
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="vi">

<head profile="http://gmpg.org/xfn/11">
<meta name="google-site-verification" content="TbhhA3tF1Wxyi430uf1TjhYJehmVzNVDt20MEbhkmag" />
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />

<title>  Việt Nam có ca tử vong đầu tiên do dịch COVID-19 với bệnh nền suy thận giai đoạn cuối</title>
<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
                                    <meta name="description" content="Đó là bệnh nhân nam, 70 tuổi, có địa chỉ thường trú tại thành phố Hội An, tỉnh Quảng Nam. Theo thông tin tại cuộc họp Ban Chỉ đạo quốc gia phòng chống dịch COVID-19 vào chiều 31/7, Việt Nam đã có ca đầu tiên tử vong do dịch COVID-19, [&hellip;]" />
                    <meta name="keywords" content="" />                    <!-- FACEBOOK OPEN GRAPH -->
                    <meta property="og:site_name" content="THTG.vn" /><meta property="og:type" content="article" /><meta property="og:image" content="http://www.thtg.vn/wp-content/uploads/2020/07/juv_vzmq3.jpg" /><meta property="og:url" content="http://www.thtg.vn/viet-nam-co-ca-tu-vong-dau-tien-do-dich-covid-19-voi-nhieu-benh-nen/" /><meta property="og:title" content="Việt Nam có ca tử vong đầu tiên do dịch COVID-19 với bệnh nền suy thận giai đoạn cuối" /><meta property="og:description" content="Đó là bệnh nhân nam, 70 tuổi, có địa chỉ thường trú tại thành phố Hội An, tỉnh Quảng Nam. Theo thông tin tại cuộc họp Ban Chỉ đạo quốc gia phòng chống dịch COVID-19 vào chiều 31/7, Việt Nam đã có ca đầu tiên tử vong do dịch COVID-19, [&hellip;] " />                   
                    <!-- END FACEBOOK OPEN GRAPH -->
                        <!--<meta http-equiv="REFRESH" content="1800" />-->
    <meta name="robots" content="index, follow" />
<link rel="canonical" href="http://www.thtg.vn/viet-nam-co-ca-tu-vong-dau-tien-do-dich-covid-19-voi-nhieu-benh-nen/" />
<link rel="stylesheet" type="text/css" href="http://www.thtg.vn/wp-content/themes/thtg/style.css?t=02042018-8" media="screen" />
<!--<link rel="stylesheet" href="http://www.thtg.vn/wp-content/themes/thtg/player/mediaelement/mediaelementplayer.min.css" type="text/css" media="screen" />-->
<link rel="stylesheet" href="http://www.thtg.vn/wp-content/themes/thtg/css/themify-icons.css" type="text/css" media="screen" />
<!--<link rel="stylesheet" href="/css/menu.css" type="text/css" media="screen" />-->

<!--[if IE 7 ]><link rel="stylesheet" type="text/css" href="http://www.thtg.vn/wp-content/themes/thtg/css/ie7.css" /><![endif]-->
 
<link rel="alternate" type="application/rss+xml" title="Đài Phát thanh &#8211; Truyền hình Tiền Giang RSS Feed" href="http://www.thtg.vn/feed/" />
<link rel="alternate" type="application/atom+xml" title="Đài Phát thanh &#8211; Truyền hình Tiền Giang Atom Feed" href="http://www.thtg.vn/feed/atom/" />
<link rel="pingback" href="http://www.thtg.vn/xmlrpc.php" />
<link rel="shortcut icon" href="http://www.thtg.vn/wp-content/themes/thtg/images/favicon.ico" type="image/x-icon" />
  
<link rel="alternate" type="application/rss+xml" title="Đài Phát thanh - Truyền hình Tiền Giang &raquo; Việt Nam có ca tử vong đầu tiên do dịch COVID-19 với bệnh nền suy thận giai đoạn cuối Dòng phản hồi" href="http://www.thtg.vn/viet-nam-co-ca-tu-vong-dau-tien-do-dich-covid-19-voi-nhieu-benh-nen/feed/" />
<link rel='stylesheet' id='images-thumbnail-sliderv1-style-css'  href='http://www.thtg.vn/wp-content/plugins/images-thumbnail-sliderv1/css/images-thumbnail-sliderv1-style.css?ver=4.0' type='text/css' media='all' />
<script type='text/javascript' src='http://www.thtg.vn/wp-includes/js/jquery/jquery.js?ver=1.11.1'></script>
<script type='text/javascript' src='http://www.thtg.vn/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://www.thtg.vn/wp-content/themes/thtg/player/thtglive/thtglive.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.thtg.vn/wp-content/themes/thtg/player/thtglive/level-selector.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.thtg.vn/wp-content/plugins/images-thumbnail-sliderv1/js/jc.js?ver=4.0'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.thtg.vn/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.thtg.vn/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Áp thấp nhiệt đới giật cấp 10 có khả năng mạnh lên thành bão hướng vào Hà Nội' href='http://www.thtg.vn/ap-thap-nhiet-doi-giat-cap-10-co-kha-nang-manh-len-thanh-bao-huong-vao-ha-noi/' />
<link rel='next' title='Đà Nẵng đề xuất được dừng thi tốt nghiệp THPT trên địa bàn Đà Nẵng' href='http://www.thtg.vn/da-nang-de-xuat-duoc-dung-thi-tot-nghiep-thpt-tren-dia-ban-da-nang/' />
<meta name="generator" content="WordPress 4.0" />
<link rel='canonical' href='http://www.thtg.vn/viet-nam-co-ca-tu-vong-dau-tien-do-dich-covid-19-voi-nhieu-benh-nen/' />
<link rel='shortlink' href='http://www.thtg.vn/?p=140329' />
<script type="text/javascript">document.write('<style type="text/css">.tabber{display:none;}</style>');</script> 
</head>

    <body class="single single-post postid-140329 single-format-standard">
        
        <!--ADS SCROLL LEFT-->
                <!--END ADS SCROLL LEFT-->
        <!--ADS SCROLL RIGHT-->
        		<script>
			function checkVisible() {
				var c = document,
				b = document.getElementById("bgAdmLeft"),
				a = document.getElementById("bgAdmRight"),
				c = Math.max(Math.max(c.body.scrollHeight, c.documentElement.scrollHeight), Math.max(c.body.offsetHeight, c.documentElement.offsetHeight), Math.max(c.body.clientHeight, c.documentElement.clientHeight));
				if (1280 > document.body.clientWidth && 970 > c){
				
				if (typeof(a) != 'undefined' && a != null){a.style.display = "none"}
				if (typeof(b) != 'undefined' && b != null){b.style.display = "none"}

				}
				else{
									
				}
			setTimeout("checkVisible();", 10)
			}
			checkVisible();
		</script>
        <!--END ADS SCROLL RIGHT-->
                    
        <!-- container -->
        <div id="container">
        <!-- container -->
        <div id="container-inner">
            <div class="wrap-top">
            <ul class="top-menu">
                <li><a href="http://thtg.vn/duongdenvinhquang" target="_blank" title="Đường đến vinh quang">Đường đến vinh quang</a></li>
                <li><a href="http://www.thtg.vn/videos/trang-dia-phuong/" target="" title="Trang tin địa phương">Trang tin địa phương</a></li>
                
            </ul>
            <ul class="list-social">
                    
                    <li><!--Search form-->
                            		<div id="search_form">
				<form method="get" id="searchform" action="http://www.thtg.vn/">
	<fieldset>
			<input title="Nhập từ khóa tìm kiếm sau đó nhấn Enter" type="text" onblur="if (this.value == '') {this.value = 'Tìm kiếm';}" onfocus="if (this.value == 'Tìm kiếm') {this.value = '';}" value="Tìm kiếm" name="s" id="s" />
			<input type="submit" id="searchsubmit" value="Tìm kiếm" />
	</fieldset>
</form>
 			</div>
		                <!--End Search form--></li>
                    <li><a class="icon-social icon-zalo" href="http://zalo.me/4141232795776178125" target="_blank" title="THTG trên Zalo">Zalo</a></li>
                    <li><a class="icon-social icon-youtube" href="https://www.youtube.com/tiengiangtivi" target="_blank" title="THTG trên Youtube">youtube</a></li>
                    
                    <li><a class="icon-social icon-facebook" href="https://www.facebook.com/tiengiangtv" target="_blank" title="THTG trên Facebook">facebook</a></li>
                    <li class="btn-sethome"><a  href="http://www.thtg.vn/datlamtrangchu/" target="_blank" title="Đặt làm trang chủ">Đặt làm trang chủ</a></li>
                    
                    <li><a class="btn-set" href="http://www.thtg.vn/quangcao/" title="Liên hệ quảng cáo">Liên hệ quảng cáo</a></li>
                    
                    
                </ul>
            </div>
            <!--header-->
            <div id="header" style="background:url(http://www.thtg.vn/wp-content/uploads/2019/12/banner-trangchu.jpg) repeat-x scroll 0 0 transparent;" >
                
                
                
                <div class="header-inner">
                                        <div class="banner-full">
                        <a href="http://www.thtg.vn"target="_self"><img width="1100" height="140" src="http://www.thtg.vn/wp-content/uploads/2019/12/banner-trangchu.jpg" alt="" /></a>                    </div>
                    <!--End if of full banner-->
                    
                </div>
                
            </div>
            
            <!---Navigation-->
            <div id="navigation">
            <!--Begin menu-->
               <div id="site-menu" class="grid-16">
                  <div id="site-menu-inner">
                      <ul id="menu-main-menu" class="sf-menu sf-navbar"><li id="menu-item-174" class="home-menu menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-174"><a title="Trang chủ" href="http://www.thtg.vn/">Trang chủ</a></li>
<li id="menu-item-643" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-643"><a href="http://www.thtg.vn/gioi-thieu/">Giới thiệu</a></li>
<li id="menu-item-15271" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-15271"><a href="http://www.thtg.vn/category/tin-tuc/">Tin tức</a>
<ul class="sub-menu">
	<li id="menu-item-79641" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79641"><a href="http://www.thtg.vn/category/tin-tuc/chinh-tri-xa-hoi/">Chính trị &#8211; Xã hội</a></li>
	<li id="menu-item-79655" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79655"><a href="http://www.thtg.vn/category/tin-tuc/doi-ngoai-the-gioi/">Đối ngoại &#8211; Thế giới</a></li>
	<li id="menu-item-79656" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79656"><a href="http://www.thtg.vn/category/tin-tuc/kinh-te/">Kinh tế</a></li>
	<li id="menu-item-79643" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79643"><a href="http://www.thtg.vn/category/tin-tuc/phap-luat/">Pháp luật</a></li>
	<li id="menu-item-15268" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15268"><a href="http://www.thtg.vn/category/tin-tuc/tin-the-thao/">Thể thao</a></li>
	<li id="menu-item-79654" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79654"><a href="http://www.thtg.vn/category/tin-tuc/van-hoa-nghe-thuat/">Văn hóa &#8211; Nghệ thuật</a></li>
	<li id="menu-item-79642" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79642"><a href="http://www.thtg.vn/category/tin-tuc/khoa-hoc-cong-nghe/">Khoa học &#8211; Công nghệ</a></li>
	<li id="menu-item-79644" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-79644"><a href="http://www.thtg.vn/category/tin-tuc/suc-khoe/">Sức khỏe &#8211; Ẩm thực</a></li>
	<li id="menu-item-79646" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79646"><a href="http://www.thtg.vn/category/tin-tuc/nhan-dao-xa-hoi/">Nhân đạo xã hội</a></li>
</ul>
</li>
<li id="menu-item-16885" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-has-children menu-item-16885"><a href="http://www.thtg.vn/videos/ban-tin-truyen-hinh/">Bản tin truyền hình</a>
<ul class="sub-menu">
	<li id="menu-item-16834" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-16834"><a href="http://www.thtg.vn/videos/ban-tin-thoi-su-toi/">Bản tin thời sự tối</a></li>
	<li id="menu-item-16835" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-16835"><a href="http://www.thtg.vn/videos/tien-giang-ket-noi-24h/">Tiền Giang kết nối 24h</a></li>
	<li id="menu-item-16836" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-16836"><a href="http://www.thtg.vn/videos/an-toan-giao-thong/">An toàn giao thông</a></li>
	<li id="menu-item-549" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-549"><a href="http://www.thtg.vn/videos/ban-tin-thi-truong/">Bản tin thị trường</a></li>
</ul>
</li>
<li id="menu-item-550" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-has-children menu-item-550"><a href="http://www.thtg.vn/videos/chuyen-muc-truyen-hinh/">Chuyên mục truyền hình</a>
<ul class="sub-menu">
	<li id="menu-item-16852" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-16852"><a href="http://www.thtg.vn/videos/an-ninh-tien-giang/">An ninh Tiền Giang</a></li>
	<li id="menu-item-129711" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-129711"><a href="http://www.thtg.vn/videos/an-toan-tren-moi-neo-duong/">An toàn giao thông trên mọi nẻo đường</a></li>
	<li id="menu-item-129490" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-129490"><a href="http://www.thtg.vn/videos/ong-kinh-phong-vien/">Ống kính truyền hình</a></li>
	<li id="menu-item-129487" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-129487"><a href="http://www.thtg.vn/videos/ve-sinh-an-toan-thuc-pham/">Vệ sinh an toàn thực phẩm</a></li>
	<li id="menu-item-115000" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-115000"><a href="http://www.thtg.vn/videos/ban-nha-nong/">Bạn Nhà Nông</a></li>
	<li id="menu-item-38246" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-38246"><a href="http://www.thtg.vn/videos/cau-chuyen-nong-thon/">Câu chuyện nông thôn</a></li>
	<li id="menu-item-86579" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-86579"><a href="http://www.thtg.vn/videos/hop-thu-truyen-hinh/">Hộp thư truyền hình</a></li>
	<li id="menu-item-125670" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-125670"><a href="http://www.thtg.vn/videos/hop-thu-nhan-dao/">Hộp thư nhân đạo</a></li>
	<li id="menu-item-67726" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-67726"><a href="http://www.thtg.vn/videos/cai-cach-hanh-chinh/">Cải cách hành chính</a></li>
	<li id="menu-item-49873" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-49873"><a href="http://www.thtg.vn/videos/cu-chien-binh-tien-giang/">Cựu chiến binh Tiền Giang</a></li>
	<li id="menu-item-555" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-555"><a href="http://www.thtg.vn/videos/kinh-te/">Kinh tế</a></li>
	<li id="menu-item-556" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-556"><a href="http://www.thtg.vn/videos/nguoi-lao-dong/">Người lao động</a></li>
	<li id="menu-item-48806" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-48806"><a href="http://www.thtg.vn/videos/nguoi-cao-tuoi/">Người cao tuổi</a></li>
	<li id="menu-item-558" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-558"><a href="http://www.thtg.vn/videos/quoc-phong-toan-dan/">Quốc phòng toàn dân</a></li>
	<li id="menu-item-559" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-559"><a href="http://www.thtg.vn/videos/thi-dua-la-yeu-nuoc/">Thi đua là yêu nước</a></li>
	<li id="menu-item-561" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-561"><a href="http://www.thtg.vn/videos/vi-chu-quyen-an-ninh-bien-gioi/">Vì chủ quyền an ninh biên giới</a></li>
	<li id="menu-item-563" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-563"><a href="http://www.thtg.vn/videos/vi-tuoi-tho/">Vì tuổi thơ</a></li>
</ul>
</li>
<li id="menu-item-567" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-has-children menu-item-567"><a href="http://www.thtg.vn/videos/phong-su-phim-tai-lieu/">Phóng sự &#8211; Phim tài liệu</a>
<ul class="sub-menu">
	<li id="menu-item-626" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-626"><a href="http://www.thtg.vn/videos/phong-su/">Phóng sự</a></li>
	<li id="menu-item-625" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-625"><a href="http://www.thtg.vn/videos/phim-tai-lieu/">Phim tài liệu</a></li>
</ul>
</li>
<li id="menu-item-576" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-has-children menu-item-576"><a href="http://www.thtg.vn/videos/trang-dia-phuong/">Trang địa phương</a>
<ul class="sub-menu">
	<li id="menu-item-16890" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-16890"><a href="http://www.thtg.vn/videos/chuong-trinh-truyen-hinh-thanh-pho-my-tho/">Chương trình truyền hình Thành phố Mỹ Tho</a></li>
	<li id="menu-item-16889" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-16889"><a href="http://www.thtg.vn/videos/cho-gao-dat-va-nguoi/">Chương trình truyền hình Chợ Gạo</a></li>
	<li id="menu-item-16888" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-16888"><a href="http://www.thtg.vn/videos/chau-thanh-doi-moi/">Chương trình truyền hình Châu Thành</a></li>
	<li id="menu-item-23299" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-23299"><a href="http://www.thtg.vn/videos/go-cong-dong-tiem-nang-va-trien-vong/">Chương trình truyền hình Gò Công Đông</a></li>
	<li id="menu-item-65551" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-65551"><a href="http://www.thtg.vn/videos/go-cong-tay-vung-buoc-phat-trien/">Chương trình truyền hình Gò Công Tây</a></li>
	<li id="menu-item-23300" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-23300"><a href="http://www.thtg.vn/videos/thi-xa-go-cong-xay-dung-va-phat-trien/">Chương trình truyền hình Thị xã Gò Công</a></li>
	<li id="menu-item-16886" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-16886"><a href="http://www.thtg.vn/videos/cai-be-tiem-nang-va-phat-trien/">Chương trình truyền hình Cái Bè</a></li>
	<li id="menu-item-16887" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-16887"><a href="http://www.thtg.vn/videos/cai-lay-tren-duong-phat-trien/">Chương trình truyền hình Cai Lậy</a></li>
	<li id="menu-item-106956" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-106956"><a href="http://www.thtg.vn/videos/thi-xa-cai-lay-vung-buoc-di-len/">Chương trình truyền hình Thị xã Cai Lậy</a></li>
	<li id="menu-item-22605" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-22605"><a href="http://www.thtg.vn/videos/tan-phuoc-ngay-nay/">Chương trình truyền hình Tân Phước</a></li>
	<li id="menu-item-102931" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-102931"><a href="http://www.thtg.vn/videos/tan-phu-dong-vuot-kho-vuon-len/">Chương trình truyền hình Tân Phú Đông</a></li>
</ul>
</li>
<li id="menu-item-568" class="menu-item menu-item-type-taxonomy menu-item-object-audio-category menu-item-has-children menu-item-568"><a href="http://www.thtg.vn/audios/tiet-muc-phat-thanh/">Tiết mục phát thanh</a>
<ul class="sub-menu">
	<li id="menu-item-136184" class="menu-item menu-item-type-taxonomy menu-item-object-audio-category menu-item-136184"><a href="http://www.thtg.vn/audios/su-dung-dien-an-toan-va-tiet-kiem/">Sử dụng điện an toàn và tiết kiệm</a></li>
	<li id="menu-item-570" class="menu-item menu-item-type-taxonomy menu-item-object-audio-category menu-item-570"><a href="http://www.thtg.vn/audios/cau-chuyen-truyen-thanh/">Câu chuyện truyền thanh</a></li>
	<li id="menu-item-575" class="menu-item menu-item-type-taxonomy menu-item-object-audio-category menu-item-575"><a href="http://www.thtg.vn/audios/doc-truyen-dem-khuya/">Đọc truyện</a></li>
	<li id="menu-item-571" class="menu-item menu-item-type-taxonomy menu-item-object-audio-category menu-item-571"><a href="http://www.thtg.vn/audios/lang-nghe-va-tro-chuyen/">Lắng nghe và trò chuyện</a></li>
	<li id="menu-item-572" class="menu-item menu-item-type-taxonomy menu-item-object-audio-category menu-item-572"><a href="http://www.thtg.vn/audios/ngay-cuoi-tuan/">Ngày cuối tuần</a></li>
	<li id="menu-item-573" class="menu-item menu-item-type-taxonomy menu-item-object-audio-category menu-item-573"><a href="http://www.thtg.vn/audios/nong-thon-ngay-nay/">Nông thôn ngày nay</a></li>
	<li id="menu-item-16921" class="menu-item menu-item-type-taxonomy menu-item-object-audio-category menu-item-16921"><a href="http://www.thtg.vn/audios/bac-si-gia-dinh/">Bác sĩ gia đình</a></li>
	<li id="menu-item-574" class="menu-item menu-item-type-taxonomy menu-item-object-audio-category menu-item-574"><a href="http://www.thtg.vn/audios/qua-tang-am-nhac-fm-96-2/">Quà tặng âm nhạc FM 96.2</a></li>
	<li id="menu-item-22595" class="menu-item menu-item-type-taxonomy menu-item-object-audio-category menu-item-22595"><a href="http://www.thtg.vn/audios/phong-chong-ma-tuy-mai-dam/">Phòng chống ma tuý mại dâm</a></li>
	<li id="menu-item-22596" class="menu-item menu-item-type-taxonomy menu-item-object-audio-category menu-item-22596"><a href="http://www.thtg.vn/audios/qua-tang-co-nhac/">Quà tặng cổ nhạc</a></li>
	<li id="menu-item-22597" class="menu-item menu-item-type-taxonomy menu-item-object-audio-category menu-item-22597"><a href="http://www.thtg.vn/audios/tieng-noi-tu-cac-dia-phuong/">Tiếng nói từ các địa phương</a></li>
	<li id="menu-item-57811" class="menu-item menu-item-type-taxonomy menu-item-object-audio-category menu-item-57811"><a href="http://www.thtg.vn/audios/dia-chi-can-giup/">Địa chỉ cần giúp</a></li>
	<li id="menu-item-22598" class="menu-item menu-item-type-taxonomy menu-item-object-audio-category menu-item-22598"><a href="http://www.thtg.vn/audios/tu-van-suc-khoe/">Tư vấn sức khoẻ</a></li>
	<li id="menu-item-107594" class="menu-item menu-item-type-taxonomy menu-item-object-audio-category menu-item-107594"><a href="http://www.thtg.vn/audios/cong-nhan-va-cong-doan/">Phát thanh công nhân</a></li>
</ul>
</li>
</ul>                  </div>
               </div>
                
                <!---End menu-->
            </div>
            
            <!--update news-->
            <div id="taskbar" class="">
            <div class="taskbar-content" title="">
                <div id="view-time"></div>
                <div class="news">
                    <marquee style="cursor:pointer;" onmouseover="this.stop()" onmouseout="this.start()" scrollamount="6" behavior="scroll" direction="left" truespeed="truespeed">
                                            </marquee>
                </div>
                
                <!--Search form-->
                <!--            		<div id="search_form">
				<form method="get" id="searchform" action="http://www.thtg.vn/">
	<fieldset>
			<input title="Nhập từ khóa tìm kiếm sau đó nhấn Enter" type="text" onblur="if (this.value == '') {this.value = 'Tìm kiếm';}" onfocus="if (this.value == 'Tìm kiếm') {this.value = '';}" value="Tìm kiếm" name="s" id="s" />
			<input type="submit" id="searchsubmit" value="Tìm kiếm" />
	</fieldset>
</form>
 			</div>-->
		                <!--End Search form-->
                
            </div>
            </div>
            <!--End update news-->        
    
<!---Main-->
<div id="main"  class="side-left">

    <!--Content--->
    <div id="content">
                        <script>
            jQuery(document).ready(function(){
                thtg_print_post_view(140329);
            });
        </script>
        <!--Block content post-->
        <div class="content-block">
            <div class="box-title">                        
                <div class="title-left"><a href="http://www.thtg.vn/category/tin-tuc/suc-khoe/" rel="category tag">Sức khỏe - Ẩm thực</a></div>
                <div class="title-right">
                </div>
            </div>
            <div class="post-content" id="">
                
                <!--Begin content title-->
                <h1 title="Việt Nam có ca tử vong đầu tiên do dịch COVID-19 với bệnh nền suy thận giai đoạn cuối">Việt Nam có ca tử vong đầu tiên do dịch COVID-19 với bệnh nền suy thận giai đoạn cuối</h1>
                <div class="post-info">
                    <span class="date">31/07/2020 15:20</span>                    
                    <div class="wrap-share">
<!--                    <span><b>Chia sẽ: </b></span>-->
                    <!-- AddThis Button BEGIN -->
                    <div class="addthis_toolbox addthis_default_style addthis_16x16_style">
                    <a class="addthis_button_facebook"></a>
                    <a class="addthis_button_google_plusone_share"></a>
                    <a class="addthis_button_zingme"></a>
                    <a class="addthis_button_twitter"></a>
                    <a class="addthis_button_print"></a>
                    </div>
                    <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=xa-5220135a1f9a8624"></script>
                    <!-- AddThis Button END -->
                </div>
                    
                </div>
                <!--End content title-->
                
                <!--Begin content-->
                <div class="entry clearfix">
                    <!--<p style="text-align: justify"><strong></strong></p>-->
                    <div class="article__sapo">Đó là bệnh nhân nam, 70 tuổi, có địa chỉ thường trú tại thành phố Hội An, tỉnh Quảng Nam.</div>
<div class="article__sapo"></div>
<div class="col-670">
<div class="col-490">
<div class="text main-contents article__body">
<div id="article-body" class="cms-body">
<div class="selectionShareable">Theo thông tin tại cuộc họp Ban Chỉ đạo quốc gia phòng chống dịch COVID-19 vào chiều 31/7, Việt Nam đã có ca đầu tiên tử vong do dịch COVID-19, đó là bệnh nhân 428.Theo thông tin của Bộ Y tế, trường hợp tử vong đầu tiên &#8211; ca bệnh 428, được ghi nhận trong ngày 31/7 là bệnh nhân nam, 70 tuổi, có địa chỉ thường trú tại thành phố Hội An, tỉnh Quảng Nam.Bệnh nhân vào Khoa Nội thận-Tiết niệu (Bệnh viện Đà Nẵng) ngày 9/7 với chẩn đoán bệnh thận giai đoạn cuối; đang phải chạy thận nhân tạo. Bệnh nhân có tiền sử huyết áp, bệnh tim thiếu máu cục bộ, suy tim, viêm phổi. Bệnh nhân được lấy mẫu và xét nghiệm khẳng định dương tính với SARS-CoV-2 ngày 27/7.</div>
<p class="selectionShareable">Theo PGS.TS Lương Ngọc Khuê, Cục trưởng Cục Khám, chữa bệnh (Bộ Y tế) BN 428 đã được đưa từ Bệnh viện Đà Nẵng ra Bệnh viện Trung ương Huế điều trị. Các chuyên gia hàng đầu Việt Nam đã 6 lần hội chẩn và tích cực điều trị, nhưng bệnh nhân đã không qua khỏi vì bệnh nền nặng. Bệnh nhân suy thận mãn, chạy thận nhân tạo chu kỳ 2 tuần/lần trong 10 năm nay.</p>
<p class="selectionShareable">&#8220;Hội đồng chuyên Bộ Y tế khẩn trương hội chẩn rút kinh nghiệm trường hợp này và rà soát toàn bộ quá trình điều trị bệnh nhân. BN 428 có các yếu tố bệnh lý nền nặng, tuổi cao và được tiên lượng nặng, thể trạng bệnh nhân suy kiệt do chạy thận 10 năm nay. Bệnh nhân tử vong sau một cơn nhồi máu cơ tim. Bệnh nhân có bệnh nền về huyết ap, thiếu máu cơ tim, suy thận suy tim giai đoạn cuối và viêm phổi do mắc Covid-19&#8230;&#8221;, ông Khuê cho biết.</p>
<p class="selectionShareable">Theo ông Lương Ngọc Khuê, việc chuyển bệnh nhân ra Bệnh viện Trung ương Huế là rất hợp lý để tập trung điều trị.</p>
<div id="AdAsia" class="selectionShareable"> Như vậy, tính đến sáng 31/7, Việt Nam ghi nhận 509 trường hợp mắc COVID-19, trong đó đã ghi nhận 1 trường hợp tử vong. Cụ thể, ổ dịch Đà Nẵng ghi nhận 80 trường hợp mắc COVID-19, trong đó có 8 nhân viên y tế, 44 bệnh nhân, 26 người nhà bệnh nhân và 2 ca được phát hiện tại cộng đồng (ca bệnh 420, 434).</div>
<div class="selectionShareable"> Riêng ngày 31/7, Việt Nam ghi nhận thêm 45 trường hợp, các bệnh nhân này đã được cách ly tại cơ sở y tế và lấy mẫu xét nghiệm trước đó.</div>
<div class="selectionShareable"> Tại năm tỉnh, thành phố khác trên cả nước ghi nhận thêm 13 trường hợp mắc COVID-19, gồm Quảng Nam 7; Quảng Ngãi 1; Thành phố Hồ Chí Minh 2; Hà Nội 2; Đắk Lắk 1. Tất cả các trường hợp này đều có yếu tố dịch tễ liên quan đến dịch bệnh tại Đà Nẵng./.</div>
<div class="selectionShareable" style="text-align: right;"><strong>Nguồn vov.vn</strong></div>
</div>
</div>
</div>
</div>
                                    </div>
                <!--End content-->
                
                
                
            </div>

        </div>

        <!--End Block content post-->

        <!--Reply comment-->
        <div id="comments">
        

<!-- You can start editing here. -->
 	
	
				<!-- If comments are open, but there are no comments. -->
		
		<div id="commentspost">
		
			<h2 class="title">0 Bình luận</h2>
			
			<p>Hãy là người đầu tiên gửi bình luận.</p>
		
		</div>
		
			
	
	<div id="respond">
		
		<h2 class="title">Gửi bình luận</h2>
		
		<div class="cleaner">&nbsp;</div>
		
		<div class="cancel-comment-reply"><p><a rel="nofollow" id="cancel-comment-reply-link" href="/viet-nam-co-ca-tu-vong-dau-tien-do-dich-covid-19-voi-nhieu-benh-nen/#respond" style="display:none;">Click vào đây để hủy trả lời.</a></p></div>

		
		<form action="http://www.thtg.vn/wp-comments-post.php" method="post" id="commentform">

					
			<div id="formLabels">
<!--				<p><input type="text" name="author" id="author" value="Tên của bạn *" size="22" tabindex="1" aria-required='true' onfocus="if ( this.value == this.defaultValue ) this.value = '';" onblur="if ( this.value == '' ) this.value = this.defaultValue"></p>
				<p><input type="text" name="email" id="email" value="Email của bạn *" size="22" tabindex="2" aria-required='true' onfocus="if ( this.value == this.defaultValue ) this.value = '';" onblur="if ( this.value == '' ) this.value = this.defaultValue" /></p>
                                <p><input type="text" name="url" id="url" value="Website của bạn *" size="22" tabindex="3" onfocus="if ( this.value == this.defaultValue ) this.value = '';" onblur="if ( this.value == '' ) this.value = this.defaultValue" /></p>-->
                                
                                <label for="author">Họ tên: <span style="color:red;font-size: 11px;">* Bắt buộc</span></label>
				<p><input type="text" name="author" id="author" value="" size="22" tabindex="1" aria-required='true' /></p>

				<label for="email">Email: <span style="color:red;font-size: 11px;">* Bắt buộc</span></label>
				<p><input type="text" name="email" id="email" value="" size="22" tabindex="2" aria-required='true' /></p>

<!--				<label for="url">Website:</label>
				<p><input type="text" name="url" id="url" value="" size="22" tabindex="3" /></p>-->
			
			</div>
			
						
			<div id="formContent">
				
				<label for="comment">Nội dung</label>
                                <p>
				<textarea name="comment" id="comment" tabindex="4" cols="140" rows="8"></textarea><br />
				</p>
				<input name="submit" type="submit" id="submit" value="Gửi bình luận" />
			</div>
			
			<div class="cleaner">&nbsp;</div>
		
			<input type='hidden' name='comment_post_ID' value='140329' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
		
			
<div id="captchaImgDiv">

<div class="captchaSizeDivLarge"><img id="si_image_com" class="si-captcha" src="http://www.thtg.vn/wp-content/plugins/si-captcha-for-wordpress/captcha/securimage_show.php?si_form_id=com&amp;prefix=VWxcMGhV4yMdwaH1" width="175" height="60" alt="CAPTCHA" title="CAPTCHA" />
    <input id="si_code_com" name="si_code_com" type="hidden"  value="VWxcMGhV4yMdwaH1" />
    <div id="si_refresh_com">
<a href="#" rel="nofollow" title="Refresh" onclick="si_captcha_refresh('si_image_com','com','/wp-content/plugins/si-captcha-for-wordpress/captcha','http://www.thtg.vn/wp-content/plugins/si-captcha-for-wordpress/captcha/securimage_show.php?si_form_id=com&amp;prefix='); return false;">
      <img class="captchaImgRefresh" src="http://www.thtg.vn/wp-content/plugins/si-captcha-for-wordpress/captcha/images/refresh.png" width="22" height="20" alt="Refresh" onclick="this.blur();" /></a>
  </div>
  </div>
<div id="captchaInputDiv"><input id="captcha_code" name="captcha_code" type="text" value="" tabindex="4"  />
 <label id="captcha_code_label" for="captcha_code">CAPTCHA Code</label><span class="required">*</span>
 </div>
</div>
      <script type='text/javascript'>
          var sUrlInput = document.getElementById("comment");
                  var oParent = sUrlInput.parentNode;
          var sSubstitue = document.getElementById("captchaImgDiv");
                  oParent.appendChild(sSubstitue, sUrlInput);
      </script>
            <noscript>
          <style type='text/css'>#submit {display:none;}</style><br />           <input name="submit" type="submit" id="submit-alt" tabindex="6" value="Submit Comment" />
          </noscript>
  <p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="7297be9fc3" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="229"/></p>		
		</form>
		
				
	</div>
	
	
  
        </div>
        <!--End Reply comment-->
        
                
        

    </div>
    <!--End content-->

    <!--sidebar--->
        <div id="sidebar">
                		<div class="sidebar-block">
                            
                
                <h2 class="block-title">
                    <img src="http://www.thtg.vn/wp-content/themes/thtg/images/tintuc.png" /><a href="http://www.thtg.vn/category/tin-tuc/suc-khoe/">Tin mới</a>
                </h2>
                <!---End title category-->
                
                          <div class="block-content">

                                    
                <!--Hien thi dang chuyen muc thuong-->
                <!--bengin row-->
                   <div class="node-smallthumb clearfix">
                      <div class="thumbnail"><a href="http://www.thtg.vn/bo-y-te-benh-nhan-428-tu-vong-vi-nhoi-mau-co-tim-tren-nen-benh-ly-nang-va-mac-covid-19/" title="Bộ Y tế: Bệnh nhân 428 tử vong vì nhồi máu cơ tim trên nền bệnh lý nặng và mắc Covid-19"><img width="90" src="http://www.thtg.vn/wp-content/uploads/2020/07/cachly_sggp_gglt.jpg" alt="" class="imagecache imagecache-thumbfs"></a></div>
                      <h2 class="node-title">
                         <a href="http://www.thtg.vn/bo-y-te-benh-nhan-428-tu-vong-vi-nhoi-mau-co-tim-tren-nen-benh-ly-nang-va-mac-covid-19/">Bộ Y tế: Bệnh nhân 428 tử vong vì nhồi máu cơ tim trên nền bệnh lý nặng và mắc Covid-19</a>
                      </h2>
                      <div class="date">31/07/2020</div>
                   </div>
                <!--end row-->

                                        
                <!--Hien thi dang chuyen muc thuong-->
                <!--bengin row-->
                   <div class="node-smallthumb clearfix">
                      <div class="thumbnail"><a href="http://www.thtg.vn/ong-bui-thai-son-dac-cu-bi-thu-huyen-uy-tan-phu-dong-nhiem-ky-2020-2025/" title="Ông Bùi Thái Sơn đắc cử Bí thư Huyện uỷ Tân Phú Đông, nhiệm kỳ 2020-2025"><img width="90" src="http://www.thtg.vn/wp-content/uploads/2020/07/vlcsnap-2020-07-31-16h06m50s703-700x393.jpg" alt="" class="imagecache imagecache-thumbfs"></a></div>
                      <h2 class="node-title">
                         <a href="http://www.thtg.vn/ong-bui-thai-son-dac-cu-bi-thu-huyen-uy-tan-phu-dong-nhiem-ky-2020-2025/">Ông Bùi Thái Sơn đắc cử Bí thư Huyện uỷ Tân Phú Đông, nhiệm kỳ 2020-2025</a>
                      </h2>
                      <div class="date">31/07/2020</div>
                   </div>
                <!--end row-->

                                        
                <!--Hien thi dang chuyen muc thuong-->
                <!--bengin row-->
                   <div class="node-smallthumb clearfix">
                      <div class="thumbnail"><a href="http://www.thtg.vn/da-nang-de-xuat-duoc-dung-thi-tot-nghiep-thpt-tren-dia-ban-da-nang/" title="Đà Nẵng đề xuất được dừng thi tốt nghiệp THPT trên địa bàn Đà Nẵng"><img width="90" src="http://www.thtg.vn/wp-content/uploads/2020/07/gd_iiwc.jpg" alt="" class="imagecache imagecache-thumbfs"></a></div>
                      <h2 class="node-title">
                         <a href="http://www.thtg.vn/da-nang-de-xuat-duoc-dung-thi-tot-nghiep-thpt-tren-dia-ban-da-nang/">Đà Nẵng đề xuất được dừng thi tốt nghiệp THPT trên địa bàn Đà Nẵng</a>
                      </h2>
                      <div class="date">31/07/2020</div>
                   </div>
                <!--end row-->

                                        
                <!--Hien thi dang chuyen muc thuong-->
                <!--bengin row-->
                   <div class="node-smallthumb clearfix">
                      <div class="thumbnail"><a href="http://www.thtg.vn/viet-nam-co-ca-tu-vong-dau-tien-do-dich-covid-19-voi-nhieu-benh-nen/" title="Việt Nam có ca tử vong đầu tiên do dịch COVID-19 với bệnh nền suy thận giai đoạn cuối"><img width="90" src="http://www.thtg.vn/wp-content/uploads/2020/07/juv_vzmq3.jpg" alt="" class="imagecache imagecache-thumbfs"></a></div>
                      <h2 class="node-title">
                         <a href="http://www.thtg.vn/viet-nam-co-ca-tu-vong-dau-tien-do-dich-covid-19-voi-nhieu-benh-nen/">Việt Nam có ca tử vong đầu tiên do dịch COVID-19 với bệnh nền suy thận giai đoạn cuối</a>
                      </h2>
                      <div class="date">31/07/2020</div>
                   </div>
                <!--end row-->

                                        
                <!--Hien thi dang chuyen muc thuong-->
                <!--bengin row-->
                   <div class="node-smallthumb clearfix">
                      <div class="thumbnail"><a href="http://www.thtg.vn/ap-thap-nhiet-doi-giat-cap-10-co-kha-nang-manh-len-thanh-bao-huong-vao-ha-noi/" title="Áp thấp nhiệt đới giật cấp 10 có khả năng mạnh lên thành bão hướng vào Hà Nội"><img width="90" src="http://www.thtg.vn/wp-content/uploads/2020/07/juv_vzmq2.jpg" alt="" class="imagecache imagecache-thumbfs"></a></div>
                      <h2 class="node-title">
                         <a href="http://www.thtg.vn/ap-thap-nhiet-doi-giat-cap-10-co-kha-nang-manh-len-thanh-bao-huong-vao-ha-noi/">Áp thấp nhiệt đới giật cấp 10 có khả năng mạnh lên thành bão hướng vào Hà Nội</a>
                      </h2>
                      <div class="date">31/07/2020</div>
                   </div>
                <!--end row-->

                                        
                <!--Hien thi dang chuyen muc thuong-->
                <!--bengin row-->
                   <div class="node-smallthumb clearfix">
                      <div class="thumbnail"><a href="http://www.thtg.vn/phat-hien-moi-ve-noi-an-nau-khong-ngo-toi-cua-virus-sars-cov-2/" title="Phát hiện mới về nơi ẩn náu “không ngờ tới” của virus SARS-CoV-2"><img width="90" src="http://www.thtg.vn/wp-content/uploads/2020/07/tai_ybjq-700x393.jpg" alt="" class="imagecache imagecache-thumbfs"></a></div>
                      <h2 class="node-title">
                         <a href="http://www.thtg.vn/phat-hien-moi-ve-noi-an-nau-khong-ngo-toi-cua-virus-sars-cov-2/">Phát hiện mới về nơi ẩn náu “không ngờ tới” của virus SARS-CoV-2</a>
                      </h2>
                      <div class="date">31/07/2020</div>
                   </div>
                <!--end row-->

                                          </div>
            <div class="cleaner">&nbsp;</div>
		</div><!-- end .category -->
 <!-- end .featCategory -->		<div class="sidebar-block">
                            
                
                <h2 class="block-title">
                    <img src="http://www.thtg.vn/wp-content/themes/thtg/images/video_icon.png" /><a href="http://www.thtg.vn/videos/video/">Video nổi bật</a>
                </h2>
                <!---End title category-->
                
                          <div class="block-content">

            
                <!--Hien thi dang chuyen muc thuong-->
                        <!--bengin row-->
                           <div class="node-smallthumb clearfix">
                              <div class="thumbnail"><a href="http://www.thtg.vn/video/khau-trang-y-te-lai-hut-hang/" title="Khẩu trang y tế lại &#8220;hút&#8221; hàng"><img width="90" src="http://www.thtg.vn/wp-content/uploads/2020/07/khau-trang-1-700x393.jpg" alt="" class="imagecache imagecache-thumbfs"></a></div>
                              <h2 class="node-title">
                                 <a href="http://www.thtg.vn/video/khau-trang-y-te-lai-hut-hang/">Khẩu trang y tế lại &#8220;hút&#8221; hàng</a>
                              </h2>
                              <div class="date">08:43 30/07/2020</div>
                           </div>
                        <!--end row-->
                
                
                <!--Hien thi dang chuyen muc thuong-->
                        <!--bengin row-->
                           <div class="node-smallthumb clearfix">
                              <div class="thumbnail"><a href="http://www.thtg.vn/video/khong-dong-y-gia-den-bu-mot-ho-dan-anh-huong-cong-trinh-200-ty-khong-the-dua-vao-su-dung/" title="Không đồng ý giá đền bù, một hộ dân ảnh hưởng công trình 200 tỷ không thể đưa vào sử dụng"><img width="90" src="http://www.thtg.vn/wp-content/uploads/2020/07/dm-2-700x4994-700x402.jpg" alt="" class="imagecache imagecache-thumbfs"></a></div>
                              <h2 class="node-title">
                                 <a href="http://www.thtg.vn/video/khong-dong-y-gia-den-bu-mot-ho-dan-anh-huong-cong-trinh-200-ty-khong-the-dua-vao-su-dung/">Không đồng ý giá đền bù, một hộ dân ảnh hưởng công trình 200 tỷ không thể đưa vào sử dụng</a>
                              </h2>
                              <div class="date">19:41 25/07/2020</div>
                           </div>
                        <!--end row-->
                
                
                <!--Hien thi dang chuyen muc thuong-->
                        <!--bengin row-->
                           <div class="node-smallthumb clearfix">
                              <div class="thumbnail"><a href="http://www.thtg.vn/video/tien-giang-ket-thuc-ky-thi-tuyen-sinh-lop-10-nam-hoc-2019-2020-an-toan-nghiem-tuc/" title="Tiền Giang kết thúc kỳ thi tuyển sinh lớp 10 năm học 2020-2021 an toàn, nghiêm túc"><img width="90" src="http://www.thtg.vn/wp-content/uploads/2020/07/fcb959d57ad085e87f440d500a9984d310.jpg" alt="" class="imagecache imagecache-thumbfs"></a></div>
                              <h2 class="node-title">
                                 <a href="http://www.thtg.vn/video/tien-giang-ket-thuc-ky-thi-tuyen-sinh-lop-10-nam-hoc-2019-2020-an-toan-nghiem-tuc/">Tiền Giang kết thúc kỳ thi tuyển sinh lớp 10 năm học 2020-2021 an toàn, nghiêm túc</a>
                              </h2>
                              <div class="date">19:45 18/07/2020</div>
                           </div>
                        <!--end row-->
                
                
                <!--Hien thi dang chuyen muc thuong-->
                        <!--bengin row-->
                           <div class="node-smallthumb clearfix">
                              <div class="thumbnail"><a href="http://www.thtg.vn/video/dang-bo-khoi-co-quan-va-doanh-nghiep-tien-giang-mot-nhiem-ky-ke-thua-va-phat-trien/" title="Đảng bộ khối cơ quan và doanh nghiệp Tiền Giang &#8211; một nhiệm kỳ kế thừa và phát triển"><img width="90" src="http://www.thtg.vn/wp-content/uploads/2020/07/2-1-1-19-700x399.jpg" alt="" class="imagecache imagecache-thumbfs"></a></div>
                              <h2 class="node-title">
                                 <a href="http://www.thtg.vn/video/dang-bo-khoi-co-quan-va-doanh-nghiep-tien-giang-mot-nhiem-ky-ke-thua-va-phat-trien/">Đảng bộ khối cơ quan và doanh nghiệp Tiền Giang &#8211; một nhiệm kỳ kế thừa và phát triển</a>
                              </h2>
                              <div class="date">10:33 15/07/2020</div>
                           </div>
                        <!--end row-->
                
                
                <!--Hien thi dang chuyen muc thuong-->
                        <!--bengin row-->
                           <div class="node-smallthumb clearfix">
                              <div class="thumbnail"><a href="http://www.thtg.vn/video/huyen-cai-lay-no-luc-khoi-phuc-sau-rieng-sau-han-man/" title="Huyện Cai Lậy nỗ lực khôi phục sầu riêng sau hạn mặn"><img width="90" src="http://www.thtg.vn/wp-content/uploads/2020/07/0eaaccf7ae14534a0a0521.jpg" alt="" class="imagecache imagecache-thumbfs"></a></div>
                              <h2 class="node-title">
                                 <a href="http://www.thtg.vn/video/huyen-cai-lay-no-luc-khoi-phuc-sau-rieng-sau-han-man/">Huyện Cai Lậy nỗ lực khôi phục sầu riêng sau hạn mặn</a>
                              </h2>
                              <div class="date">09:23 07/07/2020</div>
                           </div>
                        <!--end row-->
                
                
                <!--Hien thi dang chuyen muc thuong-->
                        <!--bengin row-->
                           <div class="node-smallthumb clearfix">
                              <div class="thumbnail"><a href="http://www.thtg.vn/video/hop-nhat-ngay-tuu-truong-va-khai-giang-tra-lai-mua-he-dung-nghia-cho-hoc-sinh/" title="Hợp nhất ngày tựu trường và khai giảng &#8211; Trả lại mùa hè đúng nghĩa cho học sinh"><img width="90" src="http://www.thtg.vn/wp-content/uploads/2020/07/0eaaccf7ae14534a0a0519.jpg" alt="" class="imagecache imagecache-thumbfs"></a></div>
                              <h2 class="node-title">
                                 <a href="http://www.thtg.vn/video/hop-nhat-ngay-tuu-truong-va-khai-giang-tra-lai-mua-he-dung-nghia-cho-hoc-sinh/">Hợp nhất ngày tựu trường và khai giảng &#8211; Trả lại mùa hè đúng nghĩa cho học sinh</a>
                              </h2>
                              <div class="date">09:06 06/07/2020</div>
                           </div>
                        <!--end row-->
                
                                    <!--Show all only view on tinvideo-->
                                              </div>
            <div class="cleaner">&nbsp;</div>
		</div><!-- end .category -->
 <!-- end .featCategory --><div class="widget text-4" id="widget_text">			<div class="textwidget"><br /><br />
<a href="http://www.thtg.vn/category/truyen-hinh/"><img src="http://www.thtg.vn/wp-content/uploads/2013/08/lich-truyen-hinh.jpg"></img></a>
<br />
<a href="http://www.thtg.vn/category/phat-thanh/"><img src="http://www.thtg.vn/wp-content/uploads/2013/08/lich-phat-thanh.jpg"></img></a>
<br />
<a href="http://www.thtg.vn/category/lich-phim-thang/"><img src="http://www.thtg.vn/wp-content/uploads/2013/08/lich-phim-thang.jpg"></img></a>

<br />
<a href="http://www.thtg.vn/wp-content/uploads/2018/10/BANGGIA_QC_2019-OKCK.pdf"><img src="http://www.thtg.vn/wp-content/plugins/thtg-advertise/images-banner/QUANG-CAO-2019.jpg"></img></a>

<br />
<a href="http://www.thtg.vn/trang-con-ttdvth/khung-phat-song/"><img src="http://www.thtg.vn/wp-content/plugins/thtg-advertise/images-banner/banggia2018.jpg"></img></a>
<br />
<img src="http://www.thtg.vn/wp-content/uploads/2018/10/lien-he.jpg"></img></a></div>
		<div class="cleaner">&nbsp;</div></div></div>                    
    </div>
        <!--End sidebar--->
</div>

<!---End Main-->


<div class="bottom-list clearfix">
    
<!--hot new-->
<div class="new-block big-title big-box-1 box-noi-bac clearfix">
    <h2 class="new-block-title"><span>Đọc thêm</span></h2>
    <ul class="clearfix"><li><a class="pos-rlt" href="http://www.thtg.vn/ong-bui-thai-son-dac-cu-bi-thu-huyen-uy-tan-phu-dong-nhiem-ky-2020-2025/" title="Ông Bùi Thái Sơn đắc cử Bí thư Huyện uỷ Tân Phú Đông, nhiệm kỳ 2020-2025"><img class="" title="Ông Bùi Thái Sơn đắc cử Bí thư Huyện uỷ Tân Phú Đông, nhiệm kỳ 2020-2025" alt="Ông Bùi Thái Sơn đắc cử Bí thư Huyện uỷ Tân Phú Đông, nhiệm kỳ 2020-2025" src="http://www.thtg.vn/wp-content/uploads/2020/07/vlcsnap-2020-07-31-16h06m50s703-300x168.jpg"></a><h3><a class="fw700" href="http://www.thtg.vn/ong-bui-thai-son-dac-cu-bi-thu-huyen-uy-tan-phu-dong-nhiem-ky-2020-2025/" title="Ông Bùi Thái Sơn đắc cử Bí thư Huyện uỷ Tân Phú Đông, nhiệm kỳ 2020-2025">Ông Bùi Thái Sơn đắc cử Bí thư Huyện uỷ Tân Phú Đông, nhiệm kỳ 2020-2025</a></h3></li><li><a class="pos-rlt" href="http://www.thtg.vn/ap-thap-nhiet-doi-giat-cap-10-co-kha-nang-manh-len-thanh-bao-huong-vao-ha-noi/" title="Áp thấp nhiệt đới giật cấp 10 có khả năng mạnh lên thành bão hướng vào Hà Nội"><img class="" title="Áp thấp nhiệt đới giật cấp 10 có khả năng mạnh lên thành bão hướng vào Hà Nội" alt="Áp thấp nhiệt đới giật cấp 10 có khả năng mạnh lên thành bão hướng vào Hà Nội" src="http://www.thtg.vn/wp-content/uploads/2020/07/juv_vzmq2-300x180.jpg"></a><h3><a class="fw700" href="http://www.thtg.vn/ap-thap-nhiet-doi-giat-cap-10-co-kha-nang-manh-len-thanh-bao-huong-vao-ha-noi/" title="Áp thấp nhiệt đới giật cấp 10 có khả năng mạnh lên thành bão hướng vào Hà Nội">Áp thấp nhiệt đới giật cấp 10 có khả năng mạnh lên thành bão hướng vào Hà Nội</a></h3></li><li><a class="pos-rlt" href="http://www.thtg.vn/khai-mac-dai-hoi-dai-bieu-dang-bo-quan-su-tinh-tien-giang-lan-thu-xiii/" title="Khai mạc Đại hội đại biểu Đảng bộ Quân sự tỉnh Tiền Giang lần thứ XIII"><img class="" title="Khai mạc Đại hội đại biểu Đảng bộ Quân sự tỉnh Tiền Giang lần thứ XIII" alt="Khai mạc Đại hội đại biểu Đảng bộ Quân sự tỉnh Tiền Giang lần thứ XIII" src="http://www.thtg.vn/wp-content/uploads/2020/07/vlcsnap-2020-07-30-14h59m15s976-300x168.jpg"></a><h3><a class="fw700" href="http://www.thtg.vn/khai-mac-dai-hoi-dai-bieu-dang-bo-quan-su-tinh-tien-giang-lan-thu-xiii/" title="Khai mạc Đại hội đại biểu Đảng bộ Quân sự tỉnh Tiền Giang lần thứ XIII">Khai mạc Đại hội đại biểu Đảng bộ Quân sự tỉnh Tiền Giang lần thứ XIII</a></h3></li><li><a class="pos-rlt" href="http://www.thtg.vn/thi-tot-nghiep-thpt-2020-chia-thi-sinh-thanh-4-nhom/" title="Thi tốt nghiệp THPT 2020: Chia thí sinh thành 4 nhóm"><img class="" title="Thi tốt nghiệp THPT 2020: Chia thí sinh thành 4 nhóm" alt="Thi tốt nghiệp THPT 2020: Chia thí sinh thành 4 nhóm" src="http://www.thtg.vn/wp-content/uploads/2020/07/3-chot-3-15960327794981038029451-300x215.jpg"></a><h3><a class="fw700" href="http://www.thtg.vn/thi-tot-nghiep-thpt-2020-chia-thi-sinh-thanh-4-nhom/" title="Thi tốt nghiệp THPT 2020: Chia thí sinh thành 4 nhóm">Thi tốt nghiệp THPT 2020: Chia thí sinh thành 4 nhóm</a></h3></li></ul>    
</div>
<!--end hot new-->

<!--related new-->
<div class="new-block big-title big-box-1 box-doc-them clearfix">
    <h2 class="new-block-title"><span>Cùng chuyên mục</span></h2>
    <ul class="clearfix"><li><a class="pos-rlt" href="http://www.thtg.vn/bo-y-te-benh-nhan-428-tu-vong-vi-nhoi-mau-co-tim-tren-nen-benh-ly-nang-va-mac-covid-19/" title="Bộ Y tế: Bệnh nhân 428 tử vong vì nhồi máu cơ tim trên nền bệnh lý nặng và mắc Covid-19"><img class="" title="Bộ Y tế: Bệnh nhân 428 tử vong vì nhồi máu cơ tim trên nền bệnh lý nặng và mắc Covid-19" alt="Bộ Y tế: Bệnh nhân 428 tử vong vì nhồi máu cơ tim trên nền bệnh lý nặng và mắc Covid-19" src="http://www.thtg.vn/wp-content/uploads/2020/07/cachly_sggp_gglt-300x168.jpg"></a><h3><a class="fw700" href="http://www.thtg.vn/bo-y-te-benh-nhan-428-tu-vong-vi-nhoi-mau-co-tim-tren-nen-benh-ly-nang-va-mac-covid-19/" title="Bộ Y tế: Bệnh nhân 428 tử vong vì nhồi máu cơ tim trên nền bệnh lý nặng và mắc Covid-19">Bộ Y tế: Bệnh nhân 428 tử vong vì nhồi máu cơ tim trên nền bệnh lý nặng và mắc Covid-19</a></h3></li><li><a class="pos-rlt" href="http://www.thtg.vn/phat-hien-moi-ve-noi-an-nau-khong-ngo-toi-cua-virus-sars-cov-2/" title="Phát hiện mới về nơi ẩn náu “không ngờ tới” của virus SARS-CoV-2"><img class="" title="Phát hiện mới về nơi ẩn náu “không ngờ tới” của virus SARS-CoV-2" alt="Phát hiện mới về nơi ẩn náu “không ngờ tới” của virus SARS-CoV-2" src="http://www.thtg.vn/wp-content/uploads/2020/07/tai_ybjq-300x168.jpg"></a><h3><a class="fw700" href="http://www.thtg.vn/phat-hien-moi-ve-noi-an-nau-khong-ngo-toi-cua-virus-sars-cov-2/" title="Phát hiện mới về nơi ẩn náu “không ngờ tới” của virus SARS-CoV-2">Phát hiện mới về nơi ẩn náu “không ngờ tới” của virus SARS-CoV-2</a></h3></li><li><a class="pos-rlt" href="http://www.thtg.vn/them-45-ca-mac-moi-o-da-nang-benh-nhan-covid-19-cua-viet-nam-vuot-moc-500/" title="Thêm 45 ca mắc mới ở Đà Nẵng, bệnh nhân Covid-19 của Việt Nam vượt mốc 500"><img class="" title="Thêm 45 ca mắc mới ở Đà Nẵng, bệnh nhân Covid-19 của Việt Nam vượt mốc 500" alt="Thêm 45 ca mắc mới ở Đà Nẵng, bệnh nhân Covid-19 của Việt Nam vượt mốc 500" src="http://www.thtg.vn/wp-content/uploads/2020/07/116342637101577338552037894073368363475826039o-159606398326420564710381-300x168.jpg"></a><h3><a class="fw700" href="http://www.thtg.vn/them-45-ca-mac-moi-o-da-nang-benh-nhan-covid-19-cua-viet-nam-vuot-moc-500/" title="Thêm 45 ca mắc mới ở Đà Nẵng, bệnh nhân Covid-19 của Việt Nam vượt mốc 500">Thêm 45 ca mắc mới ở Đà Nẵng, bệnh nhân Covid-19 của Việt Nam vượt mốc 500</a></h3></li><li><a class="pos-rlt" href="http://www.thtg.vn/vaccine-covid-19-cuoc-chien-khoc-liet-mang-danh-chu-nghia-dan-toc/" title="Vaccine Covid-19 &#8211; Cuộc chiến khốc liệt mang danh “chủ nghĩa dân tộc”"><img class="" title="Vaccine Covid-19 &#8211; Cuộc chiến khốc liệt mang danh “chủ nghĩa dân tộc”" alt="Vaccine Covid-19 &#8211; Cuộc chiến khốc liệt mang danh “chủ nghĩa dân tộc”" src="http://www.thtg.vn/wp-content/uploads/2020/07/juv_vzmq1-300x200.jpg"></a><h3><a class="fw700" href="http://www.thtg.vn/vaccine-covid-19-cuoc-chien-khoc-liet-mang-danh-chu-nghia-dan-toc/" title="Vaccine Covid-19 &#8211; Cuộc chiến khốc liệt mang danh “chủ nghĩa dân tộc”">Vaccine Covid-19 &#8211; Cuộc chiến khốc liệt mang danh “chủ nghĩa dân tộc”</a></h3></li><li><a class="pos-rlt" href="http://www.thtg.vn/da-nang-ha-noi-phat-hien-9-ca-covid-19-them-mot-benh-nhan-phai-can-thiep-ecmo/" title="Đà Nẵng, Hà Nội phát hiện 9 ca Covid-19, thêm một bệnh nhân phải can thiệp ECMO"><img class="" title="Đà Nẵng, Hà Nội phát hiện 9 ca Covid-19, thêm một bệnh nhân phải can thiệp ECMO" alt="Đà Nẵng, Hà Nội phát hiện 9 ca Covid-19, thêm một bệnh nhân phải can thiệp ECMO" src="http://www.thtg.vn/wp-content/uploads/2020/07/116342637101577338552037894073368363475826039o-15960639832642056471038-300x168.jpg"></a><h3><a class="fw700" href="http://www.thtg.vn/da-nang-ha-noi-phat-hien-9-ca-covid-19-them-mot-benh-nhan-phai-can-thiep-ecmo/" title="Đà Nẵng, Hà Nội phát hiện 9 ca Covid-19, thêm một bệnh nhân phải can thiệp ECMO">Đà Nẵng, Hà Nội phát hiện 9 ca Covid-19, thêm một bệnh nhân phải can thiệp ECMO</a></h3></li><li><a class="pos-rlt" href="http://www.thtg.vn/them-8-ca-benh-covid-19-o-nhieu-benh-vien-cua-da-nang/" title="Thêm 8 ca bệnh Covid-19 ở nhiều bệnh viện của Đà Nẵng"><img class="" title="Thêm 8 ca bệnh Covid-19 ở nhiều bệnh viện của Đà Nẵng" alt="Thêm 8 ca bệnh Covid-19 ở nhiều bệnh viện của Đà Nẵng" src="http://www.thtg.vn/wp-content/uploads/2020/07/0dd723e975cf8991d0de-15957674800697636323101-300x168.jpg"></a><h3><a class="fw700" href="http://www.thtg.vn/them-8-ca-benh-covid-19-o-nhieu-benh-vien-cua-da-nang/" title="Thêm 8 ca bệnh Covid-19 ở nhiều bệnh viện của Đà Nẵng">Thêm 8 ca bệnh Covid-19 ở nhiều bệnh viện của Đà Nẵng</a></h3></li><li><a class="pos-rlt" href="http://www.thtg.vn/da-nang-co-12-ca-nghi-nhiem-virus-sars-cov-2/" title="Đà Nẵng có 12 ca nghi nhiễm virus SARS-CoV-2"><img class="" title="Đà Nẵng có 12 ca nghi nhiễm virus SARS-CoV-2" alt="Đà Nẵng có 12 ca nghi nhiễm virus SARS-CoV-2" src="http://www.thtg.vn/wp-content/uploads/2020/07/covid-19danang_ciqp-300x168.jpg"></a><h3><a class="fw700" href="http://www.thtg.vn/da-nang-co-12-ca-nghi-nhiem-virus-sars-cov-2/" title="Đà Nẵng có 12 ca nghi nhiễm virus SARS-CoV-2">Đà Nẵng có 12 ca nghi nhiễm virus SARS-CoV-2</a></h3></li><li><a class="pos-rlt" href="http://www.thtg.vn/khong-co-ca-mac-moi-covid-19-2-benh-nhan-o-da-nang-tien-luong-rat-nang/" title="Không có ca mắc mới Covid-19, 2 bệnh nhân ở Đà Nẵng tiên lượng rất nặng"><img class="" title="Không có ca mắc mới Covid-19, 2 bệnh nhân ở Đà Nẵng tiên lượng rất nặng" alt="Không có ca mắc mới Covid-19, 2 bệnh nhân ở Đà Nẵng tiên lượng rất nặng" src="http://www.thtg.vn/wp-content/uploads/2020/07/0dd723e975cf8991d0de-1595767480069763632310-300x225.jpg"></a><h3><a class="fw700" href="http://www.thtg.vn/khong-co-ca-mac-moi-covid-19-2-benh-nhan-o-da-nang-tien-luong-rat-nang/" title="Không có ca mắc mới Covid-19, 2 bệnh nhân ở Đà Nẵng tiên lượng rất nặng">Không có ca mắc mới Covid-19, 2 bệnh nhân ở Đà Nẵng tiên lượng rất nặng</a></h3></li></ul>    
</div>
<!--end related new-->
</div>


<!--ADS POPUP_VIDEO_BOTTOM-->
                    

<!--END ADS POPUP_VIDEO_BOTTOM--> 
<!--    <div class="wrapper">
        <div class="top">
            <a class="gotop" title="Lên đầu trang" href="javascript:;" style="display:none;">Top</a>
        </div>
    </div>-->

     <!--        Footer-->
            <div id="footer">
                <div class="top-footer">
                    <ul id="menu-footer" class="menu"><li id="menu-item-44" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44"><a href="http://thtg.com.vn">Trang chủ</a></li>
<li id="menu-item-56" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56"><a href="http://www.thtg.vn/gioi-thieu/">Giới thiệu</a></li>
<li id="menu-item-16479" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16479"><a href="http://www.thtg.vn/quangcao/">Quảng cáo</a></li>
<li id="menu-item-58" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58"><a href="http://www.thtg.vn/lien-he/">Liên hệ</a></li>
<li id="menu-item-57" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57"><a href="http://www.thtg.vn/gop-y/">Góp ý</a></li>
<li id="menu-item-61" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61"><a href="http://www.thtg.vn/so-do-site/">Sơ đồ site</a></li>
<li id="menu-item-86271" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-86271"><a title="Đăng nhập Hộp Thư" href="http://mail.thtg.vn">Đăng nhập Hộp Thư</a></li>
<li id="menu-item-86272" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-86272"><a title="Văn Phòng Điện Tử" href="http://thtg.vpdttg.vn/">Văn Phòng Điện Tử</a></li>
</ul>                </div>
                <div class="bootom-footer">
                    <div class="fleft">
                        <a id="cd" href="http://thtg.vn">
                        <img class="logo" src="http://www.thtg.vn/wp-content/themes/thtg/images/logo.png" alt="Đài phát thanh - Truyền hình Tiền Giang"/>
                        </a>
                        <div class="page-view">Lượt truy cập: 
                            <span>
                            
                            </span></div>
                    </div>
                    <div class="fright">
                        <p>
                            <b>Đài Phát thanh - Truyền hình Tiền Giang - http://www.thtg.vn - http://www.thtg.com.vn</b><br/>
                            Giấy phép số 204/GP-TTĐT ngày 31/10/2019<br/>							
							Giám đốc - Tổng biên tập: ông Nguyễn Sĩ Hùng.<br/>
                            Địa chỉ : 125 Lê Thị Hồng Gấm, Phường 4, Thành phố Mỹ Tho, Tỉnh Tiền Giang<br/>
                            Điện thoại : 02733.873527 - Fax : 02733.877314 - Email : <img src="http://www.thtg.vn/wp-content/uploads/2019/03/maildc.png"><br/>
                        </p>
                    </div>
                </div>
            </div>
            <!--End footer-->
            
        </div>
    </div>
        <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-44065603-2', 'thtg.vn');
  ga('send', 'pageview');

</script> 
        <script type='text/javascript' src='http://www.thtg.vn/wp-content/plugins/si-captcha-for-wordpress/captcha/si_captcha.js?ver=1.0'></script>
<script type="text/javascript">
//<![CDATA[
var si_captcha_styles = "\
<!-- begin SI CAPTCHA Anti-Spam - comment form style -->\
<style type='text/css'>\
div#captchaImgDiv { display:block; }\
.captchaSizeDivSmall { width:175px; height:45px; padding-top:10px; }\
.captchaSizeDivLarge { width:250px; height:60px; padding-top:10px; }\
img#si_image_com,#si_image_reg,#si_image_log,#si_image_side_login { border-style:none; margin:0; padding-right:5px; float:left; }\
.captchaImgRefresh { border-style:none; margin:0; vertical-align:bottom; }\
div#captchaInputDiv { display:block; padding-top:15px; padding-bottom:5px; }\
label#captcha_code_label { margin:0; }\
input#captcha_code { width:65px; }\
</style>\
<!-- end SI CAPTCHA Anti-Spam - comment form style -->\
";
jQuery(document).ready(function($) {
$('head').append(si_captcha_styles);
});
//]]>
</script>
<script type='text/javascript' src='http://www.thtg.vn/wp-content/plugins/akismet/_inc/form.js?ver=3.0.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var baseUrl = {"url":"http:\/\/www.thtg.vn","ajaxurl":"http:\/\/www.thtg.vn\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.thtg.vn/wp-content/themes/thtg/js/script.js?v=051018-1&#038;ver=1.0'></script>
<script type='text/javascript' src='http://www.thtg.vn/wp-includes/js/comment-reply.min.js?ver=4.0'></script>
            
    <script>
        jQuery(document).ready(function(){
            var myVar = setInterval(function(){
                thtg_print_thtg_count_view_page();
                clearTimeout(myVar);
            },2000);
            
            //box
            jQuery('.dialog-actions .btnClose').click(function(e){
                e.preventDefault();
               jQuery('.blocker').fadeOut();
            });
            jQuery('#toolbox .email').click(function(e){
                e.preventDefault();
               jQuery('.blocker.email').fadeIn();
            });
            jQuery('#toolbox .phone').click(function(e){
                e.preventDefault();
               jQuery('.blocker.phone').fadeIn();
            });

        });
    </script>
    
    <!--toolbox-->
    <div id="toolbox">
        <ul>
            <li class="gotop toTop"><a href="#top" title="Lên đầu trang"><span>Lên đầu trang</span></a></li>
            <li class="home"><a href="http://thtg.vn" title="Quay về trang chủ"></a></li>
            <li class="email"><a href="mailto:banbientap@thtg.vn" title="Thông tin liên hệ"><span><img src="http://www.thtg.vn/wp-content/uploads/2019/03/maildc1.png"></span></a></li>
            <li class="phone"><a href="#" title="Liên hệ quảng cáo"><span>Liên hệ quảng cáo</span></a></li>
        </ul>
    </div>
<!--End tool box-->
    <!--Box-->
    <div class="jquery-modal blocker email current">
        <div class="modal dialog centered icon">
           <div class="dialog-icon"><span class="ti-email"></span></div>
           <h3 class="dialog-title">THÔNG TIN LIÊN HỆ</h3>
           <div class="dialog-content" style="max-height: 245px;">
              <p>THTG.VN luôn mong muốn nhận được phản hồi từ bạn đọc! Mọi ý kiến đóng góp, xin vui lòng gửi về địa chỉ email:</p>
              <div style="margin: 15px 0; text-align: center;  padding: 10px 0 11px; border-radius: 10px; font-size: 2em; background:#f7f7f7;"><a href="mailto:banbientap@thtg.vn"><img src="http://www.thtg.vn/wp-content/uploads/2019/03/maildc1.png"></span></a></div>
              <p style="font-size:0.9em;color:#888;text-align: left;font-style: italic;">Chú ý: Vì số lượng email gửi về nhiều, chúng tôi không thể trả lời lại từng trường hợp. Tuy nhiên tất cả email sẽ đều được đọc và ghi nhận.</p>
              <p>Hoặc điện thoại:</p>
              <div style="margin: 15px 0; text-align: center;  padding: 10px 0 11px; border-radius: 10px; font-size: 2em; background:#f7f7f7;"><a href="#">02733.873527</a></div>
           </div>
           <p class="dialog-actions"><a class="btnClose default" href="#close">Đóng</a></p>
        </div>
    </div>
    
    <div class="jquery-modal blocker phone current">
        <div class="modal dialog centered icon">
           <div class="dialog-icon"><span class="ti-stats-up"></span></div>
           <h3 class="dialog-title">LIÊN HỆ QUẢNG CÁO</h3>
           <div class="dialog-content" style="max-height: 230px;">
              <p>THTG.VN cung cấp nhiều hình thức cho phép doanh nghiệp tiếp cận đến bạn đọc một cách hiệu quả nhất vui lòng liên hệ:</p>
              <div style="    margin: 15px 0;text-align: left;padding: 15px;border-radius: 10px;font-size: 14px;background: #f7f7f7;">
                  
                  <center>
                      <b style="">TRUNG TÂM DỊCH VỤ TRUYỀN HÌNH<br/>
                          ĐÀI PHÁT THANH TRUYỀN HÌNH TIỀN GIANG</b>
                    </center>
                    <br/>
                    <p>Địa chỉ : 125 Lê Thị Hồng Gấm, phường 4, Thành phố Mỹ Tho, Tiền Giang.</p>

                    <p>Điện thoại: (0273) 3877225 – Fax: (0273) 3881018</p>

                    <p>Email: <a href="mailto:quangcao@thtg.vn">quangcao@thtg.vn</a></p>

                    <p>Website: <a href=http://www.thtg.vn/quangcao">http://www.thtg.vn/quangcao</a></p>
              </div>
              <!--<p style="font-size:0.9em;color:#888;">Chú ý: Vì số lượng email gửi về nhiều, chúng tôi không thể trả lời lại từng trường hợp. Tuy nhiên tất cả email sẽ đều được đọc và ghi nhận.</p>-->
           </div>
           <p class="dialog-actions"><a class="btnClose default" href="#close">Đóng</a></p>
        </div>
    </div>
    <!--End Box-->

    </body>
</html>

