
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="vi">

<head profile="http://gmpg.org/xfn/11">
<meta name="google-site-verification" content="TbhhA3tF1Wxyi430uf1TjhYJehmVzNVDt20MEbhkmag" />
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />

<title>  ĐBSCL: Tăng tốc xuất khẩu, tạo dấu mốc lịch sử của ngành thủy sản</title>
<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
                                    <meta name="description" content="Tình hình xuất khẩu thủy sản tại ĐBSCL thời gian qua có nhiều điểm sáng và tăng trưởng ấn tượng. Mặc dù có “giảm tốc” trong thời gian gần đây nhưng các doanh nghiệp xuất khẩu khẳng định sẽ cố gắng vượt khó, đạt khoảng 11 tỷ USD trong năm [&hellip;]" />
                    <meta name="keywords" content="" />                    <!-- FACEBOOK OPEN GRAPH -->
                    <meta property="og:site_name" content="THTG.vn" /><meta property="og:type" content="article" /><meta property="og:image" content="http://www.thtg.vn/wp-content/uploads/2022/11/Untitled-160.jpg" /><meta property="og:url" content="http://www.thtg.vn/dbscl-tang-toc-xuat-khau-tao-dau-moc-lich-su-cua-nganh-thuy-san/" /><meta property="og:title" content="ĐBSCL: Tăng tốc xuất khẩu, tạo dấu mốc lịch sử của ngành thủy sản" /><meta property="og:description" content="Tình hình xuất khẩu thủy sản tại ĐBSCL thời gian qua có nhiều điểm sáng và tăng trưởng ấn tượng. Mặc dù có “giảm tốc” trong thời gian gần đây nhưng các doanh nghiệp xuất khẩu khẳng định sẽ cố gắng vượt khó, đạt khoảng 11 tỷ USD trong năm [&hellip;] " />                   
                    <!-- END FACEBOOK OPEN GRAPH -->
                        <!--<meta http-equiv="REFRESH" content="1800" />-->
    <meta name="robots" content="index, follow" />
<link rel="canonical" href="http://www.thtg.vn/dbscl-tang-toc-xuat-khau-tao-dau-moc-lich-su-cua-nganh-thuy-san/" />
<link rel="stylesheet" type="text/css" href="http://www.thtg.vn/wp-content/themes/thtg/style.css?t=1109202015" media="screen" />
<!--<link rel="stylesheet" href="http://www.thtg.vn/wp-content/themes/thtg/player/mediaelement/mediaelementplayer.min.css" type="text/css" media="screen" />-->
<link rel="stylesheet" href="http://www.thtg.vn/wp-content/themes/thtg/css/themify-icons.css" type="text/css" media="screen" />
<!--<link rel="stylesheet" href="/css/menu.css" type="text/css" media="screen" />-->

<!--[if IE 7 ]><link rel="stylesheet" type="text/css" href="http://www.thtg.vn/wp-content/themes/thtg/css/ie7.css" /><![endif]-->
 
<link rel="alternate" type="application/rss+xml" title="Đài Phát thanh &#8211; Truyền hình Tiền Giang RSS Feed" href="http://www.thtg.vn/feed/" />
<link rel="alternate" type="application/atom+xml" title="Đài Phát thanh &#8211; Truyền hình Tiền Giang Atom Feed" href="http://www.thtg.vn/feed/atom/" />
<link rel="pingback" href="http://www.thtg.vn/xmlrpc.php" />
<link rel="shortcut icon" href="http://www.thtg.vn/wp-content/themes/thtg/images/favicon.ico" type="image/x-icon" />
  
<link rel="alternate" type="application/rss+xml" title="Đài Phát thanh - Truyền hình Tiền Giang &raquo; ĐBSCL: Tăng tốc xuất khẩu, tạo dấu mốc lịch sử của ngành thủy sản Dòng phản hồi" href="http://www.thtg.vn/dbscl-tang-toc-xuat-khau-tao-dau-moc-lich-su-cua-nganh-thuy-san/feed/" />
<link rel='stylesheet' id='images-thumbnail-sliderv1-style-css'  href='http://www.thtg.vn/wp-content/plugins/images-thumbnail-sliderv1/css/images-thumbnail-sliderv1-style.css?ver=4.0' type='text/css' media='all' />
<script type='text/javascript' src='http://www.thtg.vn/wp-includes/js/jquery/jquery.js?ver=1.11.1'></script>
<script type='text/javascript' src='http://www.thtg.vn/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://www.thtg.vn/wp-content/themes/thtg/player/thtglive/thtglive.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.thtg.vn/wp-content/themes/thtg/player/thtglive/level-selector.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.thtg.vn/wp-content/plugins/images-thumbnail-sliderv1/js/jc.js?ver=4.0'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.thtg.vn/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.thtg.vn/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='CHƯƠNG TRÌNH PHÁT THANH NGÀY 27/11/2022' href='http://www.thtg.vn/chuong-trinh-phat-thanh-ngay-27112022/' />
<meta name="generator" content="WordPress 4.0" />
<link rel='canonical' href='http://www.thtg.vn/dbscl-tang-toc-xuat-khau-tao-dau-moc-lich-su-cua-nganh-thuy-san/' />
<link rel='shortlink' href='http://www.thtg.vn/?p=183160' />
<script type="text/javascript">document.write('<style type="text/css">.tabber{display:none;}</style>');</script> 
</head>

    <body class="single single-post postid-183160 single-format-standard">
        
        <!--ADS SCROLL LEFT-->
                <!--END ADS SCROLL LEFT-->
        <!--ADS SCROLL RIGHT-->
        		<script>
			function checkVisible() {
				var c = document,
				b = document.getElementById("bgAdmLeft"),
				a = document.getElementById("bgAdmRight"),
				c = Math.max(Math.max(c.body.scrollHeight, c.documentElement.scrollHeight), Math.max(c.body.offsetHeight, c.documentElement.offsetHeight), Math.max(c.body.clientHeight, c.documentElement.clientHeight));
				if (1280 > document.body.clientWidth && 970 > c){
				
				if (typeof(a) != 'undefined' && a != null){a.style.display = "none"}
				if (typeof(b) != 'undefined' && b != null){b.style.display = "none"}

				}
				else{
									
				}
			setTimeout("checkVisible();", 10)
			}
			checkVisible();
		</script>
        <!--END ADS SCROLL RIGHT-->
                    
        <!-- container -->
        <div id="container">
        <!-- container -->
        <div id="container-inner">
            <div class="wrap-top">
            <ul class="top-menu">
                <li><a href="http://thtg.vn/duongdenvinhquang" target="_blank" title="Đường đến vinh quang">Đường đến vinh quang</a></li>
                <li><a href="http://www.thtg.vn/videos/trang-dia-phuong/" target="" title="Trang tin địa phương">Trang tin địa phương</a></li>
                
            </ul>
            <ul class="list-social">
                    
                    <li><!--Search form-->
                            		<div id="search_form">
				<form method="get" id="searchform" action="http://www.thtg.vn/">
	<fieldset>
			<input title="Nhập từ khóa tìm kiếm sau đó nhấn Enter" type="text" onblur="if (this.value == '') {this.value = 'Tìm kiếm';}" onfocus="if (this.value == 'Tìm kiếm') {this.value = '';}" value="Tìm kiếm" name="s" id="s" />
			<input type="submit" id="searchsubmit" value="Tìm kiếm" />
	</fieldset>
</form>
 			</div>
		                <!--End Search form--></li>
                    <li><a class="icon-social icon-zalo" href="http://zalo.me/4141232795776178125" target="_blank" title="THTG trên Zalo">Zalo</a></li>
                    <li><a class="icon-social icon-youtube" href="https://www.youtube.com/tiengiangtivi" target="_blank" title="THTG trên Youtube">youtube</a></li>
                    
                    <li><a class="icon-social icon-facebook" href="https://www.facebook.com/tiengiangtv" target="_blank" title="THTG trên Facebook">facebook</a></li>
                    <li class="btn-sethome"><a  href="http://www.thtg.vn/datlamtrangchu/" target="_blank" title="Đặt làm trang chủ">Đặt làm trang chủ</a></li>
                    
                    <li><a class="btn-set" href="http://www.thtg.vn/quangcao/" title="Liên hệ quảng cáo">Liên hệ quảng cáo</a></li>
                    
                    
                </ul>
            </div>
            <!--header-->
            <div id="header" style="background:url(http://www.thtg.vn/wp-content/uploads/2019/12/banner-trangchu.jpg) repeat-x scroll 0 0 transparent;" >
                
                
                
                <div class="header-inner">
                                        <div class="banner-full">
                        <a href="http://www.thtg.vn"target="_self"><img width="1100" height="140" src="http://www.thtg.vn/wp-content/uploads/2019/12/banner-trangchu.jpg" alt="" /></a>                    </div>
                    <!--End if of full banner-->
                    
                </div>
                
            </div>
            
            <!---Navigation-->
            <div id="navigation">
            <!--Begin menu-->
               <div id="site-menu" class="grid-16">
                  <div id="site-menu-inner">
                      <ul id="menu-main-menu" class="sf-menu sf-navbar"><li id="menu-item-174" class="home-menu menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-174"><a title="Trang chủ" href="http://www.thtg.vn/">Trang chủ</a></li>
<li id="menu-item-643" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-643"><a href="http://www.thtg.vn/gioi-thieu/">Giới thiệu</a></li>
<li id="menu-item-15271" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-15271"><a href="http://www.thtg.vn/category/tin-tuc/">Tin tức</a>
<ul class="sub-menu">
	<li id="menu-item-79641" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79641"><a href="http://www.thtg.vn/category/tin-tuc/chinh-tri-xa-hoi/">Chính trị &#8211; Xã hội</a></li>
	<li id="menu-item-79655" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79655"><a href="http://www.thtg.vn/category/tin-tuc/doi-ngoai-the-gioi/">Đối ngoại &#8211; Thế giới</a></li>
	<li id="menu-item-79656" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-79656"><a href="http://www.thtg.vn/category/tin-tuc/kinh-te/">Kinh tế</a></li>
	<li id="menu-item-79643" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79643"><a href="http://www.thtg.vn/category/tin-tuc/phap-luat/">Pháp luật</a></li>
	<li id="menu-item-15268" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15268"><a href="http://www.thtg.vn/category/tin-tuc/tin-the-thao/">Thể thao</a></li>
	<li id="menu-item-79654" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79654"><a href="http://www.thtg.vn/category/tin-tuc/van-hoa-nghe-thuat/">Văn hóa &#8211; Nghệ thuật</a></li>
	<li id="menu-item-79642" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79642"><a href="http://www.thtg.vn/category/tin-tuc/khoa-hoc-cong-nghe/">Khoa học &#8211; Công nghệ</a></li>
	<li id="menu-item-79644" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79644"><a href="http://www.thtg.vn/category/tin-tuc/suc-khoe/">Sức khỏe &#8211; Ẩm thực</a></li>
	<li id="menu-item-79646" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79646"><a href="http://www.thtg.vn/category/tin-tuc/nhan-dao-xa-hoi/">Lan tỏa những điều tốt đẹp</a></li>
</ul>
</li>
<li id="menu-item-16885" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-has-children menu-item-16885"><a href="http://www.thtg.vn/videos/ban-tin-truyen-hinh/">Bản tin truyền hình</a>
<ul class="sub-menu">
	<li id="menu-item-148686" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-148686"><a href="http://www.thtg.vn/videos/ban-tin-thoi-su-sang/">Bản tin thời sự sáng</a></li>
	<li id="menu-item-16835" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-16835"><a href="http://www.thtg.vn/videos/tien-giang-ket-noi-24h/">Bản tin thời sự trưa</a></li>
	<li id="menu-item-16834" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-16834"><a href="http://www.thtg.vn/videos/ban-tin-thoi-su-toi/">Bản tin thời sự tối</a></li>
	<li id="menu-item-180997" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-180997"><a href="http://www.thtg.vn/videos/tien-giang-24-gio-2/">Tiền Giang 24 giờ</a></li>
	<li id="menu-item-16836" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-16836"><a href="http://www.thtg.vn/videos/an-toan-giao-thong/">An toàn giao thông</a></li>
	<li id="menu-item-549" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-549"><a href="http://www.thtg.vn/videos/ban-tin-thi-truong/">Bản tin thị trường</a></li>
</ul>
</li>
<li id="menu-item-550" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-has-children menu-item-550"><a href="http://www.thtg.vn/videos/chuyen-muc-truyen-hinh/">Chuyên mục truyền hình</a>
<ul class="sub-menu">
	<li id="menu-item-16852" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-16852"><a href="http://www.thtg.vn/videos/an-ninh-tien-giang/">An ninh Tiền Giang</a></li>
	<li id="menu-item-129711" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-129711"><a href="http://www.thtg.vn/videos/an-toan-tren-moi-neo-duong/">An toàn giao thông trên mọi nẻo đường</a></li>
	<li id="menu-item-174524" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-174524"><a href="http://www.thtg.vn/videos/tien-giang-xay-dung-chinh-quyen-so/">Tiền Giang xây dựng chính quyền số</a></li>
	<li id="menu-item-141104" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-141104"><a href="http://www.thtg.vn/videos/cay-lanh-trai-ngot/">Cây lành trái ngọt</a></li>
	<li id="menu-item-129490" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-129490"><a href="http://www.thtg.vn/videos/ong-kinh-phong-vien/">Ống kính truyền hình</a></li>
	<li id="menu-item-170849" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-170849"><a href="http://www.thtg.vn/videos/gioi-thieu-sach-hay/">Giới thiệu sách hay</a></li>
	<li id="menu-item-168454" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-168454"><a href="http://www.thtg.vn/videos/suc-khoe-gia-dinh/">Sức khỏe gia đình</a></li>
	<li id="menu-item-129487" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-129487"><a href="http://www.thtg.vn/videos/ve-sinh-an-toan-thuc-pham/">Vệ sinh an toàn thực phẩm</a></li>
	<li id="menu-item-115000" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-115000"><a href="http://www.thtg.vn/videos/ban-nha-nong/">Bạn Nhà Nông</a></li>
	<li id="menu-item-86579" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-86579"><a href="http://www.thtg.vn/videos/hop-thu-truyen-hinh/">Hộp thư truyền hình</a></li>
	<li id="menu-item-125670" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-125670"><a href="http://www.thtg.vn/videos/hop-thu-nhan-dao/">Hộp thư nhân đạo</a></li>
	<li id="menu-item-67726" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-67726"><a href="http://www.thtg.vn/videos/cai-cach-hanh-chinh/">Cải cách hành chính</a></li>
	<li id="menu-item-49873" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-49873"><a href="http://www.thtg.vn/videos/cu-chien-binh-tien-giang/">Cựu chiến binh Tiền Giang</a></li>
	<li id="menu-item-140551" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-140551"><a href="http://www.thtg.vn/videos/khoa-hoc-giao-duc/">Khoa học giáo dục</a></li>
	<li id="menu-item-555" class="menu-item menu-item-type-taxonomy menu-item-object-video-category current-menu-parent current-post-parent menu-item-555"><a href="http://www.thtg.vn/videos/kinh-te/">Kinh tế</a></li>
	<li id="menu-item-556" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-556"><a href="http://www.thtg.vn/videos/nguoi-lao-dong/">Người lao động</a></li>
	<li id="menu-item-48806" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-48806"><a href="http://www.thtg.vn/videos/nguoi-cao-tuoi/">Người cao tuổi</a></li>
	<li id="menu-item-558" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-558"><a href="http://www.thtg.vn/videos/quoc-phong-toan-dan/">Quốc phòng toàn dân</a></li>
	<li id="menu-item-559" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-559"><a href="http://www.thtg.vn/videos/thi-dua-la-yeu-nuoc/">Thi đua là yêu nước</a></li>
	<li id="menu-item-561" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-561"><a href="http://www.thtg.vn/videos/vi-chu-quyen-an-ninh-bien-gioi/">Vì chủ quyền an ninh biên giới</a></li>
	<li id="menu-item-563" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-563"><a href="http://www.thtg.vn/videos/vi-tuoi-tho/">Vì tuổi thơ</a></li>
</ul>
</li>
<li id="menu-item-567" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-has-children menu-item-567"><a href="http://www.thtg.vn/videos/phong-su-phim-tai-lieu/">Phóng sự &#8211; Phim tài liệu</a>
<ul class="sub-menu">
	<li id="menu-item-626" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-626"><a href="http://www.thtg.vn/videos/phong-su/">Phóng sự</a></li>
	<li id="menu-item-625" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-625"><a href="http://www.thtg.vn/videos/phim-tai-lieu/">Phim tài liệu</a></li>
</ul>
</li>
<li id="menu-item-576" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-has-children menu-item-576"><a href="http://www.thtg.vn/videos/trang-dia-phuong/">Trang địa phương</a>
<ul class="sub-menu">
	<li id="menu-item-16890" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-16890"><a href="http://www.thtg.vn/videos/chuong-trinh-truyen-hinh-thanh-pho-my-tho/">Chương trình truyền hình Thành phố Mỹ Tho</a></li>
	<li id="menu-item-16889" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-16889"><a href="http://www.thtg.vn/videos/cho-gao-dat-va-nguoi/">Chương trình truyền hình Chợ Gạo</a></li>
	<li id="menu-item-16888" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-16888"><a href="http://www.thtg.vn/videos/chau-thanh-doi-moi/">Chương trình truyền hình Châu Thành</a></li>
	<li id="menu-item-23299" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-23299"><a href="http://www.thtg.vn/videos/go-cong-dong-tiem-nang-va-trien-vong/">Chương trình truyền hình Gò Công Đông</a></li>
	<li id="menu-item-65551" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-65551"><a href="http://www.thtg.vn/videos/go-cong-tay-vung-buoc-phat-trien/">Chương trình truyền hình Gò Công Tây</a></li>
	<li id="menu-item-23300" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-23300"><a href="http://www.thtg.vn/videos/thi-xa-go-cong-xay-dung-va-phat-trien/">Chương trình truyền hình Thị xã Gò Công</a></li>
	<li id="menu-item-16886" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-16886"><a href="http://www.thtg.vn/videos/cai-be-tiem-nang-va-phat-trien/">Chương trình truyền hình Cái Bè</a></li>
	<li id="menu-item-16887" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-16887"><a href="http://www.thtg.vn/videos/cai-lay-tren-duong-phat-trien/">Chương trình truyền hình Cai Lậy</a></li>
	<li id="menu-item-106956" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-106956"><a href="http://www.thtg.vn/videos/thi-xa-cai-lay-vung-buoc-di-len/">Chương trình truyền hình Thị xã Cai Lậy</a></li>
	<li id="menu-item-22605" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-22605"><a href="http://www.thtg.vn/videos/tan-phuoc-ngay-nay/">Chương trình truyền hình Tân Phước</a></li>
	<li id="menu-item-102931" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-102931"><a href="http://www.thtg.vn/videos/tan-phu-dong-vuot-kho-vuon-len/">Chương trình truyền hình Tân Phú Đông</a></li>
</ul>
</li>
<li id="menu-item-568" class="menu-item menu-item-type-taxonomy menu-item-object-audio-category menu-item-has-children menu-item-568"><a href="http://www.thtg.vn/audios/tiet-muc-phat-thanh/">Tiết mục phát thanh</a>
<ul class="sub-menu">
	<li id="menu-item-148727" class="menu-item menu-item-type-taxonomy menu-item-object-audio-category menu-item-148727"><a href="http://www.thtg.vn/audios/thoi-su-sang/">Thời sự sáng</a></li>
	<li id="menu-item-148729" class="menu-item menu-item-type-taxonomy menu-item-object-audio-category menu-item-148729"><a href="http://www.thtg.vn/audios/thoi-su-trua/">Thời sự trưa</a></li>
	<li id="menu-item-148728" class="menu-item menu-item-type-taxonomy menu-item-object-audio-category menu-item-148728"><a href="http://www.thtg.vn/audios/thoi-su-tong-hop/">Thời sự chiều</a></li>
	<li id="menu-item-136184" class="menu-item menu-item-type-taxonomy menu-item-object-audio-category menu-item-136184"><a href="http://www.thtg.vn/audios/su-dung-dien-an-toan-va-tiet-kiem/">Sử dụng điện an toàn và tiết kiệm</a></li>
	<li id="menu-item-570" class="menu-item menu-item-type-taxonomy menu-item-object-audio-category menu-item-570"><a href="http://www.thtg.vn/audios/cau-chuyen-truyen-thanh/">Câu chuyện truyền thanh</a></li>
	<li id="menu-item-575" class="menu-item menu-item-type-taxonomy menu-item-object-audio-category menu-item-575"><a href="http://www.thtg.vn/audios/doc-truyen-dem-khuya/">Đọc truyện</a></li>
	<li id="menu-item-571" class="menu-item menu-item-type-taxonomy menu-item-object-audio-category menu-item-571"><a href="http://www.thtg.vn/audios/lang-nghe-va-tro-chuyen/">Lắng nghe và trò chuyện</a></li>
	<li id="menu-item-572" class="menu-item menu-item-type-taxonomy menu-item-object-audio-category menu-item-572"><a href="http://www.thtg.vn/audios/ngay-cuoi-tuan/">Ngày cuối tuần</a></li>
	<li id="menu-item-573" class="menu-item menu-item-type-taxonomy menu-item-object-audio-category menu-item-573"><a href="http://www.thtg.vn/audios/nong-thon-ngay-nay/">Nông thôn ngày nay</a></li>
	<li id="menu-item-16921" class="menu-item menu-item-type-taxonomy menu-item-object-audio-category menu-item-16921"><a href="http://www.thtg.vn/audios/bac-si-gia-dinh/">Bác sĩ gia đình</a></li>
	<li id="menu-item-574" class="menu-item menu-item-type-taxonomy menu-item-object-audio-category menu-item-574"><a href="http://www.thtg.vn/audios/qua-tang-am-nhac-fm-96-2/">Quà tặng âm nhạc FM 96.2</a></li>
	<li id="menu-item-22595" class="menu-item menu-item-type-taxonomy menu-item-object-audio-category menu-item-22595"><a href="http://www.thtg.vn/audios/phong-chong-ma-tuy-mai-dam/">Phòng chống ma tuý mại dâm</a></li>
	<li id="menu-item-22596" class="menu-item menu-item-type-taxonomy menu-item-object-audio-category menu-item-22596"><a href="http://www.thtg.vn/audios/qua-tang-co-nhac/">Quà tặng cổ nhạc</a></li>
	<li id="menu-item-22597" class="menu-item menu-item-type-taxonomy menu-item-object-audio-category menu-item-22597"><a href="http://www.thtg.vn/audios/tieng-noi-tu-cac-dia-phuong/">Tiếng nói từ các địa phương</a></li>
	<li id="menu-item-57811" class="menu-item menu-item-type-taxonomy menu-item-object-audio-category menu-item-57811"><a href="http://www.thtg.vn/audios/dia-chi-can-giup/">Địa chỉ cần giúp</a></li>
	<li id="menu-item-22598" class="menu-item menu-item-type-taxonomy menu-item-object-audio-category menu-item-22598"><a href="http://www.thtg.vn/audios/tu-van-suc-khoe/">Tư vấn sức khoẻ</a></li>
	<li id="menu-item-107594" class="menu-item menu-item-type-taxonomy menu-item-object-audio-category menu-item-107594"><a href="http://www.thtg.vn/audios/cong-nhan-va-cong-doan/">Phát thanh công nhân</a></li>
</ul>
</li>
</ul>                  </div>
               </div>
                
                <!---End menu-->
            </div>
            
            <!--update news-->
            <div id="taskbar" class="">
            <div class="taskbar-content" title="">
                <div id="view-time"></div>
                <div class="news">
                    <marquee style="cursor:pointer;" onmouseover="this.stop()" onmouseout="this.start()" scrollamount="6" behavior="scroll" direction="left" truespeed="truespeed">
                        -	Trong tháng 11 llực lượng chức năng tỉnh Tiền Giang đã phát hiện và xử lý hơn 3.600 vụ vi phạm TTATGT.
-	Thị xã Gò Công, tổ chức Lễ đón nhận danh hiệu “ Cơ sở thờ tự văn hóa” Chùa Phước Thạnh, ấp Năm Châu, xã Bình Đông.
-	Từ giữa tháng 11 đến nay, giá bán cá tra giống tăng thêm từ 3.000 đồng đến 5.000 đồng/kg, nhưng cung vẫn không đủ cầu.
-	Số người chết do TNGT trên địa bàn Tiền Giang tháng 11 giảm gần 60%.
-	Thủ tướng Chính phủ Phạm Minh Chính vừa ký ban hành Công điện 1123 về việc tăng cường phòng ngừa, đấu tranh với tội phạm, vi phạm pháp luật liên quan đến cá độ bóng đá.
-	5 năm Tiền Giang tăng 800 doanh nghiệp tham gia BHXH, BHYT, BHTN.
-	KCN Long Giang đã thu hút được 52 dự án đầu tư, với tổng vốn đầu tư 1,4 tỷ USD.
-	Đặt \\\'văn phòng an ninh trật tự\\\' xử lý hàng rong, vẽ bậy khu vực nóc hầm Thủ Thiêm.
-	Lần đầu tiên xuất khẩu thủy sản đạt kim ngạch 10 tỉ USD ngay trong tháng 11 và hết năm 2022 có thể đạt mức 11 tỉ USD.
-	Trái sầu riêng Tiền Giang bất ngờ bị sụt giá do \\\'đụng hàng\\\' với sầu riêng Thái Lan đang vào mùa thu hoạch rộ.
-	Vụ học sinh Tiền Giang bị ngộ độc sau khi uống sữa: Sở Công Thương Tiền Giang tăng cường thanh kiểm tra…                    </marquee>
                </div>
                
                <!--Search form-->
                <!--            		<div id="search_form">
				<form method="get" id="searchform" action="http://www.thtg.vn/">
	<fieldset>
			<input title="Nhập từ khóa tìm kiếm sau đó nhấn Enter" type="text" onblur="if (this.value == '') {this.value = 'Tìm kiếm';}" onfocus="if (this.value == 'Tìm kiếm') {this.value = '';}" value="Tìm kiếm" name="s" id="s" />
			<input type="submit" id="searchsubmit" value="Tìm kiếm" />
	</fieldset>
</form>
 			</div>-->
		                <!--End Search form-->
                
            </div>
            </div>
            <!--End update news-->        
    
<!---Main-->
<div id="main"  class="side-left">

    <!--Content--->
    <div id="content">
                        <script>
            jQuery(document).ready(function(){
                thtg_print_post_view(183160);
            });
        </script>
        <!--Block content post-->
        <div class="content-block">
            <div class="box-title">                        
                <div class="title-left"><a href="http://www.thtg.vn/category/tin-tuc/kinh-te/" rel="category tag">Kinh tế</a></div>
                <div class="title-right">
                </div>
            </div>
            <div class="post-content" id="">
                
                <!--Begin content title-->
                <h1 title="ĐBSCL: Tăng tốc xuất khẩu, tạo dấu mốc lịch sử của ngành thủy sản">ĐBSCL: Tăng tốc xuất khẩu, tạo dấu mốc lịch sử của ngành thủy sản</h1>
                <div class="post-info">
                    <span class="date">27/11/2022 10:36</span>                    
                    <div class="wrap-share">
                       <div class="zalo-share-button" data-href="http://www.thtg.vn/dbscl-tang-toc-xuat-khau-tao-dau-moc-lich-su-cua-nganh-thuy-san/" data-oaid="4141232795776178125" data-layout="1" data-color="blue" data-customize="false"></div>
                        <div class="fb-share-button" 
                        data-href="http://www.thtg.vn/dbscl-tang-toc-xuat-khau-tao-dau-moc-lich-su-cua-nganh-thuy-san/" 
                        data-layout="button">
                        </div>                       
<!--                    <span><b>Chia sẽ: </b></span>-->
                    <!-- AddThis Button BEGIN -->
                    <!-- <div class="addthis_toolbox addthis_default_style addthis_16x16_style">
                    <a class="addthis_button_facebook"></a>
                    <a class="addthis_button_google_plusone_share"></a>
                    <a class="addthis_button_zingme"></a>
                    <a class="addthis_button_twitter"></a>
                    <a class="addthis_button_print"></a>
                    </div>
                    <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=xa-5220135a1f9a8624"></script> -->
                    <!-- AddThis Button END -->
                </div>
                    
                </div>
                <!--End content title-->
                
                <!--Begin content-->
                <div class="entry clearfix">
                    <!--<p style="text-align: justify"><strong></strong></p>-->
                    <header class="article-hdr">
<h2 class="summary cms-desc">Tình hình xuất khẩu thủy sản tại ĐBSCL thời gian qua có nhiều điểm sáng và tăng trưởng ấn tượng. Mặc dù có “giảm tốc” trong thời gian gần đây nhưng các doanh nghiệp xuất khẩu khẳng định sẽ cố gắng vượt khó, đạt khoảng 11 tỷ USD trong năm 2022 &#8211; mốc kỷ lục của ngành thủy sản Việt Nam.</h2>
<div class="article-avatar cms-body">
<p style="text-align: center;"><img class="img-responsive cms-photo" title="ĐBSCL: Tăng tốc xuất khẩu, tạo dấu mốc lịch sử của ngành thủy sản" src="https://photo-cms-sggp.zadn.vn/w570/Uploaded/2022/sengtm/2022_11_27/cn1f_qgud.jpg" alt="Chế biến tôm xuất khẩu tại mọt doanh nghiệp thủy sản trên địa bàn tỉnh Cà Mau. Ảnh: TUẤN QUANG" data-photo-original-src="https://photo-cms-sggp.zadn.vn/Uploaded/2022/sengtm/2022_11_27/cn1f_qgud.jpg" /></p>
<p class="text-muted text-center" style="text-align: center;"><i>Chế biến tôm xuất khẩu tại mọt doanh nghiệp thủy sản trên địa bàn tỉnh Cà Mau. Ảnh: TUẤN QUANG</i></p>
</div>
</header>
<div class="article-content">
<div class="content cms-body">
<p><strong>Xuất khẩu thủy sản tăng vọt</strong></p>
<p><strong> </strong>Xuất khẩu tôm là một trong những điểm sáng của nhiều tỉnh ven biển ĐBSCL. Chủ tịch UBND tỉnh Sóc Trăng Trần Văn Lâu cho biết, chỉ trong 3 quý năm 2022, giá trị xuất khẩu thủy sản (chủ yếu là tôm) trên địa bàn tỉnh đã đạt gần 1 tỷ USD, trở thành mặt hàng mang về giá trị xuất khẩu lớn nhất tại địa phương. Hiện tỉnh Sóc Trăng có 22 nhà máy chế biến, xuất khẩu thủy sản, các mặt hàng thủy sản có mặt tại 40 quốc gia và vùng lãnh thổ, giải quyết việc làm cho hàng chục ngàn lao động. Tương tự, xuất khẩu tôm của tỉnh Cà Mau đang tiến gần đến mốc 1 tỷ USD. Cụ thể, đến tháng 10-2022, xuất khẩu tôm đã thu về trên 960 triệu USD, đạt gần 90% kế hoạch, tăng gần 15% so với cùng kỳ năm ngoái. Tỉnh Bạc Liêu xuất khẩu tôm đạt khoảng 686 triệu USD, bằng 76% kế hoạch, tăng 10% so với cùng kỳ.</p>
<p>Nói về tình hình xuất khẩu tôm, ông Lê Văn Châu, Giám đốc Công ty TNHH MTV Giang Châu (xã Tân Trung, huyện Đầm Dơi, tỉnh Cà Mau), cho biết, xuất khẩu tôm rất thuận lợi trong 2 quý đầu năm, các đơn hàng tăng cao. Tuy nhiên, bước sang quý 3 thì các đơn hàng chững lại. “Dù mỗi công ty có kế hoạch và chiến lược kinh doanh riêng nhưng nhận định chung là các đơn hàng xuất khẩu sẽ tăng mạnh vào dịp cuối năm. Chúng tôi đang tăng cường sản xuất để cung cấp các đơn hàng cho đối tác. Dự báo năm nay, tình hình xuất khẩu tôm của doanh nghiệp vẫn khả quan và tăng trưởng cao so với năm trước”, ông Lê Văn Châu thông tin.</p>
<p>Bên cạnh con tôm, xuất khẩu cá tra cũng tăng trưởng ấn tượng. Theo Hiệp hội Chế biến và Xuất khẩu thủy sản Việt Nam (VASEP), tính đến cuối tháng 10-2022, xuất khẩu cá tra đạt gần 2,2 tỷ USD, tăng 80% so với cùng kỳ năm 2021. Hầu hết các doanh nghiệp cá tra đều có doanh số tăng trưởng so với cùng kỳ năm ngoái, chủ yếu nhờ giá xuất khẩu cao hơn.</p>
<p>Hai thị trường chính xuất khẩu cá tra của Việt Nam là Trung Quốc (chiếm 30%), Mỹ (chiếm 23%). Riêng thị trường Mỹ, sau khi tăng nóng trong nửa đầu năm, lượng tồn kho tăng và tắc nghẽn tại các cảng nhập khẩu khiến nhu cầu của thị trường Mỹ giảm. Trong khi đó, xuất khẩu vào thị trường Trung Quốc tiếp tục hồi phục mạnh mẽ, vì sản lượng thủy sản trong nước giảm, chính sách zero Covid-19 khiến nước này thiếu thực phẩm và thủy sản. Ngoài ra, Việt Nam cũng tăng mạnh xuất khẩu sang các thị trường mà Việt Nam tham gia Hiệp định Đối tác toàn diện và tiến bộ xuyên Thái Bình Dương (CPTPP) và một số thị trường châu Á, tận dụng lợi thế thuế quan và yếu tố địa lý.</p>
<p>Đánh giá về tình hình xuất khẩu vừa qua, ông Hồ Quốc Lực, Chủ tịch Hội đồng quản trị Công ty cổ phần Thực phẩm Sao Ta, cho rằng, sở dĩ có kết quả khả quan nhờ một phần do dịch Covid-19 giảm xuống, hệ thống phân phối dự báo nhu cầu tiêu thụ sẽ tăng lên, nên đối tác mua hàng tích cực hơn. Còn theo lãnh đạo Sở Công thương các tỉnh ĐBSCL, tình hình xuất khẩu thủy sản 10 tháng đầu năm 2022 đạt khá so với kế hoạch và tăng so cùng kỳ năm 2021 do nhu cầu của thị trường các nước tăng cao, nhất là nửa đầu năm. Bên cạnh đó, các địa phương trong vùng cũng tăng cường các hoạt động xúc tiến thương mại với các nước; lợi thế từ các hiệp định thương mại tự do được khai thác tốt nên kim ngạch xuất khẩu thủy sản vào các thị trường tăng mạnh&#8230; Mặc dù vậy, tình hình xuất khẩu thủy sản cuối năm vẫn còn nhiều thách thức.</p>
<p><strong>Dự báo xuất khẩu thủy sản đạt mốc 11 tỷ USD<br />
</strong></p>
<p>Theo ông Trương Đình Hòe, Tổng Thư ký VASEP, cả nước hiện có 600.000ha nuôi tôm sú, 150.000ha nuôi tôm thẻ (tập trung nhiều tại ĐBSCL). Năm 2021, cả nước xuất khẩu tôm thẻ và tôm sú chỉ khoảng 3,6 tỷ USD. Trong khi đó, cùng kỳ Ecuador chỉ có 330.000ha nuôi tôm thẻ đã có thể xuất khẩu hơn 5 tỷ USD. Từ thực tế trên, ông Trương Đình Hòe cho rằng, con tôm của Việt Nam hiện chưa phát huy hết tiềm năng, lợi thế để mang về giá trị xuất khẩu cao. Dù có vùng nuôi tôm lớn, thế nhưng nuôi theo quy mô nông hộ vẫn chiếm cơ cấu lớn nhất, quy mô tôm (thẻ) nuôi trang trại chỉ chiếm khoảng 10% (tương đương 15.000ha), tôm nuôi theo mô hình tôm lúa, tôm rừng, tôm sinh thái chiếm tỷ trọng nhỏ. “Do đó, việc quy hoạch chiến lược vùng nuôi tôm là rất quan trọng, đặc biệt là cần gia tăng diện tích nuôi tôm quy mô trang trại; chuyển đổi hợp lý diện tích nuôi tôm sú sang nuôi tôm thẻ; quy hoạch các vùng nuôi tôm rừng, tôm lúa đi kèm chứng nhận bền vững thể hiện tính đặc thù của mô hình nuôi”, ông Trương Đình Hòe đề xuất.</p>
<p>Nhận định về thị trường cuối năm, ông Huỳnh Thanh Tân, Tổng Giám đốc Công ty cổ phần Chế biến và Dịch vụ thủy sản Cà Mau (CASES), cho rằng, hoạt động xuất khẩu sẽ gặp một số khó khăn và thách thức khi nhu cầu của thế giới đang chậm lại. Nguyên nhân chính là ảnh hưởng của lạm phát và suy thoái, nhất là ở các thị trường nhập khẩu thủy sản lớn như Mỹ, châu Âu. Nhiều đồng tiền đang mất giá so với đồng USD đã ảnh hưởng đến lợi nhuận của các nhà nhập khẩu nên nhu cầu nhập khẩu thủy sản cũng giảm. Bên cạnh đó, việc thiếu nguồn nguyên liệu phục vụ cho chế biến xuất khẩu cũng là một thách thức đối với các doanh nghiệp chế biến tôm xuất khẩu.</p>
<div>
<table class="notification">
<tbody>
<tr>
<td>
<blockquote><p><span style="color: #000080;">Tính đến cuối tháng 11-2022, lần đầu tiên xuất khẩu thủy sản Việt Nam đạt kim ngạch 10 tỷ USD, dự kiến đến cuối năm 2022 con số này có thể đạt mức 11 tỷ USD. Trong đó, xuất khẩu tôm đạt 4,3 tỷ USD (tăng 30%), xuất khẩu cá tra hơn 2 tỷ USD (tăng 80% so với cùng kỳ năm 2021). Với kết quả trên, ngành thủy sản đã về đích trước hẹn so với mục tiêu Thủ tướng Chính phủ đặt ra là đạt 10 tỷ USD vào năm 2025. Đây có thể xem là dấu mốc lịch sử quan trọng đối với ngành thủy sản nước nhà.</span></p></blockquote>
</td>
</tr>
</tbody>
</table>
<p style="text-align: right;"><strong>Nguồn SGGP</strong></p>
</div>
</div>
</div>
                                    </div>
                <!--End content-->
                
                
                
            </div>

        </div>

        <!--End Block content post-->

        <!--Reply comment-->
        <div id="comments">
        

<!-- You can start editing here. -->
 	
	
				<!-- If comments are open, but there are no comments. -->
		
		<div id="commentspost">
		
			<h2 class="title">0 Bình luận</h2>
			
			<p>Hãy là người đầu tiên gửi bình luận.</p>
		
		</div>
		
			
	
	<div id="respond">
		
		<h2 class="title">Gửi bình luận</h2>
		
		<div class="cleaner">&nbsp;</div>
		
		<div class="cancel-comment-reply"><p><a rel="nofollow" id="cancel-comment-reply-link" href="/dbscl-tang-toc-xuat-khau-tao-dau-moc-lich-su-cua-nganh-thuy-san/#respond" style="display:none;">Click vào đây để hủy trả lời.</a></p></div>

		
		<form action="http://www.thtg.vn/wp-comments-post.php" method="post" id="commentform">

					
			<div id="formLabels">
<!--				<p><input type="text" name="author" id="author" value="Tên của bạn *" size="22" tabindex="1" aria-required='true' onfocus="if ( this.value == this.defaultValue ) this.value = '';" onblur="if ( this.value == '' ) this.value = this.defaultValue"></p>
				<p><input type="text" name="email" id="email" value="Email của bạn *" size="22" tabindex="2" aria-required='true' onfocus="if ( this.value == this.defaultValue ) this.value = '';" onblur="if ( this.value == '' ) this.value = this.defaultValue" /></p>
                                <p><input type="text" name="url" id="url" value="Website của bạn *" size="22" tabindex="3" onfocus="if ( this.value == this.defaultValue ) this.value = '';" onblur="if ( this.value == '' ) this.value = this.defaultValue" /></p>-->
                                
                                <label for="author">Họ tên: <span style="color:red;font-size: 11px;">* Bắt buộc</span></label>
				<p><input type="text" name="author" id="author" value="" size="22" tabindex="1" aria-required='true' /></p>

				<label for="email">Email: <span style="color:red;font-size: 11px;">* Bắt buộc</span></label>
				<p><input type="text" name="email" id="email" value="" size="22" tabindex="2" aria-required='true' /></p>

<!--				<label for="url">Website:</label>
				<p><input type="text" name="url" id="url" value="" size="22" tabindex="3" /></p>-->
			
			</div>
			
						
			<div id="formContent">
				
				<label for="comment">Nội dung</label>
                                <p>
				<textarea name="comment" id="comment" tabindex="4" cols="140" rows="8"></textarea><br />
				</p>
				<input name="submit" type="submit" id="submit" value="Gửi bình luận" />
			</div>
			
			<div class="cleaner">&nbsp;</div>
		
			<input type='hidden' name='comment_post_ID' value='183160' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
		
			
<div id="captchaImgDiv">

<div class="captchaSizeDivLarge"><img id="si_image_com" class="si-captcha" src="http://www.thtg.vn/wp-content/plugins/si-captcha-for-wordpress/captcha/securimage_show.php?si_form_id=com&amp;prefix=RO96W167ntfIvXa8" width="175" height="60" alt="CAPTCHA" title="CAPTCHA" />
    <input id="si_code_com" name="si_code_com" type="hidden"  value="RO96W167ntfIvXa8" />
    <div id="si_refresh_com">
<a href="#" rel="nofollow" title="Refresh" onclick="si_captcha_refresh('si_image_com','com','/wp-content/plugins/si-captcha-for-wordpress/captcha','http://www.thtg.vn/wp-content/plugins/si-captcha-for-wordpress/captcha/securimage_show.php?si_form_id=com&amp;prefix='); return false;">
      <img class="captchaImgRefresh" src="http://www.thtg.vn/wp-content/plugins/si-captcha-for-wordpress/captcha/images/refresh.png" width="22" height="20" alt="Refresh" onclick="this.blur();" /></a>
  </div>
  </div>
<div id="captchaInputDiv"><input id="captcha_code" name="captcha_code" type="text" value="" tabindex="4"  />
 <label id="captcha_code_label" for="captcha_code">CAPTCHA Code</label><span class="required">*</span>
 </div>
</div>
      <script type='text/javascript'>
          var sUrlInput = document.getElementById("comment");
                  var oParent = sUrlInput.parentNode;
          var sSubstitue = document.getElementById("captchaImgDiv");
                  oParent.appendChild(sSubstitue, sUrlInput);
      </script>
            <noscript>
          <style type='text/css'>#submit {display:none;}</style><br />           <input name="submit" type="submit" id="submit-alt" tabindex="6" value="Submit Comment" />
          </noscript>
  <p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="23f8faf63a" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="136"/></p>		
		</form>
		
				
	</div>
	
	
  
        </div>
        <!--End Reply comment-->
        
                
        

    </div>
    <!--End content-->

    <!--sidebar--->
        <div id="sidebar">
                		<div class="sidebar-block">
                            
                
                <h2 class="block-title">
                    <img src="http://www.thtg.vn/wp-content/themes/thtg/images/tintuc.png" /><a href="http://www.thtg.vn/category/tin-tuc/kinh-te/">Tin mới</a>
                </h2>
                <!---End title category-->
                
                          <div class="block-content">

                                    
                <!--Hien thi dang chuyen muc thuong-->
                <!--bengin row-->
                   <div class="node-smallthumb clearfix">
                      <div class="thumbnail"><a href="http://www.thtg.vn/dbscl-tang-toc-xuat-khau-tao-dau-moc-lich-su-cua-nganh-thuy-san/" title="ĐBSCL: Tăng tốc xuất khẩu, tạo dấu mốc lịch sử của ngành thủy sản"><img width="90" src="http://www.thtg.vn/wp-content/uploads/2022/11/Untitled-160.jpg" alt="" class="imagecache imagecache-thumbfs"></a></div>
                      <h2 class="node-title">
                         <a href="http://www.thtg.vn/dbscl-tang-toc-xuat-khau-tao-dau-moc-lich-su-cua-nganh-thuy-san/">ĐBSCL: Tăng tốc xuất khẩu, tạo dấu mốc lịch sử của ngành thủy sản</a>
                      </h2>
                      <div class="date">27/11/2022</div>
                   </div>
                <!--end row-->

                                        
                <!--Hien thi dang chuyen muc thuong-->
                <!--bengin row-->
                   <div class="node-smallthumb clearfix">
                      <div class="thumbnail"><a href="http://www.thtg.vn/khoi-to-nhom-con-do-chem-tai-xe-tren-quoc-lo-1a/" title="Khởi tố nhóm côn đồ chém tài xế trên Quốc lộ 1A"><img width="90" src="http://www.thtg.vn/wp-content/uploads/2022/11/nan_nhan-700x394.jpg" alt="" class="imagecache imagecache-thumbfs"></a></div>
                      <h2 class="node-title">
                         <a href="http://www.thtg.vn/khoi-to-nhom-con-do-chem-tai-xe-tren-quoc-lo-1a/">Khởi tố nhóm côn đồ chém tài xế trên Quốc lộ 1A</a>
                      </h2>
                      <div class="date">26/11/2022</div>
                   </div>
                <!--end row-->

                                        
                <!--Hien thi dang chuyen muc thuong-->
                <!--bengin row-->
                   <div class="node-smallthumb clearfix">
                      <div class="thumbnail"><a href="http://www.thtg.vn/cho-gao-tham-hoi-trao-tien-ho-tro-gia-dinh-cong-nhan-tu-vong-do-tai-nan-giao-thong/" title="Chợ Gạo thăm hỏi, trao tiền hỗ trợ gia đình công nhân tử vong do tai nạn giao thông"><img width="90" src="http://www.thtg.vn/wp-content/uploads/2022/11/3333-700x393.jpg" alt="" class="imagecache imagecache-thumbfs"></a></div>
                      <h2 class="node-title">
                         <a href="http://www.thtg.vn/cho-gao-tham-hoi-trao-tien-ho-tro-gia-dinh-cong-nhan-tu-vong-do-tai-nan-giao-thong/">Chợ Gạo thăm hỏi, trao tiền hỗ trợ gia đình công nhân tử vong do tai nạn giao thông</a>
                      </h2>
                      <div class="date">26/11/2022</div>
                   </div>
                <!--end row-->

                                        
                <!--Hien thi dang chuyen muc thuong-->
                <!--bengin row-->
                   <div class="node-smallthumb clearfix">
                      <div class="thumbnail"><a href="http://www.thtg.vn/tu-nhan-dau-tu-san-bong-da-mo-hinh-can-duoc-khuyen-khich-phat-trien/" title="Tư nhân đầu tư sân bóng đá, mô hình cần được khuyến khích phát triển"><img width="90" src="http://www.thtg.vn/wp-content/uploads/2022/11/1111-700x393.jpg" alt="" class="imagecache imagecache-thumbfs"></a></div>
                      <h2 class="node-title">
                         <a href="http://www.thtg.vn/tu-nhan-dau-tu-san-bong-da-mo-hinh-can-duoc-khuyen-khich-phat-trien/">Tư nhân đầu tư sân bóng đá, mô hình cần được khuyến khích phát triển</a>
                      </h2>
                      <div class="date">26/11/2022</div>
                   </div>
                <!--end row-->

                                        
                <!--Hien thi dang chuyen muc thuong-->
                <!--bengin row-->
                   <div class="node-smallthumb clearfix">
                      <div class="thumbnail"><a href="http://www.thtg.vn/trai-giam-phuoc-hoa-va-trai-giam-my-phuoc-to-chuc-hoi-nghi-gia-dinh-pham-nhan/" title="Trại giam Phước Hòa và Trại giam Mỹ Phước tổ chức Hội nghị gia đình phạm nhân"><img width="90" src="http://www.thtg.vn/wp-content/uploads/2022/11/7777-700x393.jpg" alt="" class="imagecache imagecache-thumbfs"></a></div>
                      <h2 class="node-title">
                         <a href="http://www.thtg.vn/trai-giam-phuoc-hoa-va-trai-giam-my-phuoc-to-chuc-hoi-nghi-gia-dinh-pham-nhan/">Trại giam Phước Hòa và Trại giam Mỹ Phước tổ chức Hội nghị gia đình phạm nhân</a>
                      </h2>
                      <div class="date">26/11/2022</div>
                   </div>
                <!--end row-->

                                        
                <!--Hien thi dang chuyen muc thuong-->
                <!--bengin row-->
                   <div class="node-smallthumb clearfix">
                      <div class="thumbnail"><a href="http://www.thtg.vn/ngay-2611-nhieu-khu-vuc-tren-ca-nuoc-mua-dong-co-noi-mua-to/" title="Ngày 26/11, nhiều khu vực trên cả nước mưa dông, có nơi mưa to"><img width="90" src="http://www.thtg.vn/wp-content/uploads/2022/11/muato-6594-700x448.jpg" alt="" class="imagecache imagecache-thumbfs"></a></div>
                      <h2 class="node-title">
                         <a href="http://www.thtg.vn/ngay-2611-nhieu-khu-vuc-tren-ca-nuoc-mua-dong-co-noi-mua-to/">Ngày 26/11, nhiều khu vực trên cả nước mưa dông, có nơi mưa to</a>
                      </h2>
                      <div class="date">26/11/2022</div>
                   </div>
                <!--end row-->

                                          </div>
            <div class="cleaner">&nbsp;</div>
		</div><!-- end .category -->
 <!-- end .featCategory -->		<div class="sidebar-block">
                            
                
                <h2 class="block-title">
                    <img src="http://www.thtg.vn/wp-content/themes/thtg/images/video_icon.png" /><a href="http://www.thtg.vn/videos/video/">Video nổi bật</a>
                </h2>
                <!---End title category-->
                
                          <div class="block-content">

            
                <!--Hien thi dang chuyen muc thuong-->
                        <!--bengin row-->
                           <div class="node-smallthumb clearfix">
                              <div class="thumbnail"><a href="http://www.thtg.vn/video/nguoi-thay-vuot-nghich-canh-tiep-tuc-dem-con-chu-den-voi-hoc-sinh/" title="Ý chí, nghị lực của người thầy đến trường trên chiếc xe lăn"><img width="90" src="http://www.thtg.vn/wp-content/uploads/2022/11/Untitled-138-700x425.jpg" alt="" class="imagecache imagecache-thumbfs"></a></div>
                              <h2 class="node-title">
                                 <a href="http://www.thtg.vn/video/nguoi-thay-vuot-nghich-canh-tiep-tuc-dem-con-chu-den-voi-hoc-sinh/">Ý chí, nghị lực của người thầy đến trường trên chiếc xe lăn</a>
                              </h2>
                              <div class="date">16:10 19/11/2022</div>
                           </div>
                        <!--end row-->
                
                
                <!--Hien thi dang chuyen muc thuong-->
                        <!--bengin row-->
                           <div class="node-smallthumb clearfix">
                              <div class="thumbnail"><a href="http://www.thtg.vn/video/phat-trien-nghe-nuoi-ca-long-be-o-huyen-cai-be/" title="Phát triển nghề nuôi cá lồng bè ở Huyện Cái Bè"><img width="90" src="http://www.thtg.vn/wp-content/uploads/2022/11/cb-700x393.jpg" alt="" class="imagecache imagecache-thumbfs"></a></div>
                              <h2 class="node-title">
                                 <a href="http://www.thtg.vn/video/phat-trien-nghe-nuoi-ca-long-be-o-huyen-cai-be/">Phát triển nghề nuôi cá lồng bè ở Huyện Cái Bè</a>
                              </h2>
                              <div class="date">11:11 09/11/2022</div>
                           </div>
                        <!--end row-->
                
                
                <!--Hien thi dang chuyen muc thuong-->
                        <!--bengin row-->
                           <div class="node-smallthumb clearfix">
                              <div class="thumbnail"><a href="http://www.thtg.vn/video/xu-ly-nghiem-thanh-thieu-nien-tu-tap-dua-xe/" title="Xử lý nghiêm thanh thiếu niên tụ tập đua xe"><img width="90" src="http://www.thtg.vn/wp-content/uploads/2022/10/Untitled-181.jpg" alt="" class="imagecache imagecache-thumbfs"></a></div>
                              <h2 class="node-title">
                                 <a href="http://www.thtg.vn/video/xu-ly-nghiem-thanh-thieu-nien-tu-tap-dua-xe/">Xử lý nghiêm thanh thiếu niên tụ tập đua xe</a>
                              </h2>
                              <div class="date">15:59 22/10/2022</div>
                           </div>
                        <!--end row-->
                
                
                <!--Hien thi dang chuyen muc thuong-->
                        <!--bengin row-->
                           <div class="node-smallthumb clearfix">
                              <div class="thumbnail"><a href="http://www.thtg.vn/video/giao-vien-chu-nhiem-cau-noi-giua-nha-truong-va-gia-dinh/" title="Giáo viên chủ nhiệm &#8211; Cầu nối giữa nhà trường và gia đình"><img width="90" src="http://www.thtg.vn/wp-content/uploads/2022/10/Untitled-164-700x429.jpg" alt="" class="imagecache imagecache-thumbfs"></a></div>
                              <h2 class="node-title">
                                 <a href="http://www.thtg.vn/video/giao-vien-chu-nhiem-cau-noi-giua-nha-truong-va-gia-dinh/">Giáo viên chủ nhiệm &#8211; Cầu nối giữa nhà trường và gia đình</a>
                              </h2>
                              <div class="date">16:08 13/10/2022</div>
                           </div>
                        <!--end row-->
                
                
                <!--Hien thi dang chuyen muc thuong-->
                        <!--bengin row-->
                           <div class="node-smallthumb clearfix">
                              <div class="thumbnail"><a href="http://www.thtg.vn/video/nguoi-dan-truy-bat-toi-pham/" title="Những người dân dũng cảm truy bắt tội phạm"><img width="90" src="http://www.thtg.vn/wp-content/uploads/2022/10/Untitled-156-700x406.jpg" alt="" class="imagecache imagecache-thumbfs"></a></div>
                              <h2 class="node-title">
                                 <a href="http://www.thtg.vn/video/nguoi-dan-truy-bat-toi-pham/">Những người dân dũng cảm truy bắt tội phạm</a>
                              </h2>
                              <div class="date">15:16 12/10/2022</div>
                           </div>
                        <!--end row-->
                
                
                <!--Hien thi dang chuyen muc thuong-->
                        <!--bengin row-->
                           <div class="node-smallthumb clearfix">
                              <div class="thumbnail"><a href="http://www.thtg.vn/video/tien-giang-no-luc-cap-ma-so-vung-trong-co-so-dong-goi-sau-rieng/" title="Tiền Giang nỗ lực cấp mã số vùng trồng, cơ sở đóng gói sầu riêng"><img width="90" src="http://www.thtg.vn/wp-content/uploads/2022/10/Untitled-137-700x408.jpg" alt="" class="imagecache imagecache-thumbfs"></a></div>
                              <h2 class="node-title">
                                 <a href="http://www.thtg.vn/video/tien-giang-no-luc-cap-ma-so-vung-trong-co-so-dong-goi-sau-rieng/">Tiền Giang nỗ lực cấp mã số vùng trồng, cơ sở đóng gói sầu riêng</a>
                              </h2>
                              <div class="date">10:34 09/10/2022</div>
                           </div>
                        <!--end row-->
                
                                    <!--Show all only view on tinvideo-->
                                              </div>
            <div class="cleaner">&nbsp;</div>
		</div><!-- end .category -->
 <!-- end .featCategory --><div class="widget text-4" id="widget_text">			<div class="textwidget"><br /><br />
<a href="http://www.thtg.vn/category/truyen-hinh/"><img src="http://www.thtg.vn/wp-content/uploads/2013/08/lich-truyen-hinh.jpg"></img></a>
<br />
<a href="http://www.thtg.vn/category/phat-thanh/"><img src="http://www.thtg.vn/wp-content/uploads/2013/08/lich-phat-thanh.jpg"></img></a>
<br />
<a href="http://www.thtg.vn/category/lich-phim-thang/"><img src="http://www.thtg.vn/wp-content/uploads/2013/08/lich-phim-thang.jpg"></img></a>

<br />
<a href="http://www.thtg.vn/wp-content/uploads/2022/11/QUANGCAO_2023.pdf"><img src="http://www.thtg.vn/wp-content/plugins/thtg-advertise/images-banner/BANG-GIA-2023.jpg"></img></a>

<br />
<a href="http://www.thtg.vn/trang-con-ttdvth/khung-phat-song/"><img src="http://www.thtg.vn/wp-content/plugins/thtg-advertise/images-banner/KHUNG-PHAT-SONG-2022.jpg"></img></a>
<br />
<img src="http://www.thtg.vn/wp-content/uploads/2018/10/lien-he.jpg"></img></a></div>
		<div class="cleaner">&nbsp;</div></div></div>                    
    </div>
        <!--End sidebar--->
</div>

<!---End Main-->


<div class="bottom-list clearfix">
    
<!--hot new-->
<div class="new-block big-title big-box-1 box-noi-bac clearfix">
    <h2 class="new-block-title"><span>Đọc thêm</span></h2>
    <ul class="clearfix"><li><a class="pos-rlt" href="http://www.thtg.vn/pho-bi-thu-thuong-truc-tinh-uy-tien-giang-di-kiem-tra-cong-tac-chuan-bi-le-ky-niem-60-nam-chien-thang-ap-bac/" title="Thường trực Tỉnh ủy Tiền Giang kiểm tra công tác chuẩn bị Lễ kỷ niệm 60 năm Chiến thắng Ấp Bắc"><img class="" title="Thường trực Tỉnh ủy Tiền Giang kiểm tra công tác chuẩn bị Lễ kỷ niệm 60 năm Chiến thắng Ấp Bắc" alt="Thường trực Tỉnh ủy Tiền Giang kiểm tra công tác chuẩn bị Lễ kỷ niệm 60 năm Chiến thắng Ấp Bắc" src="http://www.thtg.vn/wp-content/uploads/2022/11/C0497.MXF_snapshot_00.01.095-300x168.jpg"></a><h3><a class="fw700" href="http://www.thtg.vn/pho-bi-thu-thuong-truc-tinh-uy-tien-giang-di-kiem-tra-cong-tac-chuan-bi-le-ky-niem-60-nam-chien-thang-ap-bac/" title="Thường trực Tỉnh ủy Tiền Giang kiểm tra công tác chuẩn bị Lễ kỷ niệm 60 năm Chiến thắng Ấp Bắc">Thường trực Tỉnh ủy Tiền Giang kiểm tra công tác chuẩn bị Lễ kỷ niệm 60 năm Chiến thắng Ấp Bắc</a></h3></li><li><a class="pos-rlt" href="http://www.thtg.vn/bi-thu-tinh-uy-tien-giang-kiem-tra-cong-tac-chuan-bi-dien-tap-khu-vuc-phong-thu-nam-2022/" title="Bí Thư Tỉnh ủy Tiền Giang kiểm tra công tác chuẩn bị Diễn tập khu vực phòng thủ năm 2022"><img class="" title="Bí Thư Tỉnh ủy Tiền Giang kiểm tra công tác chuẩn bị Diễn tập khu vực phòng thủ năm 2022" alt="Bí Thư Tỉnh ủy Tiền Giang kiểm tra công tác chuẩn bị Diễn tập khu vực phòng thủ năm 2022" src="http://www.thtg.vn/wp-content/uploads/2022/11/vlcsnap-2022-11-24-09h31m36s258.png-300x168.jpg"></a><h3><a class="fw700" href="http://www.thtg.vn/bi-thu-tinh-uy-tien-giang-kiem-tra-cong-tac-chuan-bi-dien-tap-khu-vuc-phong-thu-nam-2022/" title="Bí Thư Tỉnh ủy Tiền Giang kiểm tra công tác chuẩn bị Diễn tập khu vực phòng thủ năm 2022">Bí Thư Tỉnh ủy Tiền Giang kiểm tra công tác chuẩn bị Diễn tập khu vực phòng thủ năm 2022</a></h3></li><li><a class="pos-rlt" href="http://www.thtg.vn/lanh-dao-huyen-chau-thanh-vieng-khu-di-tich-nam-ky-khoi-nghia/" title="Lãnh đạo huyện Châu Thành viếng khu di tích Nam Kỳ Khởi Nghĩa"><img class="" title="Lãnh đạo huyện Châu Thành viếng khu di tích Nam Kỳ Khởi Nghĩa" alt="Lãnh đạo huyện Châu Thành viếng khu di tích Nam Kỳ Khởi Nghĩa" src="http://www.thtg.vn/wp-content/uploads/2022/11/vlcsnap-2022-11-23-15h32m03s653.png-300x168.jpg"></a><h3><a class="fw700" href="http://www.thtg.vn/lanh-dao-huyen-chau-thanh-vieng-khu-di-tich-nam-ky-khoi-nghia/" title="Lãnh đạo huyện Châu Thành viếng khu di tích Nam Kỳ Khởi Nghĩa">Lãnh đạo huyện Châu Thành viếng khu di tích Nam Kỳ Khởi Nghĩa</a></h3></li><li><a class="pos-rlt" href="http://www.thtg.vn/bao-tuoi-tre-trao-hoc-bong-tiep-suc-den-truong-cho-sinh-vien-tien-giang-va-ben-tre/" title="Báo Tuổi Trẻ trao học bổng “Tiếp sức đến trường” cho sinh viên Tiền Giang và Bến Tre"><img class="" title="Báo Tuổi Trẻ trao học bổng “Tiếp sức đến trường” cho sinh viên Tiền Giang và Bến Tre" alt="Báo Tuổi Trẻ trao học bổng “Tiếp sức đến trường” cho sinh viên Tiền Giang và Bến Tre" src="http://www.thtg.vn/wp-content/uploads/2022/11/tang-3-300x168.jpg"></a><h3><a class="fw700" href="http://www.thtg.vn/bao-tuoi-tre-trao-hoc-bong-tiep-suc-den-truong-cho-sinh-vien-tien-giang-va-ben-tre/" title="Báo Tuổi Trẻ trao học bổng “Tiếp sức đến trường” cho sinh viên Tiền Giang và Bến Tre">Báo Tuổi Trẻ trao học bổng “Tiếp sức đến trường” cho sinh viên Tiền Giang và Bến Tre</a></h3></li></ul>    
</div>
<!--end hot new-->

<!--related new-->
<div class="new-block big-title big-box-1 box-doc-them clearfix">
    <h2 class="new-block-title"><span>Cùng chuyên mục</span></h2>
    <ul class="clearfix"><li><a class="pos-rlt" href="http://www.thtg.vn/trai-cay-mien-tay-se-ngot-hon/" title="Trái cây miền Tây sẽ “ngọt hơn”"><img class="" title="Trái cây miền Tây sẽ “ngọt hơn”" alt="Trái cây miền Tây sẽ “ngọt hơn”" src="http://www.thtg.vn/wp-content/uploads/2022/11/115-300x218.jpg"></a><h3><a class="fw700" href="http://www.thtg.vn/trai-cay-mien-tay-se-ngot-hon/" title="Trái cây miền Tây sẽ “ngọt hơn”">Trái cây miền Tây sẽ “ngọt hơn”</a></h3></li><li><a class="pos-rlt" href="http://www.thtg.vn/gia-xang-dau-giam-khong-dang-ke-van-trich-lap-quy-binh-on-xang-dau/" title="Giá xăng dầu giảm không đáng kể, vẫn trích lập Quỹ bình ổn xăng dầu"><img class="" title="Giá xăng dầu giảm không đáng kể, vẫn trích lập Quỹ bình ổn xăng dầu" alt="Giá xăng dầu giảm không đáng kể, vẫn trích lập Quỹ bình ổn xăng dầu" src="http://www.thtg.vn/wp-content/uploads/2022/11/Untitled-151-300x199.jpg"></a><h3><a class="fw700" href="http://www.thtg.vn/gia-xang-dau-giam-khong-dang-ke-van-trich-lap-quy-binh-on-xang-dau/" title="Giá xăng dầu giảm không đáng kể, vẫn trích lập Quỹ bình ổn xăng dầu">Giá xăng dầu giảm không đáng kể, vẫn trích lập Quỹ bình ổn xăng dầu</a></h3></li><li><a class="pos-rlt" href="http://www.thtg.vn/de-xuat-phuong-an-moi-voi-4-muc-thue-bao-ve-moi-truong-voi-xang-tu-1-000-4-000-donglit/" title="Đề xuất phương án mới với 4 mức thuế bảo vệ môi trường với xăng từ 1.000-4.000 đồng/lít"><img class="" title="Đề xuất phương án mới với 4 mức thuế bảo vệ môi trường với xăng từ 1.000-4.000 đồng/lít" alt="Đề xuất phương án mới với 4 mức thuế bảo vệ môi trường với xăng từ 1.000-4.000 đồng/lít" src="http://www.thtg.vn/wp-content/uploads/2022/11/Untitled-150-300x200.jpg"></a><h3><a class="fw700" href="http://www.thtg.vn/de-xuat-phuong-an-moi-voi-4-muc-thue-bao-ve-moi-truong-voi-xang-tu-1-000-4-000-donglit/" title="Đề xuất phương án mới với 4 mức thuế bảo vệ môi trường với xăng từ 1.000-4.000 đồng/lít">Đề xuất phương án mới với 4 mức thuế bảo vệ môi trường với xăng từ 1.000-4.000 đồng/lít</a></h3></li><li><a class="pos-rlt" href="http://www.thtg.vn/gia-vang-sjc-dung-yen-vang-the-gioi-lao-doc-trong-phien-dau-tuan/" title="Giá vàng SJC đứng yên, vàng thế giới lao dốc trong phiên đầu tuần"><img class="" title="Giá vàng SJC đứng yên, vàng thế giới lao dốc trong phiên đầu tuần" alt="Giá vàng SJC đứng yên, vàng thế giới lao dốc trong phiên đầu tuần" src="http://www.thtg.vn/wp-content/uploads/2022/11/vang-300x225.jpg"></a><h3><a class="fw700" href="http://www.thtg.vn/gia-vang-sjc-dung-yen-vang-the-gioi-lao-doc-trong-phien-dau-tuan/" title="Giá vàng SJC đứng yên, vàng thế giới lao dốc trong phiên đầu tuần">Giá vàng SJC đứng yên, vàng thế giới lao dốc trong phiên đầu tuần</a></h3></li><li><a class="pos-rlt" href="http://www.thtg.vn/bo-cong-thuong-yeu-cau-bao-cao-mi-gau-do-xuat-sang-dai-loan-co-nguy-co-chua-chat-cam/" title="Bộ Công Thương yêu cầu báo cáo mì Gấu Đỏ xuất sang Đài Loan có nguy cơ chứa chất cấm"><img class="" title="Bộ Công Thương yêu cầu báo cáo mì Gấu Đỏ xuất sang Đài Loan có nguy cơ chứa chất cấm" alt="Bộ Công Thương yêu cầu báo cáo mì Gấu Đỏ xuất sang Đài Loan có nguy cơ chứa chất cấm" src="http://www.thtg.vn/wp-content/uploads/2022/11/14-300x164.jpg"></a><h3><a class="fw700" href="http://www.thtg.vn/bo-cong-thuong-yeu-cau-bao-cao-mi-gau-do-xuat-sang-dai-loan-co-nguy-co-chua-chat-cam/" title="Bộ Công Thương yêu cầu báo cáo mì Gấu Đỏ xuất sang Đài Loan có nguy cơ chứa chất cấm">Bộ Công Thương yêu cầu báo cáo mì Gấu Đỏ xuất sang Đài Loan có nguy cơ chứa chất cấm</a></h3></li><li><a class="pos-rlt" href="http://www.thtg.vn/hon-100-trieu-dong-trao-cho-nguoi-nop-thue-trong-chuong-trinh-hoa-don-may-man/" title="Hơn 100 triệu đồng trao cho người nộp thuế trong chương trình “Hóa đơn may mắn”"><img class="" title="Hơn 100 triệu đồng trao cho người nộp thuế trong chương trình “Hóa đơn may mắn”" alt="Hơn 100 triệu đồng trao cho người nộp thuế trong chương trình “Hóa đơn may mắn”" src="http://www.thtg.vn/wp-content/uploads/2022/11/vlcsnap-2022-11-16-10h19m01s705.png-300x168.jpg"></a><h3><a class="fw700" href="http://www.thtg.vn/hon-100-trieu-dong-trao-cho-nguoi-nop-thue-trong-chuong-trinh-hoa-don-may-man/" title="Hơn 100 triệu đồng trao cho người nộp thuế trong chương trình “Hóa đơn may mắn”">Hơn 100 triệu đồng trao cho người nộp thuế trong chương trình “Hóa đơn may mắn”</a></h3></li><li><a class="pos-rlt" href="http://www.thtg.vn/huye%cc%a3n-cho%cc%a3-ga%cc%a3o-co-30-cay-xang-dong-cu%cc%89a-hoa%cc%a3t-do%cc%a3ng/" title="Huyện Chợ Gạo có 30 cây xăng đồng loạt đóng cửa"><img class="" title="Huyện Chợ Gạo có 30 cây xăng đồng loạt đóng cửa" alt="Huyện Chợ Gạo có 30 cây xăng đồng loạt đóng cửa" src="http://www.thtg.vn/wp-content/uploads/2022/11/vlcsnap-2022-11-15-16h27m05s160.png-300x168.jpg"></a><h3><a class="fw700" href="http://www.thtg.vn/huye%cc%a3n-cho%cc%a3-ga%cc%a3o-co-30-cay-xang-dong-cu%cc%89a-hoa%cc%a3t-do%cc%a3ng/" title="Huyện Chợ Gạo có 30 cây xăng đồng loạt đóng cửa">Huyện Chợ Gạo có 30 cây xăng đồng loạt đóng cửa</a></h3></li><li><a class="pos-rlt" href="http://www.thtg.vn/mo-hinh-trong-gac-xen-thanh-long-tai-go-cong-tay-cho-thu-nhap-kha/" title="Mô hình trồng gấc xen thanh long tại Gò Công Tây cho thu nhập khá"><img class="" title="Mô hình trồng gấc xen thanh long tại Gò Công Tây cho thu nhập khá" alt="Mô hình trồng gấc xen thanh long tại Gò Công Tây cho thu nhập khá" src="http://www.thtg.vn/wp-content/uploads/2022/11/vlcsnap-2022-11-15-09h48m59s203.png-300x168.jpg"></a><h3><a class="fw700" href="http://www.thtg.vn/mo-hinh-trong-gac-xen-thanh-long-tai-go-cong-tay-cho-thu-nhap-kha/" title="Mô hình trồng gấc xen thanh long tại Gò Công Tây cho thu nhập khá">Mô hình trồng gấc xen thanh long tại Gò Công Tây cho thu nhập khá</a></h3></li></ul>    
</div>
<!--end related new-->
</div>


<!--ADS POPUP_VIDEO_BOTTOM-->
                    

<!--END ADS POPUP_VIDEO_BOTTOM--> 
<!--    <div class="wrapper">
        <div class="top">
            <a class="gotop" title="Lên đầu trang" href="javascript:;" style="display:none;">Top</a>
        </div>
    </div>-->

     <!--        Footer-->
            <div id="footer">
                <div class="top-footer">
                    <ul id="menu-footer" class="menu"><li id="menu-item-44" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44"><a href="http://thtg.com.vn">Trang chủ</a></li>
<li id="menu-item-56" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56"><a href="http://www.thtg.vn/gioi-thieu/">Giới thiệu</a></li>
<li id="menu-item-16479" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16479"><a href="http://www.thtg.vn/quangcao/">Quảng cáo</a></li>
<li id="menu-item-58" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58"><a href="http://www.thtg.vn/lien-he/">Liên hệ</a></li>
<li id="menu-item-57" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57"><a href="http://www.thtg.vn/gop-y/">Góp ý</a></li>
<li id="menu-item-61" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61"><a href="http://www.thtg.vn/so-do-site/">Sơ đồ site</a></li>
<li id="menu-item-86271" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-86271"><a title="Đăng nhập Hộp Thư" href="http://mail.thtg.vn">Đăng nhập Hộp Thư</a></li>
<li id="menu-item-86272" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-86272"><a title="Văn Phòng Điện Tử" href="http://thtg.vpdttg.vn/">Văn Phòng Điện Tử</a></li>
</ul>                </div>
                <div class="bootom-footer">
                    <div class="fleft">
                        <a id="cd" href="http://thtg.vn">
                        <img class="logo" src="http://www.thtg.vn/wp-content/themes/thtg/images/logo.png" alt="Đài phát thanh - Truyền hình Tiền Giang"/>
                        </a>
                        <div class="page-view">Lượt truy cập: 
                            <span>
                            
                            </span></div>
                    </div>
                    <div class="fright">
                        <p>
                            <b>Đài Phát thanh và Truyền hình Tiền Giang - <a href="http://thtg.vn">www.thtg.vn</a></b><br/>
                            Giấy phép số 204/GP-TTĐT ngày 31/10/2019<br/>							
							Giám đốc - Tổng biên tập: ông Nguyễn Sĩ Hùng.<br/>
                            Địa chỉ : Đường D2B Quảng trường Hùng Vương, xã Đạo Thạnh, thành Phố Mỹ Tho, tỉnh Tiền Giang<br/>
                            Điện thoại : 02733.873527 - Fax : 02733.877314 - Email : <img src="http://www.thtg.vn/wp-content/uploads/2019/03/maildc.png"><br/>
                        </p>
                    </div>
                </div>
            </div>
            <!--End footer-->
            
        </div>
    </div>
        <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-44065603-2', 'thtg.vn');
  ga('send', 'pageview');

</script> 
        <script type='text/javascript' src='http://www.thtg.vn/wp-content/plugins/si-captcha-for-wordpress/captcha/si_captcha.js?ver=1.0'></script>
<script type="text/javascript">
//<![CDATA[
var si_captcha_styles = "\
<!-- begin SI CAPTCHA Anti-Spam - comment form style -->\
<style type='text/css'>\
div#captchaImgDiv { display:block; }\
.captchaSizeDivSmall { width:175px; height:45px; padding-top:10px; }\
.captchaSizeDivLarge { width:250px; height:60px; padding-top:10px; }\
img#si_image_com,#si_image_reg,#si_image_log,#si_image_side_login { border-style:none; margin:0; padding-right:5px; float:left; }\
.captchaImgRefresh { border-style:none; margin:0; vertical-align:bottom; }\
div#captchaInputDiv { display:block; padding-top:15px; padding-bottom:5px; }\
label#captcha_code_label { margin:0; }\
input#captcha_code { width:65px; }\
</style>\
<!-- end SI CAPTCHA Anti-Spam - comment form style -->\
";
jQuery(document).ready(function($) {
$('head').append(si_captcha_styles);
});
//]]>
</script>
<script type='text/javascript' src='http://www.thtg.vn/wp-content/plugins/akismet/_inc/form.js?ver=3.0.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var baseUrl = {"url":"http:\/\/www.thtg.vn","ajaxurl":"http:\/\/www.thtg.vn\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.thtg.vn/wp-content/themes/thtg/js/script.js?v=24-6-2021&#038;ver=1.0'></script>
<script type='text/javascript' src='http://www.thtg.vn/wp-includes/js/comment-reply.min.js?ver=4.0'></script>
            
    <script>
        jQuery(document).ready(function(){
            var myVar = setInterval(function(){
                thtg_print_thtg_count_view_page();
                clearTimeout(myVar);
            },2000);
            
            //box
            jQuery('.dialog-actions .btnClose').click(function(e){
                e.preventDefault();
               jQuery('.blocker').fadeOut();
            });
            jQuery('#toolbox .email').click(function(e){
                e.preventDefault();
               jQuery('.blocker.email').fadeIn();
            });
            jQuery('#toolbox .phone').click(function(e){
                e.preventDefault();
               jQuery('.blocker.phone').fadeIn();
            });

        });
    </script>
    
    <!--toolbox-->
    <div id="toolbox">
        <ul>
            <li class="gotop toTop"><a href="#top" title="Lên đầu trang"><span>Lên đầu trang</span></a></li>
            <li class="home"><a href="http://thtg.vn" title="Quay về trang chủ"></a></li>
            <li class="email"><a href="mailto:banbientap@thtg.vn" title="Thông tin liên hệ"><span><img src="http://www.thtg.vn/wp-content/uploads/2019/03/maildc1.png"></span></a></li>
            <li class="phone"><a href="#" title="Liên hệ quảng cáo"><span>Liên hệ quảng cáo</span></a></li>
        </ul>
    </div>
<!--End tool box-->
    <!--Box-->
    <div class="jquery-modal blocker email current">
        <div class="modal dialog centered icon">
           <div class="dialog-icon"><span class="ti-email"></span></div>
           <h3 class="dialog-title">THÔNG TIN LIÊN HỆ</h3>
           <div class="dialog-content" style="max-height: 245px;">
              <p>THTG.VN luôn mong muốn nhận được phản hồi từ bạn đọc! Mọi ý kiến đóng góp, xin vui lòng gửi về địa chỉ email:</p>
              <div style="margin: 15px 0; text-align: center;  padding: 10px 0 11px; border-radius: 10px; font-size: 2em; background:#f7f7f7;"><a href="mailto:banbientap@thtg.vn"><img src="http://www.thtg.vn/wp-content/uploads/2019/03/maildc1.png"></span></a></div>
              <p style="font-size:0.9em;color:#888;text-align: left;font-style: italic;">Chú ý: Vì số lượng email gửi về nhiều, chúng tôi không thể trả lời lại từng trường hợp. Tuy nhiên tất cả email sẽ đều được đọc và ghi nhận.</p>
              <p>Hoặc điện thoại:</p>
              <div style="margin: 15px 0; text-align: center;  padding: 10px 0 11px; border-radius: 10px; font-size: 2em; background:#f7f7f7;"><a href="#">02733.873527</a></div>
           </div>
           <p class="dialog-actions"><a class="btnClose default" href="#close">Đóng</a></p>
        </div>
    </div>
    
    <div class="jquery-modal blocker phone current">
        <div class="modal dialog centered icon">
           <div class="dialog-icon"><span class="ti-stats-up"></span></div>
           <h3 class="dialog-title">LIÊN HỆ QUẢNG CÁO</h3>
           <div class="dialog-content" style="max-height: 230px;">
              <p>THTG.VN cung cấp nhiều hình thức cho phép doanh nghiệp tiếp cận đến bạn đọc một cách hiệu quả nhất vui lòng liên hệ:</p>
              <div style="    margin: 15px 0;text-align: left;padding: 15px;border-radius: 10px;font-size: 14px;background: #f7f7f7;">
                  
                  <center>
                      <b style="">TRUNG TÂM DỊCH VỤ TRUYỀN HÌNH<br/>
                          ĐÀI PHÁT THANH TRUYỀN HÌNH TIỀN GIANG</b>
                    </center>
                    <br/>
                    <p>Địa chỉ :  Đường D2B Quảng trường Hùng Vương, xã Đạo Thạnh, thành Phố Mỹ Tho, tỉnh Tiền Giang.</p>

                    <p>Điện thoại: 02733.873527 – Fax: 02733.877314</p>

                    <p>Email: <a href="mailto:quangcao@thtg.vn">quangcao@thtg.vn</a></p>

                    <p>Website: <a href=http://www.thtg.vn/quangcao">http://www.thtg.vn/quangcao</a></p>
              </div>
              <!--<p style="font-size:0.9em;color:#888;">Chú ý: Vì số lượng email gửi về nhiều, chúng tôi không thể trả lời lại từng trường hợp. Tuy nhiên tất cả email sẽ đều được đọc và ghi nhận.</p>-->
           </div>
           <p class="dialog-actions"><a class="btnClose default" href="#close">Đóng</a></p>
        </div>
    </div>
    <!--End Box-->

    <!-- share -->
    <script src="https://sp.zalo.me/plugins/sdk.js"></script>
    <div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/vi_VN/sdk.js#xfbml=1&version=v11.0&appId=1397394957194507&autoLogAppEvents=1" nonce="i3ASrI7H"></script>
    <!-- end share -->
    </body>
</html>

