
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="vi">

<head profile="http://gmpg.org/xfn/11">
<meta name="google-site-verification" content="TbhhA3tF1Wxyi430uf1TjhYJehmVzNVDt20MEbhkmag" />
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />

<title>  Cuộc khởi nghĩa Nam Kỳ năm 1940 ở Tiền Giang</title>
<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
                                    <meta name="description" content="Sau khi Chiến tranh thế giới thứ hai bùng nổ (9/1939), thực dân Pháp ở Đông Dương đã cấu kết với phát xít Nhật tăng cường áp bức, bóc lột và đàn áp phong trào cách mạng của nhân dân ta. Trước tình hình đó, Hội nghị lần thứ 6 [&hellip;]" />
                    <meta name="keywords" content="" />                    <!-- FACEBOOK OPEN GRAPH -->
                    <meta property="og:site_name" content="THTG.vn" /><meta property="og:type" content="article" /><meta property="og:image" content="http://www.thtg.vn/wp-content/uploads/2021/12/DinhLongHung.jpg" /><meta property="og:url" content="http://www.thtg.vn/cuoc-khoi-nghia-nam-ky-nam-1940-o-tien-giang/" /><meta property="og:title" content="Cuộc khởi nghĩa Nam Kỳ năm 1940 ở Tiền Giang" /><meta property="og:description" content="Sau khi Chiến tranh thế giới thứ hai bùng nổ (9/1939), thực dân Pháp ở Đông Dương đã cấu kết với phát xít Nhật tăng cường áp bức, bóc lột và đàn áp phong trào cách mạng của nhân dân ta. Trước tình hình đó, Hội nghị lần thứ 6 [&hellip;] " />                   
                    <!-- END FACEBOOK OPEN GRAPH -->
                        <!--<meta http-equiv="REFRESH" content="1800" />-->
    <meta name="robots" content="index, follow" />
<link rel="canonical" href="http://www.thtg.vn/cuoc-khoi-nghia-nam-ky-nam-1940-o-tien-giang/" />
<link rel="stylesheet" type="text/css" href="http://www.thtg.vn/wp-content/themes/thtg/style.css?t=1109202015" media="screen" />
<!--<link rel="stylesheet" href="http://www.thtg.vn/wp-content/themes/thtg/player/mediaelement/mediaelementplayer.min.css" type="text/css" media="screen" />-->
<link rel="stylesheet" href="http://www.thtg.vn/wp-content/themes/thtg/css/themify-icons.css" type="text/css" media="screen" />
<!--<link rel="stylesheet" href="/css/menu.css" type="text/css" media="screen" />-->

<!--[if IE 7 ]><link rel="stylesheet" type="text/css" href="http://www.thtg.vn/wp-content/themes/thtg/css/ie7.css" /><![endif]-->
 
<link rel="alternate" type="application/rss+xml" title="Đài Phát thanh &#8211; Truyền hình Tiền Giang RSS Feed" href="http://www.thtg.vn/feed/" />
<link rel="alternate" type="application/atom+xml" title="Đài Phát thanh &#8211; Truyền hình Tiền Giang Atom Feed" href="http://www.thtg.vn/feed/atom/" />
<link rel="pingback" href="http://www.thtg.vn/xmlrpc.php" />
<link rel="shortcut icon" href="http://www.thtg.vn/wp-content/themes/thtg/images/favicon.ico" type="image/x-icon" />
  
<link rel="alternate" type="application/rss+xml" title="Đài Phát thanh - Truyền hình Tiền Giang &raquo; Cuộc khởi nghĩa Nam Kỳ năm 1940 ở Tiền Giang Dòng phản hồi" href="http://www.thtg.vn/cuoc-khoi-nghia-nam-ky-nam-1940-o-tien-giang/feed/" />
<link rel='stylesheet' id='images-thumbnail-sliderv1-style-css'  href='http://www.thtg.vn/wp-content/plugins/images-thumbnail-sliderv1/css/images-thumbnail-sliderv1-style.css?ver=4.0' type='text/css' media='all' />
<script type='text/javascript' src='http://www.thtg.vn/wp-includes/js/jquery/jquery.js?ver=1.11.1'></script>
<script type='text/javascript' src='http://www.thtg.vn/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://www.thtg.vn/wp-content/themes/thtg/player/thtglive/thtglive.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.thtg.vn/wp-content/themes/thtg/player/thtglive/level-selector.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.thtg.vn/wp-content/plugins/images-thumbnail-sliderv1/js/jc.js?ver=4.0'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.thtg.vn/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.thtg.vn/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Bão Rai tàn phá Philippines' href='http://www.thtg.vn/bao-rai-tan-pha-philippines/' />
<link rel='next' title='Phim Việt vẫn thua trên “sân nhà”' href='http://www.thtg.vn/phim-viet-van-thua-tren-san-nha/' />
<meta name="generator" content="WordPress 4.0" />
<link rel='canonical' href='http://www.thtg.vn/cuoc-khoi-nghia-nam-ky-nam-1940-o-tien-giang/' />
<link rel='shortlink' href='http://www.thtg.vn/?p=167077' />
<script type="text/javascript">document.write('<style type="text/css">.tabber{display:none;}</style>');</script> 
</head>

    <body class="single single-post postid-167077 single-format-standard">
        
        <!--ADS SCROLL LEFT-->
                <!--END ADS SCROLL LEFT-->
        <!--ADS SCROLL RIGHT-->
        		<script>
			function checkVisible() {
				var c = document,
				b = document.getElementById("bgAdmLeft"),
				a = document.getElementById("bgAdmRight"),
				c = Math.max(Math.max(c.body.scrollHeight, c.documentElement.scrollHeight), Math.max(c.body.offsetHeight, c.documentElement.offsetHeight), Math.max(c.body.clientHeight, c.documentElement.clientHeight));
				if (1280 > document.body.clientWidth && 970 > c){
				
				if (typeof(a) != 'undefined' && a != null){a.style.display = "none"}
				if (typeof(b) != 'undefined' && b != null){b.style.display = "none"}

				}
				else{
									
				}
			setTimeout("checkVisible();", 10)
			}
			checkVisible();
		</script>
        <!--END ADS SCROLL RIGHT-->
                    
        <!-- container -->
        <div id="container">
        <!-- container -->
        <div id="container-inner">
            <div class="wrap-top">
            <ul class="top-menu">
                <li><a href="http://thtg.vn/duongdenvinhquang" target="_blank" title="Đường đến vinh quang">Đường đến vinh quang</a></li>
                <li><a href="http://www.thtg.vn/videos/trang-dia-phuong/" target="" title="Trang tin địa phương">Trang tin địa phương</a></li>
                
            </ul>
            <ul class="list-social">
                    
                    <li><!--Search form-->
                            		<div id="search_form">
				<form method="get" id="searchform" action="http://www.thtg.vn/">
	<fieldset>
			<input title="Nhập từ khóa tìm kiếm sau đó nhấn Enter" type="text" onblur="if (this.value == '') {this.value = 'Tìm kiếm';}" onfocus="if (this.value == 'Tìm kiếm') {this.value = '';}" value="Tìm kiếm" name="s" id="s" />
			<input type="submit" id="searchsubmit" value="Tìm kiếm" />
	</fieldset>
</form>
 			</div>
		                <!--End Search form--></li>
                    <li><a class="icon-social icon-zalo" href="http://zalo.me/4141232795776178125" target="_blank" title="THTG trên Zalo">Zalo</a></li>
                    <li><a class="icon-social icon-youtube" href="https://www.youtube.com/tiengiangtivi" target="_blank" title="THTG trên Youtube">youtube</a></li>
                    
                    <li><a class="icon-social icon-facebook" href="https://www.facebook.com/tiengiangtv" target="_blank" title="THTG trên Facebook">facebook</a></li>
                    <li class="btn-sethome"><a  href="http://www.thtg.vn/datlamtrangchu/" target="_blank" title="Đặt làm trang chủ">Đặt làm trang chủ</a></li>
                    
                    <li><a class="btn-set" href="http://www.thtg.vn/quangcao/" title="Liên hệ quảng cáo">Liên hệ quảng cáo</a></li>
                    
                    
                </ul>
            </div>
            <!--header-->
            <div id="header" style="background:url(http://www.thtg.vn/wp-content/uploads/2019/12/banner-trangchu.jpg) repeat-x scroll 0 0 transparent;" >
                
                
                
                <div class="header-inner">
                                        <div class="banner-full">
                        <a href="http://www.thtg.vn"target="_self"><img width="1100" height="140" src="http://www.thtg.vn/wp-content/uploads/2019/12/banner-trangchu.jpg" alt="" /></a>                    </div>
                    <!--End if of full banner-->
                    
                </div>
                
            </div>
            
            <!---Navigation-->
            <div id="navigation">
            <!--Begin menu-->
               <div id="site-menu" class="grid-16">
                  <div id="site-menu-inner">
                      <ul id="menu-main-menu" class="sf-menu sf-navbar"><li id="menu-item-174" class="home-menu menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-174"><a title="Trang chủ" href="http://www.thtg.vn/">Trang chủ</a></li>
<li id="menu-item-643" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-643"><a href="http://www.thtg.vn/gioi-thieu/">Giới thiệu</a></li>
<li id="menu-item-15271" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-15271"><a href="http://www.thtg.vn/category/tin-tuc/">Tin tức</a>
<ul class="sub-menu">
	<li id="menu-item-79641" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79641"><a href="http://www.thtg.vn/category/tin-tuc/chinh-tri-xa-hoi/">Chính trị &#8211; Xã hội</a></li>
	<li id="menu-item-79655" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79655"><a href="http://www.thtg.vn/category/tin-tuc/doi-ngoai-the-gioi/">Đối ngoại &#8211; Thế giới</a></li>
	<li id="menu-item-79656" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79656"><a href="http://www.thtg.vn/category/tin-tuc/kinh-te/">Kinh tế</a></li>
	<li id="menu-item-79643" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79643"><a href="http://www.thtg.vn/category/tin-tuc/phap-luat/">Pháp luật</a></li>
	<li id="menu-item-15268" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15268"><a href="http://www.thtg.vn/category/tin-tuc/tin-the-thao/">Thể thao</a></li>
	<li id="menu-item-79654" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79654"><a href="http://www.thtg.vn/category/tin-tuc/van-hoa-nghe-thuat/">Văn hóa &#8211; Nghệ thuật</a></li>
	<li id="menu-item-79642" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79642"><a href="http://www.thtg.vn/category/tin-tuc/khoa-hoc-cong-nghe/">Khoa học &#8211; Công nghệ</a></li>
	<li id="menu-item-79644" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79644"><a href="http://www.thtg.vn/category/tin-tuc/suc-khoe/">Sức khỏe &#8211; Ẩm thực</a></li>
	<li id="menu-item-79646" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79646"><a href="http://www.thtg.vn/category/tin-tuc/nhan-dao-xa-hoi/">Nhân đạo xã hội</a></li>
</ul>
</li>
<li id="menu-item-16885" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-has-children menu-item-16885"><a href="http://www.thtg.vn/videos/ban-tin-truyen-hinh/">Bản tin truyền hình</a>
<ul class="sub-menu">
	<li id="menu-item-148686" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-148686"><a href="http://www.thtg.vn/videos/ban-tin-thoi-su-sang/">Bản tin thời sự sáng</a></li>
	<li id="menu-item-16835" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-16835"><a href="http://www.thtg.vn/videos/tien-giang-ket-noi-24h/">Bản tin thời sự trưa</a></li>
	<li id="menu-item-16834" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-16834"><a href="http://www.thtg.vn/videos/ban-tin-thoi-su-toi/">Bản tin thời sự tối</a></li>
	<li id="menu-item-16836" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-16836"><a href="http://www.thtg.vn/videos/an-toan-giao-thong/">An toàn giao thông</a></li>
	<li id="menu-item-549" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-549"><a href="http://www.thtg.vn/videos/ban-tin-thi-truong/">Bản tin thị trường</a></li>
</ul>
</li>
<li id="menu-item-550" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-has-children menu-item-550"><a href="http://www.thtg.vn/videos/chuyen-muc-truyen-hinh/">Chuyên mục truyền hình</a>
<ul class="sub-menu">
	<li id="menu-item-16852" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-16852"><a href="http://www.thtg.vn/videos/an-ninh-tien-giang/">An ninh Tiền Giang</a></li>
	<li id="menu-item-129711" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-129711"><a href="http://www.thtg.vn/videos/an-toan-tren-moi-neo-duong/">An toàn giao thông trên mọi nẻo đường</a></li>
	<li id="menu-item-141104" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-141104"><a href="http://www.thtg.vn/videos/cay-lanh-trai-ngot/">Cây lành trái ngọt</a></li>
	<li id="menu-item-129490" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-129490"><a href="http://www.thtg.vn/videos/ong-kinh-phong-vien/">Ống kính truyền hình</a></li>
	<li id="menu-item-129487" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-129487"><a href="http://www.thtg.vn/videos/ve-sinh-an-toan-thuc-pham/">Vệ sinh an toàn thực phẩm</a></li>
	<li id="menu-item-115000" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-115000"><a href="http://www.thtg.vn/videos/ban-nha-nong/">Bạn Nhà Nông</a></li>
	<li id="menu-item-86579" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-86579"><a href="http://www.thtg.vn/videos/hop-thu-truyen-hinh/">Hộp thư truyền hình</a></li>
	<li id="menu-item-125670" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-125670"><a href="http://www.thtg.vn/videos/hop-thu-nhan-dao/">Hộp thư nhân đạo</a></li>
	<li id="menu-item-67726" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-67726"><a href="http://www.thtg.vn/videos/cai-cach-hanh-chinh/">Cải cách hành chính</a></li>
	<li id="menu-item-49873" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-49873"><a href="http://www.thtg.vn/videos/cu-chien-binh-tien-giang/">Cựu chiến binh Tiền Giang</a></li>
	<li id="menu-item-140551" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-140551"><a href="http://www.thtg.vn/videos/khoa-hoc-giao-duc/">Khoa học giáo dục</a></li>
	<li id="menu-item-555" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-555"><a href="http://www.thtg.vn/videos/kinh-te/">Kinh tế</a></li>
	<li id="menu-item-556" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-556"><a href="http://www.thtg.vn/videos/nguoi-lao-dong/">Người lao động</a></li>
	<li id="menu-item-48806" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-48806"><a href="http://www.thtg.vn/videos/nguoi-cao-tuoi/">Người cao tuổi</a></li>
	<li id="menu-item-558" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-558"><a href="http://www.thtg.vn/videos/quoc-phong-toan-dan/">Quốc phòng toàn dân</a></li>
	<li id="menu-item-559" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-559"><a href="http://www.thtg.vn/videos/thi-dua-la-yeu-nuoc/">Thi đua là yêu nước</a></li>
	<li id="menu-item-561" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-561"><a href="http://www.thtg.vn/videos/vi-chu-quyen-an-ninh-bien-gioi/">Vì chủ quyền an ninh biên giới</a></li>
	<li id="menu-item-563" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-563"><a href="http://www.thtg.vn/videos/vi-tuoi-tho/">Vì tuổi thơ</a></li>
</ul>
</li>
<li id="menu-item-567" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-has-children menu-item-567"><a href="http://www.thtg.vn/videos/phong-su-phim-tai-lieu/">Phóng sự &#8211; Phim tài liệu</a>
<ul class="sub-menu">
	<li id="menu-item-626" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-626"><a href="http://www.thtg.vn/videos/phong-su/">Phóng sự</a></li>
	<li id="menu-item-625" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-625"><a href="http://www.thtg.vn/videos/phim-tai-lieu/">Phim tài liệu</a></li>
</ul>
</li>
<li id="menu-item-576" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-has-children menu-item-576"><a href="http://www.thtg.vn/videos/trang-dia-phuong/">Trang địa phương</a>
<ul class="sub-menu">
	<li id="menu-item-16890" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-16890"><a href="http://www.thtg.vn/videos/chuong-trinh-truyen-hinh-thanh-pho-my-tho/">Chương trình truyền hình Thành phố Mỹ Tho</a></li>
	<li id="menu-item-16889" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-16889"><a href="http://www.thtg.vn/videos/cho-gao-dat-va-nguoi/">Chương trình truyền hình Chợ Gạo</a></li>
	<li id="menu-item-16888" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-16888"><a href="http://www.thtg.vn/videos/chau-thanh-doi-moi/">Chương trình truyền hình Châu Thành</a></li>
	<li id="menu-item-23299" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-23299"><a href="http://www.thtg.vn/videos/go-cong-dong-tiem-nang-va-trien-vong/">Chương trình truyền hình Gò Công Đông</a></li>
	<li id="menu-item-65551" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-65551"><a href="http://www.thtg.vn/videos/go-cong-tay-vung-buoc-phat-trien/">Chương trình truyền hình Gò Công Tây</a></li>
	<li id="menu-item-23300" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-23300"><a href="http://www.thtg.vn/videos/thi-xa-go-cong-xay-dung-va-phat-trien/">Chương trình truyền hình Thị xã Gò Công</a></li>
	<li id="menu-item-16886" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-16886"><a href="http://www.thtg.vn/videos/cai-be-tiem-nang-va-phat-trien/">Chương trình truyền hình Cái Bè</a></li>
	<li id="menu-item-16887" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-16887"><a href="http://www.thtg.vn/videos/cai-lay-tren-duong-phat-trien/">Chương trình truyền hình Cai Lậy</a></li>
	<li id="menu-item-106956" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-106956"><a href="http://www.thtg.vn/videos/thi-xa-cai-lay-vung-buoc-di-len/">Chương trình truyền hình Thị xã Cai Lậy</a></li>
	<li id="menu-item-22605" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-22605"><a href="http://www.thtg.vn/videos/tan-phuoc-ngay-nay/">Chương trình truyền hình Tân Phước</a></li>
	<li id="menu-item-102931" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-102931"><a href="http://www.thtg.vn/videos/tan-phu-dong-vuot-kho-vuon-len/">Chương trình truyền hình Tân Phú Đông</a></li>
</ul>
</li>
<li id="menu-item-568" class="menu-item menu-item-type-taxonomy menu-item-object-audio-category menu-item-has-children menu-item-568"><a href="http://www.thtg.vn/audios/tiet-muc-phat-thanh/">Tiết mục phát thanh</a>
<ul class="sub-menu">
	<li id="menu-item-148727" class="menu-item menu-item-type-taxonomy menu-item-object-audio-category menu-item-148727"><a href="http://www.thtg.vn/audios/thoi-su-sang/">Thời sự sáng</a></li>
	<li id="menu-item-148729" class="menu-item menu-item-type-taxonomy menu-item-object-audio-category menu-item-148729"><a href="http://www.thtg.vn/audios/thoi-su-trua/">Thời sự trưa</a></li>
	<li id="menu-item-148728" class="menu-item menu-item-type-taxonomy menu-item-object-audio-category menu-item-148728"><a href="http://www.thtg.vn/audios/thoi-su-tong-hop/">Thời sự tổng hợp</a></li>
	<li id="menu-item-136184" class="menu-item menu-item-type-taxonomy menu-item-object-audio-category menu-item-136184"><a href="http://www.thtg.vn/audios/su-dung-dien-an-toan-va-tiet-kiem/">Sử dụng điện an toàn và tiết kiệm</a></li>
	<li id="menu-item-570" class="menu-item menu-item-type-taxonomy menu-item-object-audio-category menu-item-570"><a href="http://www.thtg.vn/audios/cau-chuyen-truyen-thanh/">Câu chuyện truyền thanh</a></li>
	<li id="menu-item-575" class="menu-item menu-item-type-taxonomy menu-item-object-audio-category menu-item-575"><a href="http://www.thtg.vn/audios/doc-truyen-dem-khuya/">Đọc truyện</a></li>
	<li id="menu-item-571" class="menu-item menu-item-type-taxonomy menu-item-object-audio-category menu-item-571"><a href="http://www.thtg.vn/audios/lang-nghe-va-tro-chuyen/">Lắng nghe và trò chuyện</a></li>
	<li id="menu-item-572" class="menu-item menu-item-type-taxonomy menu-item-object-audio-category menu-item-572"><a href="http://www.thtg.vn/audios/ngay-cuoi-tuan/">Ngày cuối tuần</a></li>
	<li id="menu-item-573" class="menu-item menu-item-type-taxonomy menu-item-object-audio-category menu-item-573"><a href="http://www.thtg.vn/audios/nong-thon-ngay-nay/">Nông thôn ngày nay</a></li>
	<li id="menu-item-16921" class="menu-item menu-item-type-taxonomy menu-item-object-audio-category menu-item-16921"><a href="http://www.thtg.vn/audios/bac-si-gia-dinh/">Bác sĩ gia đình</a></li>
	<li id="menu-item-574" class="menu-item menu-item-type-taxonomy menu-item-object-audio-category menu-item-574"><a href="http://www.thtg.vn/audios/qua-tang-am-nhac-fm-96-2/">Quà tặng âm nhạc FM 96.2</a></li>
	<li id="menu-item-22595" class="menu-item menu-item-type-taxonomy menu-item-object-audio-category menu-item-22595"><a href="http://www.thtg.vn/audios/phong-chong-ma-tuy-mai-dam/">Phòng chống ma tuý mại dâm</a></li>
	<li id="menu-item-22596" class="menu-item menu-item-type-taxonomy menu-item-object-audio-category menu-item-22596"><a href="http://www.thtg.vn/audios/qua-tang-co-nhac/">Quà tặng cổ nhạc</a></li>
	<li id="menu-item-22597" class="menu-item menu-item-type-taxonomy menu-item-object-audio-category menu-item-22597"><a href="http://www.thtg.vn/audios/tieng-noi-tu-cac-dia-phuong/">Tiếng nói từ các địa phương</a></li>
	<li id="menu-item-57811" class="menu-item menu-item-type-taxonomy menu-item-object-audio-category menu-item-57811"><a href="http://www.thtg.vn/audios/dia-chi-can-giup/">Địa chỉ cần giúp</a></li>
	<li id="menu-item-22598" class="menu-item menu-item-type-taxonomy menu-item-object-audio-category menu-item-22598"><a href="http://www.thtg.vn/audios/tu-van-suc-khoe/">Tư vấn sức khoẻ</a></li>
	<li id="menu-item-107594" class="menu-item menu-item-type-taxonomy menu-item-object-audio-category menu-item-107594"><a href="http://www.thtg.vn/audios/cong-nhan-va-cong-doan/">Phát thanh công nhân</a></li>
</ul>
</li>
</ul>                  </div>
               </div>
                
                <!---End menu-->
            </div>
            
            <!--update news-->
            <div id="taskbar" class="">
            <div class="taskbar-content" title="">
                <div id="view-time"></div>
                <div class="news">
                    <marquee style="cursor:pointer;" onmouseover="this.stop()" onmouseout="this.start()" scrollamount="6" behavior="scroll" direction="left" truespeed="truespeed">
                        -	Theo Sở Y tế tỉnh Tiền Giang, trong ngày 18-12, tỉnh ghi nhận 264 ca F0 mới (giảm 86 ca so với ngày 17-12), nâng tổng số người mắc COVID-19 trên toàn tỉnh là 30.637 ca. 
-	Trong 11 tháng năm 2021, tổng lượt khách đến Tiền Giang là 267.520 lượt, giảm 56% so với cùng kỳ, đạt 48% so với kế hoạch. Tổng doanh thu ước đạt 144 tỷ đồng.
-	Trong năm 2021 diện tích lũy kế đất canh tác  cây sả ở Tân Phú Đông trên 2.800 ha với sản lượng thu hoạch ước đạt khoảng 42.150 tấn. Hiện, giá sả thương lái thu mua tại ruộng khoảng 5.000/kg, nông dân có lãi.
-	Tiền Giang có khoảng 200 ha sản xuất cá tra giống, trong đó có hơn 70% diện tích tập trung ở các huyện phía Tây, được nông dân chuyển đổi diện tích sản xuất lúa nằm ngoài đê bao hoặc các vùng trũng.
-	Hội đồng Thẩm tra về xây dựng nông thôn mới  của huyện Châu Thành vừa tổ chức cuộc họp thẩm tra hồ sơ đạt chuẩn NTM của 2 xã Song Thuận và Bàn Long.
-	Bà Trương Mỹ Hoa - Nguyên Phó Chủ tịch nước, Chủ Tịch Quỹ học bỗng Vừ A Dính tặng 555 phần quà cho gia đình chính sách, hộ nghèo xã Tân Đông, Bình Ân, Tân Điền, thị trấn Tân Hòa – huyện Gò Công Đông
-	Công an huyện Cái Bè tạm giữ 52 xe mô tô không rõ nguồn gốc tại tiệm cầm đồ “Duy Lộc 1” và “Duy Lộc 3” trên địa bàn thị trấn Cái Bè, huyện Cái Bè...                    </marquee>
                </div>
                
                <!--Search form-->
                <!--            		<div id="search_form">
				<form method="get" id="searchform" action="http://www.thtg.vn/">
	<fieldset>
			<input title="Nhập từ khóa tìm kiếm sau đó nhấn Enter" type="text" onblur="if (this.value == '') {this.value = 'Tìm kiếm';}" onfocus="if (this.value == 'Tìm kiếm') {this.value = '';}" value="Tìm kiếm" name="s" id="s" />
			<input type="submit" id="searchsubmit" value="Tìm kiếm" />
	</fieldset>
</form>
 			</div>-->
		                <!--End Search form-->
                
            </div>
            </div>
            <!--End update news-->        
    
<!---Main-->
<div id="main"  class="side-left">

    <!--Content--->
    <div id="content">
                        <script>
            jQuery(document).ready(function(){
                thtg_print_post_view(167077);
            });
        </script>
        <!--Block content post-->
        <div class="content-block">
            <div class="box-title">                        
                <div class="title-left"><a href="http://www.thtg.vn/category/tin-tuc/dat-va-nguoi-tien-giang/" rel="category tag">Đất và người Tiền Giang</a></div>
                <div class="title-right">
                </div>
            </div>
            <div class="post-content" id="">
                
                <!--Begin content title-->
                <h1 title="Cuộc khởi nghĩa Nam Kỳ năm 1940 ở Tiền Giang">Cuộc khởi nghĩa Nam Kỳ năm 1940 ở Tiền Giang</h1>
                <div class="post-info">
                    <span class="date">19/12/2021 08:22</span>                    
                    <div class="wrap-share">
                       <div class="zalo-share-button" data-href="http://www.thtg.vn/cuoc-khoi-nghia-nam-ky-nam-1940-o-tien-giang/" data-oaid="4141232795776178125" data-layout="1" data-color="blue" data-customize="false"></div>
                        <div class="fb-share-button" 
                        data-href="http://www.thtg.vn/cuoc-khoi-nghia-nam-ky-nam-1940-o-tien-giang/" 
                        data-layout="button">
                        </div>                       
<!--                    <span><b>Chia sẽ: </b></span>-->
                    <!-- AddThis Button BEGIN -->
                    <!-- <div class="addthis_toolbox addthis_default_style addthis_16x16_style">
                    <a class="addthis_button_facebook"></a>
                    <a class="addthis_button_google_plusone_share"></a>
                    <a class="addthis_button_zingme"></a>
                    <a class="addthis_button_twitter"></a>
                    <a class="addthis_button_print"></a>
                    </div>
                    <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=xa-5220135a1f9a8624"></script> -->
                    <!-- AddThis Button END -->
                </div>
                    
                </div>
                <!--End content title-->
                
                <!--Begin content-->
                <div class="entry clearfix">
                    <!--<p style="text-align: justify"><strong></strong></p>-->
                    <h2>Sau khi Chiến tranh thế giới thứ hai bùng nổ (9/1939), thực dân Pháp ở Đông Dương đã cấu kết với phát xít Nhật tăng cường áp bức, bóc lột và đàn áp phong trào cách mạng của nhân dân ta. Trước tình hình đó, Hội nghị lần thứ 6 (11/1939) của Ban Chấp hành Trung ương Đảng xác định vấn đề giải phóng dân tộc là nhiệm vụ hàng đầu của cách mạng Đông Dương.</h2>
<p style="text-align: center;"><a href="http://www.thtg.vn/wp-content/uploads/2021/12/DinhLongHung.jpg"><img class="alignnone size-full wp-image-167078" src="http://www.thtg.vn/wp-content/uploads/2021/12/DinhLongHung.jpg" alt="DinhLongHung" width="450" height="320" /></a></p>
<p style="text-align: center;"><em>Khu di tích văn hoá lịch sử Nam Kỳ Khởi Nghĩa tại tỉnh Tiền Giang (thuộc xã Long Hưng, huyện Châu Thành, tỉnh Tiền Giang)</em></p>
<p>Lĩnh hội chủ trương mới của trung ương, từ tháng 3/1940, Xứ ủy Nam Kỳ đã phổ biến đề cương khởi nghĩa vũ trang đến các địa phương ở Nam Kỳ. Sau đó, Xứ ủy Nam Kỳ đã triệu tập liên tiếp hai hội nghị vào tháng 7 và tháng 9 năm 1940, nhằm đề ra quyết định khởi nghĩa cũng như mọi công tác chuẩn bị cho cuộc khởi nghĩa sắp tới.</p>
<p>Tiếp thu nghị quyết của Xứ ủy, Tỉnh Đảng bộ Tiền Giang đã tổ chức ba hội nghị vào đầu các tháng 8, 10 và 11 năm 1940 tại xã Thạnh Phú, huyện Châu Thành nhằm thống nhất ý chí và hành động cũng như bàn những việc cụ thể cho cuộc khởi nghĩa ở tỉnh nhà. Công tác chuẩn bị được xúc tiến ráo riết. Khu rừng Ba U thuộc hai xã Long Định và Tam Hiệp (huyện Châu Thành) được chọn làm căn cứ của cuộc khởi nghĩa. Các đội du kích ở xã, huyện và đội tự vệ vũ trang ở các hãng, xưởng lần lượt được thành lập. Phong trào mua sắm vũ khí, rèn gươm đao, luyện tập võ nghệ, quân sự, tích trữ lương thực diễn ra sôi nổi ở khắp nơi. Ủy ban khởi nghĩa, bao gồm các ban Tham mưu, Tác chiến, Binh vận, Hậu cần, Cứu thương được ra đời.</p>
<p style="text-align: center;"><a href="http://www.thtg.vn/wp-content/uploads/2021/12/images171365_2A.jpg"><img class="alignnone size-full wp-image-167079" src="http://www.thtg.vn/wp-content/uploads/2021/12/images171365_2A.jpg" alt="images171365_2A" width="460" height="260" /></a></p>
<p>20 giờ ngày 22/11/1940, lệnh khởi nghĩa của Xứ ủy được truyền đạt xuống Tỉnh ủy. Nhưng, kế hoạch khởi nghĩa ở Sài Gòn bị lộ. Ở Tiền Giang, địch tăng cường việc bố phòng. Tuy vậy, cuộc khởi nghĩa vẫn nổ ra đúng giờ quy định (0 giờ ngày 23/11/1940) với trận mở đầu là cuộc tấn công vào đồn Thạnh Phú (huyện Châu Thành) của du kích và nhân dân sở tại. Ngay sau đó, nghĩa quân ở các xã thuộc huyện Châu Thành đã đồng loạt đánh chiếm các đồn Tam Hiệp, cầu đúc Long Định và trụ sở xã Tân Lý Tây, khiến bọn địch phải bỏ các đồn lẻ, rút quân về tỉnh lỵ và các thị trấn để cố thủ.</p>
<p>Từ Châu Thành, cuộc khởi nghĩa lan rộng ra khắp nơi trong tỉnh với khí thế dâng cao chưa từng thấy. Quần chúng cách mạng nô nức nổi dậy giành chính quyền. Tính chung, ta đã làm chủ được khoảng 60 xã, chiếm hơn một nửa tổng số xã trên địa bàn toàn tỉnh.</p>
<p>Cũng ngay trong ngày 23/11/1940, từ trong không khí sục sôi của cuộc khởi nghĩa, chính quyền cách mạng tỉnh đã được ra đời. Trụ sở Ủy ban cách mạng tỉnh đặt tại đình Long Hưng (huyện Châu Thành). Tại đây, lần đầu tiên trong lịch sử, lá Cờ đỏ sao vàng năm cánh đã được xuất hiện, có tác dụng to lớn trong việc cổ vũ, động viên quần chúng xông lên quyết chiến với thực dân Pháp. Tiếp theo, chính quyền cách mạng lần lượt được thành lập ở nhiều xã trong tỉnh. Tại những nơi đó, chính quyền cách mạng tiến hành trấn áp bọn phản động và thực thi nhiều biện pháp nhằm đem lại các quyền tự do, dân chủ và dân sinh cho nhân dân.</p>
<p>Trước sự tiến công mạnh mẽ của quần chúng, thực dân Pháp đã cho thay tên Chủ tỉnh và huy động lực lượng hùng hậu dìm cuộc khởi nghĩa trong bể máu. Tuy tạm thời bị thất bại nhưng cuộc khởi nghĩa Nam Kỳ ở Tiền Giang đã thể hiện ý chí tiến công cách mạng quyết liệt của quần chúng công &#8211; nông, mở ra cao trào giải phóng dân tộc của đất nước và để lại những bài học quý báu về việc sử dụng bạo lực cách mạng trong công cuộc đấu tranh giành lại nền độc lập, tự do cho Tổ quốc.</p>
<p><em>Trân trọng kính mời quý độc giả đón xem tiếp: <strong>Tổng khởi nghĩa tháng Tám năm 1945 tại Tiền Giang</strong>.</em></p>
<p style="text-align: right;"><strong>Nguồn: http://www.tiengiang.gov.vn</strong></p>
                                    </div>
                <!--End content-->
                
                
                
            </div>

        </div>

        <!--End Block content post-->

        <!--Reply comment-->
        <div id="comments">
        

<!-- You can start editing here. -->
 	
	
				<!-- If comments are open, but there are no comments. -->
		
		<div id="commentspost">
		
			<h2 class="title">0 Bình luận</h2>
			
			<p>Hãy là người đầu tiên gửi bình luận.</p>
		
		</div>
		
			
	
	<div id="respond">
		
		<h2 class="title">Gửi bình luận</h2>
		
		<div class="cleaner">&nbsp;</div>
		
		<div class="cancel-comment-reply"><p><a rel="nofollow" id="cancel-comment-reply-link" href="/cuoc-khoi-nghia-nam-ky-nam-1940-o-tien-giang/#respond" style="display:none;">Click vào đây để hủy trả lời.</a></p></div>

		
		<form action="http://www.thtg.vn/wp-comments-post.php" method="post" id="commentform">

					
			<div id="formLabels">
<!--				<p><input type="text" name="author" id="author" value="Tên của bạn *" size="22" tabindex="1" aria-required='true' onfocus="if ( this.value == this.defaultValue ) this.value = '';" onblur="if ( this.value == '' ) this.value = this.defaultValue"></p>
				<p><input type="text" name="email" id="email" value="Email của bạn *" size="22" tabindex="2" aria-required='true' onfocus="if ( this.value == this.defaultValue ) this.value = '';" onblur="if ( this.value == '' ) this.value = this.defaultValue" /></p>
                                <p><input type="text" name="url" id="url" value="Website của bạn *" size="22" tabindex="3" onfocus="if ( this.value == this.defaultValue ) this.value = '';" onblur="if ( this.value == '' ) this.value = this.defaultValue" /></p>-->
                                
                                <label for="author">Họ tên: <span style="color:red;font-size: 11px;">* Bắt buộc</span></label>
				<p><input type="text" name="author" id="author" value="" size="22" tabindex="1" aria-required='true' /></p>

				<label for="email">Email: <span style="color:red;font-size: 11px;">* Bắt buộc</span></label>
				<p><input type="text" name="email" id="email" value="" size="22" tabindex="2" aria-required='true' /></p>

<!--				<label for="url">Website:</label>
				<p><input type="text" name="url" id="url" value="" size="22" tabindex="3" /></p>-->
			
			</div>
			
						
			<div id="formContent">
				
				<label for="comment">Nội dung</label>
                                <p>
				<textarea name="comment" id="comment" tabindex="4" cols="140" rows="8"></textarea><br />
				</p>
				<input name="submit" type="submit" id="submit" value="Gửi bình luận" />
			</div>
			
			<div class="cleaner">&nbsp;</div>
		
			<input type='hidden' name='comment_post_ID' value='167077' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
		
			
<div id="captchaImgDiv">

<div class="captchaSizeDivLarge"><img id="si_image_com" class="si-captcha" src="http://www.thtg.vn/wp-content/plugins/si-captcha-for-wordpress/captcha/securimage_show.php?si_form_id=com&amp;prefix=S8DwrPX8yTAGOuEl" width="175" height="60" alt="CAPTCHA" title="CAPTCHA" />
    <input id="si_code_com" name="si_code_com" type="hidden"  value="S8DwrPX8yTAGOuEl" />
    <div id="si_refresh_com">
<a href="#" rel="nofollow" title="Refresh" onclick="si_captcha_refresh('si_image_com','com','/wp-content/plugins/si-captcha-for-wordpress/captcha','http://www.thtg.vn/wp-content/plugins/si-captcha-for-wordpress/captcha/securimage_show.php?si_form_id=com&amp;prefix='); return false;">
      <img class="captchaImgRefresh" src="http://www.thtg.vn/wp-content/plugins/si-captcha-for-wordpress/captcha/images/refresh.png" width="22" height="20" alt="Refresh" onclick="this.blur();" /></a>
  </div>
  </div>
<div id="captchaInputDiv"><input id="captcha_code" name="captcha_code" type="text" value="" tabindex="4"  />
 <label id="captcha_code_label" for="captcha_code">CAPTCHA Code</label><span class="required">*</span>
 </div>
</div>
      <script type='text/javascript'>
          var sUrlInput = document.getElementById("comment");
                  var oParent = sUrlInput.parentNode;
          var sSubstitue = document.getElementById("captchaImgDiv");
                  oParent.appendChild(sSubstitue, sUrlInput);
      </script>
            <noscript>
          <style type='text/css'>#submit {display:none;}</style><br />           <input name="submit" type="submit" id="submit-alt" tabindex="6" value="Submit Comment" />
          </noscript>
  <p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="653b982f59" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="97"/></p>		
		</form>
		
				
	</div>
	
	
  
        </div>
        <!--End Reply comment-->
        
                
        

    </div>
    <!--End content-->

    <!--sidebar--->
        <div id="sidebar">
                		<div class="sidebar-block">
                            
                
                <h2 class="block-title">
                    <img src="http://www.thtg.vn/wp-content/themes/thtg/images/tintuc.png" /><a href="http://www.thtg.vn/category/tin-tuc/dat-va-nguoi-tien-giang/">Tin mới</a>
                </h2>
                <!---End title category-->
                
                          <div class="block-content">

                                    
                <!--Hien thi dang chuyen muc thuong-->
                <!--bengin row-->
                   <div class="node-smallthumb clearfix">
                      <div class="thumbnail"><a href="http://www.thtg.vn/ban-ha-chu-nha-leeds-united-arsenal-bay-cao-top-4-mua-giang-sinh/" title="&#8220;Bắn hạ&#8221; chủ nhà Leeds United, Arsenal bay cao top 4 mùa Giáng sinh"><img width="90" src="http://www.thtg.vn/wp-content/uploads/2021/12/Asernal.jpg" alt="" class="imagecache imagecache-thumbfs"></a></div>
                      <h2 class="node-title">
                         <a href="http://www.thtg.vn/ban-ha-chu-nha-leeds-united-arsenal-bay-cao-top-4-mua-giang-sinh/">&#8220;Bắn hạ&#8221; chủ nhà Leeds United, Arsenal bay cao top 4 mùa Giáng sinh</a>
                      </h2>
                      <div class="date">19/12/2021</div>
                   </div>
                <!--end row-->

                                        
                <!--Hien thi dang chuyen muc thuong-->
                <!--bengin row-->
                   <div class="node-smallthumb clearfix">
                      <div class="thumbnail"><a href="http://www.thtg.vn/thu-doan-nang-khong-gia-kit-test-covid-cua-chu-tich-cong-ty-viet-a/" title="Thủ đoạn nâng khống giá kit test COVID của Chủ tịch Công ty Việt Á"><img width="90" src="http://www.thtg.vn/wp-content/uploads/2021/12/hai-duong-22325930-700x424.jpg" alt="" class="imagecache imagecache-thumbfs"></a></div>
                      <h2 class="node-title">
                         <a href="http://www.thtg.vn/thu-doan-nang-khong-gia-kit-test-covid-cua-chu-tich-cong-ty-viet-a/">Thủ đoạn nâng khống giá kit test COVID của Chủ tịch Công ty Việt Á</a>
                      </h2>
                      <div class="date">19/12/2021</div>
                   </div>
                <!--end row-->

                                        
                <!--Hien thi dang chuyen muc thuong-->
                <!--bengin row-->
                   <div class="node-smallthumb clearfix">
                      <div class="thumbnail"><a href="http://www.thtg.vn/phim-viet-van-thua-tren-san-nha/" title="Phim Việt vẫn thua trên “sân nhà”"><img width="90" src="http://www.thtg.vn/wp-content/uploads/2021/12/cn1c1_vqsm.jpg" alt="" class="imagecache imagecache-thumbfs"></a></div>
                      <h2 class="node-title">
                         <a href="http://www.thtg.vn/phim-viet-van-thua-tren-san-nha/">Phim Việt vẫn thua trên “sân nhà”</a>
                      </h2>
                      <div class="date">19/12/2021</div>
                   </div>
                <!--end row-->

                                        
                <!--Hien thi dang chuyen muc thuong-->
                <!--bengin row-->
                   <div class="node-smallthumb clearfix">
                      <div class="thumbnail"><a href="http://www.thtg.vn/cuoc-khoi-nghia-nam-ky-nam-1940-o-tien-giang/" title="Cuộc khởi nghĩa Nam Kỳ năm 1940 ở Tiền Giang"><img width="90" src="http://www.thtg.vn/wp-content/uploads/2021/12/DinhLongHung.jpg" alt="" class="imagecache imagecache-thumbfs"></a></div>
                      <h2 class="node-title">
                         <a href="http://www.thtg.vn/cuoc-khoi-nghia-nam-ky-nam-1940-o-tien-giang/">Cuộc khởi nghĩa Nam Kỳ năm 1940 ở Tiền Giang</a>
                      </h2>
                      <div class="date">19/12/2021</div>
                   </div>
                <!--end row-->

                                        
                <!--Hien thi dang chuyen muc thuong-->
                <!--bengin row-->
                   <div class="node-smallthumb clearfix">
                      <div class="thumbnail"><a href="http://www.thtg.vn/bao-rai-tan-pha-philippines/" title="Bão Rai tàn phá Philippines"><img width="90" src="http://www.thtg.vn/wp-content/uploads/2021/12/16-chot-16398368274241107067517.jpg" alt="" class="imagecache imagecache-thumbfs"></a></div>
                      <h2 class="node-title">
                         <a href="http://www.thtg.vn/bao-rai-tan-pha-philippines/">Bão Rai tàn phá Philippines</a>
                      </h2>
                      <div class="date">19/12/2021</div>
                   </div>
                <!--end row-->

                                        
                <!--Hien thi dang chuyen muc thuong-->
                <!--bengin row-->
                   <div class="node-smallthumb clearfix">
                      <div class="thumbnail"><a href="http://www.thtg.vn/bao-so-9-se-gay-mua-va-gio-manh-nhat-cho-khu-vuc-dat-lien-nuoc-ta/" title="Bão số 9 sẽ gây mưa và gió mạnh nhất cho khu vực đất liền nước ta"><img width="90" src="http://www.thtg.vn/wp-content/uploads/2021/12/265177694_298685025512468_4963606149437423085_n1-700x423.gif" alt="" class="imagecache imagecache-thumbfs"></a></div>
                      <h2 class="node-title">
                         <a href="http://www.thtg.vn/bao-so-9-se-gay-mua-va-gio-manh-nhat-cho-khu-vuc-dat-lien-nuoc-ta/">Bão số 9 sẽ gây mưa và gió mạnh nhất cho khu vực đất liền nước ta</a>
                      </h2>
                      <div class="date">18/12/2021</div>
                   </div>
                <!--end row-->

                                          </div>
            <div class="cleaner">&nbsp;</div>
		</div><!-- end .category -->
 <!-- end .featCategory -->		<div class="sidebar-block">
                            
                
                <h2 class="block-title">
                    <img src="http://www.thtg.vn/wp-content/themes/thtg/images/video_icon.png" /><a href="http://www.thtg.vn/videos/video/">Video nổi bật</a>
                </h2>
                <!---End title category-->
                
                          <div class="block-content">

            
                <!--Hien thi dang chuyen muc thuong-->
                        <!--bengin row-->
                           <div class="node-smallthumb clearfix">
                              <div class="thumbnail"><a href="http://www.thtg.vn/video/hoc-sinh-tiem-du-2-mui-vaccine-phong-covid-19-mong-muon-tro-lai-truong-hoc/" title="Học sinh tiêm đủ 2 mũi vaccine phòng Covid-19 mong muốn trở lại trường học"><img width="90" src="http://www.thtg.vn/wp-content/uploads/2021/12/265177694_298685025512468_4963606149437423085_n6-700x438.jpg" alt="" class="imagecache imagecache-thumbfs"></a></div>
                              <h2 class="node-title">
                                 <a href="http://www.thtg.vn/video/hoc-sinh-tiem-du-2-mui-vaccine-phong-covid-19-mong-muon-tro-lai-truong-hoc/">Học sinh tiêm đủ 2 mũi vaccine phòng Covid-19 mong muốn trở lại trường học</a>
                              </h2>
                              <div class="date">08:50 17/12/2021</div>
                           </div>
                        <!--end row-->
                
                
                <!--Hien thi dang chuyen muc thuong-->
                        <!--bengin row-->
                           <div class="node-smallthumb clearfix">
                              <div class="thumbnail"><a href="http://www.thtg.vn/video/166168/" title="Chăm sóc trẻ sốc phản vệ sau tiêm vaccine phòng Covid-19"><img width="90" src="http://www.thtg.vn/wp-content/uploads/2021/12/Bv-da-chien-11-700x408.jpg" alt="" class="imagecache imagecache-thumbfs"></a></div>
                              <h2 class="node-title">
                                 <a href="http://www.thtg.vn/video/166168/">Chăm sóc trẻ sốc phản vệ sau tiêm vaccine phòng Covid-19</a>
                              </h2>
                              <div class="date">10:10 01/12/2021</div>
                           </div>
                        <!--end row-->
                
                
                <!--Hien thi dang chuyen muc thuong-->
                        <!--bengin row-->
                           <div class="node-smallthumb clearfix">
                              <div class="thumbnail"><a href="http://www.thtg.vn/video/ky-hop-thu-2/" title="Đoàn ĐBQH Tiền Giang thông tin đến cử tri về Kỳ họp thứ 2 Quốc hội khóa XV"><img width="90" src="http://www.thtg.vn/wp-content/uploads/2021/11/Bv-da-chien-11-700x40842-700x413.jpg" alt="" class="imagecache imagecache-thumbfs"></a></div>
                              <h2 class="node-title">
                                 <a href="http://www.thtg.vn/video/ky-hop-thu-2/">Đoàn ĐBQH Tiền Giang thông tin đến cử tri về Kỳ họp thứ 2 Quốc hội khóa XV</a>
                              </h2>
                              <div class="date">09:50 29/11/2021</div>
                           </div>
                        <!--end row-->
                
                
                <!--Hien thi dang chuyen muc thuong-->
                        <!--bengin row-->
                           <div class="node-smallthumb clearfix">
                              <div class="thumbnail"><a href="http://www.thtg.vn/video/tien-giang-trien-khai-nhanh-chong-tiem-vaccine-cho-tre-em/" title="Tiền Giang nhanh chóng triển khai tiêm vaccine cho trẻ em"><img width="90" src="http://www.thtg.vn/wp-content/uploads/2021/11/Bv-da-chien-11-700x40823-700x414.jpg" alt="" class="imagecache imagecache-thumbfs"></a></div>
                              <h2 class="node-title">
                                 <a href="http://www.thtg.vn/video/tien-giang-trien-khai-nhanh-chong-tiem-vaccine-cho-tre-em/">Tiền Giang nhanh chóng triển khai tiêm vaccine cho trẻ em</a>
                              </h2>
                              <div class="date">14:56 25/11/2021</div>
                           </div>
                        <!--end row-->
                
                
                <!--Hien thi dang chuyen muc thuong-->
                        <!--bengin row-->
                           <div class="node-smallthumb clearfix">
                              <div class="thumbnail"><a href="http://www.thtg.vn/video/canh-giac-lua-dao-nhan-bao-hiem-that-nghiep-bang-tin-nhan/" title="Cảnh giác lừa đảo nhận tiền bảo hiểm thất nghiệp bằng tin nhắn"><img width="90" src="http://www.thtg.vn/wp-content/uploads/2021/11/206058864_1587154064815808_8025975261408268436_n29-700x423.jpg" alt="" class="imagecache imagecache-thumbfs"></a></div>
                              <h2 class="node-title">
                                 <a href="http://www.thtg.vn/video/canh-giac-lua-dao-nhan-bao-hiem-that-nghiep-bang-tin-nhan/">Cảnh giác lừa đảo nhận tiền bảo hiểm thất nghiệp bằng tin nhắn</a>
                              </h2>
                              <div class="date">09:15 19/11/2021</div>
                           </div>
                        <!--end row-->
                
                
                <!--Hien thi dang chuyen muc thuong-->
                        <!--bengin row-->
                           <div class="node-smallthumb clearfix">
                              <div class="thumbnail"><a href="http://www.thtg.vn/video/dbqh-chat-van-bo-truong/" title="Bộ trưởng Bộ LĐTBXH trả lời chất vấn của ĐBQH tỉnh Tiền Giang"><img width="90" src="http://www.thtg.vn/wp-content/uploads/2021/11/206058864_1587154064815808_8025975261408268436_n-700x444.jpg" alt="" class="imagecache imagecache-thumbfs"></a></div>
                              <h2 class="node-title">
                                 <a href="http://www.thtg.vn/video/dbqh-chat-van-bo-truong/">Bộ trưởng Bộ LĐTBXH trả lời chất vấn của ĐBQH tỉnh Tiền Giang</a>
                              </h2>
                              <div class="date">15:10 11/11/2021</div>
                           </div>
                        <!--end row-->
                
                                    <!--Show all only view on tinvideo-->
                                              </div>
            <div class="cleaner">&nbsp;</div>
		</div><!-- end .category -->
 <!-- end .featCategory --><div class="widget text-4" id="widget_text">			<div class="textwidget"><br /><br />
<a href="http://www.thtg.vn/category/truyen-hinh/"><img src="http://www.thtg.vn/wp-content/uploads/2013/08/lich-truyen-hinh.jpg"></img></a>
<br />
<a href="http://www.thtg.vn/category/phat-thanh/"><img src="http://www.thtg.vn/wp-content/uploads/2013/08/lich-phat-thanh.jpg"></img></a>
<br />
<a href="http://www.thtg.vn/category/lich-phim-thang/"><img src="http://www.thtg.vn/wp-content/uploads/2013/08/lich-phim-thang.jpg"></img></a>

<br />
<a href="http://www.thtg.vn/bang-gia-quang-cao-nam-2021/"><img src="http://www.thtg.vn/wp-content/plugins/thtg-advertise/images-banner/BANG-GIA-2021.jpg"></img></a>

<br />
<a href="http://www.thtg.vn/trang-con-ttdvth/khung-phat-song/"><img src="http://www.thtg.vn/wp-content/plugins/thtg-advertise/images-banner/KHUNG-PHAT-SONG-2021.jpg"></img></a>
<br />
<img src="http://www.thtg.vn/wp-content/uploads/2018/10/lien-he.jpg"></img></a></div>
		<div class="cleaner">&nbsp;</div></div></div>                    
    </div>
        <!--End sidebar--->
</div>

<!---End Main-->


<div class="bottom-list clearfix">
    
<!--hot new-->
<div class="new-block big-title big-box-1 box-noi-bac clearfix">
    <h2 class="new-block-title"><span>Đọc thêm</span></h2>
    <ul class="clearfix"><li><a class="pos-rlt" href="http://www.thtg.vn/bao-so-9-se-gay-mua-va-gio-manh-nhat-cho-khu-vuc-dat-lien-nuoc-ta/" title="Bão số 9 sẽ gây mưa và gió mạnh nhất cho khu vực đất liền nước ta"><img class="" title="Bão số 9 sẽ gây mưa và gió mạnh nhất cho khu vực đất liền nước ta" alt="Bão số 9 sẽ gây mưa và gió mạnh nhất cho khu vực đất liền nước ta" src="http://www.thtg.vn/wp-content/uploads/2021/12/265177694_298685025512468_4963606149437423085_n1-300x181.gif"></a><h3><a class="fw700" href="http://www.thtg.vn/bao-so-9-se-gay-mua-va-gio-manh-nhat-cho-khu-vuc-dat-lien-nuoc-ta/" title="Bão số 9 sẽ gây mưa và gió mạnh nhất cho khu vực đất liền nước ta">Bão số 9 sẽ gây mưa và gió mạnh nhất cho khu vực đất liền nước ta</a></h3></li><li><a class="pos-rlt" href="http://www.thtg.vn/bo-y-te-de-nghi-dung-cac-hoat-dong-tap-trung-dong-nguoi-dip-tet-nguyen-dan/" title="Bộ Y tế đề nghị dừng các hoạt động tập trung đông người dịp Tết nguyên đán"><img class="" title="Bộ Y tế đề nghị dừng các hoạt động tập trung đông người dịp Tết nguyên đán" alt="Bộ Y tế đề nghị dừng các hoạt động tập trung đông người dịp Tết nguyên đán" src="http://www.thtg.vn/wp-content/uploads/2021/12/121-700x399-300x171.jpg"></a><h3><a class="fw700" href="http://www.thtg.vn/bo-y-te-de-nghi-dung-cac-hoat-dong-tap-trung-dong-nguoi-dip-tet-nguyen-dan/" title="Bộ Y tế đề nghị dừng các hoạt động tập trung đông người dịp Tết nguyên đán">Bộ Y tế đề nghị dừng các hoạt động tập trung đông người dịp Tết nguyên đán</a></h3></li><li><a class="pos-rlt" href="http://www.thtg.vn/viet-nam-dat-mien-dich-cong-dong/" title="Việt Nam đạt miễn dịch cộng đồng"><img class="" title="Việt Nam đạt miễn dịch cộng đồng" alt="Việt Nam đạt miễn dịch cộng đồng" src="http://www.thtg.vn/wp-content/uploads/2021/12/265177694_298685025512468_4963606149437423085_n15-300x200.jpg"></a><h3><a class="fw700" href="http://www.thtg.vn/viet-nam-dat-mien-dich-cong-dong/" title="Việt Nam đạt miễn dịch cộng đồng">Việt Nam đạt miễn dịch cộng đồng</a></h3></li><li><a class="pos-rlt" href="http://www.thtg.vn/bot-cai-lay-xuong-cap-nghiem-trong-de-xuat-2-phuong-an-giai-cuu/" title="BOT Cai Lậy xuống cấp nghiêm trọng, đề xuất 2 phương án &#8220;giải cứu&#8221;"><img class="" title="BOT Cai Lậy xuống cấp nghiêm trọng, đề xuất 2 phương án &#8220;giải cứu&#8221;" alt="BOT Cai Lậy xuống cấp nghiêm trọng, đề xuất 2 phương án &#8220;giải cứu&#8221;" src="http://www.thtg.vn/wp-content/uploads/2021/12/Bv-da-chien-11-700x40841-300x168.jpg"></a><h3><a class="fw700" href="http://www.thtg.vn/bot-cai-lay-xuong-cap-nghiem-trong-de-xuat-2-phuong-an-giai-cuu/" title="BOT Cai Lậy xuống cấp nghiêm trọng, đề xuất 2 phương án &#8220;giải cứu&#8221;">BOT Cai Lậy xuống cấp nghiêm trọng, đề xuất 2 phương án &#8220;giải cứu&#8221;</a></h3></li></ul>    
</div>
<!--end hot new-->

<!--related new-->
<div class="new-block big-title big-box-1 box-doc-them clearfix">
    <h2 class="new-block-title"><span>Cùng chuyên mục</span></h2>
    <ul class="clearfix"><li><a class="pos-rlt" href="http://www.thtg.vn/thanh-lap-tinh-bo-my-tho-va-tinh-bo-go-cong/" title="Thành lập tỉnh bộ Mỹ Tho và tỉnh bộ Gò Công"><img class="" title="Thành lập tỉnh bộ Mỹ Tho và tỉnh bộ Gò Công" alt="Thành lập tỉnh bộ Mỹ Tho và tỉnh bộ Gò Công" src="http://www.thtg.vn/wp-content/uploads/2021/10/My-tho-300x197.jpg"></a><h3><a class="fw700" href="http://www.thtg.vn/thanh-lap-tinh-bo-my-tho-va-tinh-bo-go-cong/" title="Thành lập tỉnh bộ Mỹ Tho và tỉnh bộ Gò Công">Thành lập tỉnh bộ Mỹ Tho và tỉnh bộ Gò Công</a></h3></li><li><a class="pos-rlt" href="http://www.thtg.vn/su-ra-doi-cua-dang-bo-tinh-my-tho-va-tinh-go-cong-3/" title="Sự ra đời của Đảng bộ tỉnh Mỹ Tho và tỉnh Gò Công"><img class="" title="Sự ra đời của Đảng bộ tỉnh Mỹ Tho và tỉnh Gò Công" alt="Sự ra đời của Đảng bộ tỉnh Mỹ Tho và tỉnh Gò Công" src="http://www.thtg.vn/wp-content/uploads/2021/09/CHO-MY-THO-300x180.jpg"></a><h3><a class="fw700" href="http://www.thtg.vn/su-ra-doi-cua-dang-bo-tinh-my-tho-va-tinh-go-cong-3/" title="Sự ra đời của Đảng bộ tỉnh Mỹ Tho và tỉnh Gò Công">Sự ra đời của Đảng bộ tỉnh Mỹ Tho và tỉnh Gò Công</a></h3></li><li><a class="pos-rlt" href="http://www.thtg.vn/su-ra-doi-cua-dang-bo-tinh-my-tho-va-tinh-go-cong-2/" title="Sự ra đời của Đảng bộ tỉnh Mỹ Tho và tỉnh Gò Công "><img class="" title="Sự ra đời của Đảng bộ tỉnh Mỹ Tho và tỉnh Gò Công " alt="Sự ra đời của Đảng bộ tỉnh Mỹ Tho và tỉnh Gò Công " src="http://www.thtg.vn/wp-content/uploads/2021/09/My-Tho-xua-300x197.jpg"></a><h3><a class="fw700" href="http://www.thtg.vn/su-ra-doi-cua-dang-bo-tinh-my-tho-va-tinh-go-cong-2/" title="Sự ra đời của Đảng bộ tỉnh Mỹ Tho và tỉnh Gò Công ">Sự ra đời của Đảng bộ tỉnh Mỹ Tho và tỉnh Gò Công </a></h3></li><li><a class="pos-rlt" href="http://www.thtg.vn/nhan-dan-tien-giang-dau-tranh-chong-thuc-dan-phap-xam-luoc-tu-nam-1858-den-cuoi-the-ky-xix/" title="Nhân dân Tiền Giang đấu tranh chống thực dân Pháp xâm lược từ năm 1858 đến cuối thế kỷ XIX"><img class="" title="Nhân dân Tiền Giang đấu tranh chống thực dân Pháp xâm lược từ năm 1858 đến cuối thế kỷ XIX" alt="Nhân dân Tiền Giang đấu tranh chống thực dân Pháp xâm lược từ năm 1858 đến cuối thế kỷ XIX" src="http://www.thtg.vn/wp-content/uploads/2021/08/anh-dai-dien.jpg"></a><h3><a class="fw700" href="http://www.thtg.vn/nhan-dan-tien-giang-dau-tranh-chong-thuc-dan-phap-xam-luoc-tu-nam-1858-den-cuoi-the-ky-xix/" title="Nhân dân Tiền Giang đấu tranh chống thực dân Pháp xâm lược từ năm 1858 đến cuối thế kỷ XIX">Nhân dân Tiền Giang đấu tranh chống thực dân Pháp xâm lược từ năm 1858 đến cuối thế kỷ XIX</a></h3></li><li><a class="pos-rlt" href="http://www.thtg.vn/dia-chi-tien-giang-tu-buoi-dau-khai-hoang-den-giua-the-ky-xix-6/" title="Địa chí Tiền Giang: Từ buổi đầu khai hoang đến giữa thế kỷ XIX"><img class="" title="Địa chí Tiền Giang: Từ buổi đầu khai hoang đến giữa thế kỷ XIX" alt="Địa chí Tiền Giang: Từ buổi đầu khai hoang đến giữa thế kỷ XIX" src="http://www.thtg.vn/wp-content/uploads/2021/07/gieng-nuoc-nay-logo-700x393-300x168.jpg"></a><h3><a class="fw700" href="http://www.thtg.vn/dia-chi-tien-giang-tu-buoi-dau-khai-hoang-den-giua-the-ky-xix-6/" title="Địa chí Tiền Giang: Từ buổi đầu khai hoang đến giữa thế kỷ XIX">Địa chí Tiền Giang: Từ buổi đầu khai hoang đến giữa thế kỷ XIX</a></h3></li><li><a class="pos-rlt" href="http://www.thtg.vn/dia-chi-tien-giang-tu-buoi-dau-khai-hoang-den-giua-the-ky-xix-5/" title="Địa chí Tiền Giang: Từ buổi đầu khai hoang đến giữa thế kỷ XIX"><img class="" title="Địa chí Tiền Giang: Từ buổi đầu khai hoang đến giữa thế kỷ XIX" alt="Địa chí Tiền Giang: Từ buổi đầu khai hoang đến giữa thế kỷ XIX" src="http://www.thtg.vn/wp-content/uploads/2021/06/cau-quay-xua-700x393-300x168.jpg"></a><h3><a class="fw700" href="http://www.thtg.vn/dia-chi-tien-giang-tu-buoi-dau-khai-hoang-den-giua-the-ky-xix-5/" title="Địa chí Tiền Giang: Từ buổi đầu khai hoang đến giữa thế kỷ XIX">Địa chí Tiền Giang: Từ buổi đầu khai hoang đến giữa thế kỷ XIX</a></h3></li><li><a class="pos-rlt" href="http://www.thtg.vn/dia-chi-tien-giang-tu-buoi-dau-khai-hoang-den-giua-the-ky-xix-4/" title="Địa chí Tiền Giang: Từ buổi đầu khai hoang đến giữa thế kỷ XIX"><img class="" title="Địa chí Tiền Giang: Từ buổi đầu khai hoang đến giữa thế kỷ XIX" alt="Địa chí Tiền Giang: Từ buổi đầu khai hoang đến giữa thế kỷ XIX" src="http://www.thtg.vn/wp-content/uploads/2021/06/Cho-chinh-o-My-Tho-nam-1969-300x199.jpg"></a><h3><a class="fw700" href="http://www.thtg.vn/dia-chi-tien-giang-tu-buoi-dau-khai-hoang-den-giua-the-ky-xix-4/" title="Địa chí Tiền Giang: Từ buổi đầu khai hoang đến giữa thế kỷ XIX">Địa chí Tiền Giang: Từ buổi đầu khai hoang đến giữa thế kỷ XIX</a></h3></li><li><a class="pos-rlt" href="http://www.thtg.vn/dia-chi-tien-giang-tu-buoi-dau-khai-hoang-den-giua-the-ky-xix-3/" title="Địa chí Tiền Giang: Từ buổi đầu khai hoang đến giữa thế kỷ XIX"><img class="" title="Địa chí Tiền Giang: Từ buổi đầu khai hoang đến giữa thế kỷ XIX" alt="Địa chí Tiền Giang: Từ buổi đầu khai hoang đến giữa thế kỷ XIX" src="http://www.thtg.vn/wp-content/uploads/2021/05/My-Tho-1920s-08-300x208.jpg"></a><h3><a class="fw700" href="http://www.thtg.vn/dia-chi-tien-giang-tu-buoi-dau-khai-hoang-den-giua-the-ky-xix-3/" title="Địa chí Tiền Giang: Từ buổi đầu khai hoang đến giữa thế kỷ XIX">Địa chí Tiền Giang: Từ buổi đầu khai hoang đến giữa thế kỷ XIX</a></h3></li></ul>    
</div>
<!--end related new-->
</div>


<!--ADS POPUP_VIDEO_BOTTOM-->
                    

<!--END ADS POPUP_VIDEO_BOTTOM--> 
<!--    <div class="wrapper">
        <div class="top">
            <a class="gotop" title="Lên đầu trang" href="javascript:;" style="display:none;">Top</a>
        </div>
    </div>-->

     <!--        Footer-->
            <div id="footer">
                <div class="top-footer">
                    <ul id="menu-footer" class="menu"><li id="menu-item-44" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44"><a href="http://thtg.com.vn">Trang chủ</a></li>
<li id="menu-item-56" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56"><a href="http://www.thtg.vn/gioi-thieu/">Giới thiệu</a></li>
<li id="menu-item-16479" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16479"><a href="http://www.thtg.vn/quangcao/">Quảng cáo</a></li>
<li id="menu-item-58" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58"><a href="http://www.thtg.vn/lien-he/">Liên hệ</a></li>
<li id="menu-item-57" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57"><a href="http://www.thtg.vn/gop-y/">Góp ý</a></li>
<li id="menu-item-61" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61"><a href="http://www.thtg.vn/so-do-site/">Sơ đồ site</a></li>
<li id="menu-item-86271" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-86271"><a title="Đăng nhập Hộp Thư" href="http://mail.thtg.vn">Đăng nhập Hộp Thư</a></li>
<li id="menu-item-86272" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-86272"><a title="Văn Phòng Điện Tử" href="http://thtg.vpdttg.vn/">Văn Phòng Điện Tử</a></li>
</ul>                </div>
                <div class="bootom-footer">
                    <div class="fleft">
                        <a id="cd" href="http://thtg.vn">
                        <img class="logo" src="http://www.thtg.vn/wp-content/themes/thtg/images/logo.png" alt="Đài phát thanh - Truyền hình Tiền Giang"/>
                        </a>
                        <div class="page-view">Lượt truy cập: 
                            <span>
                            
                            </span></div>
                    </div>
                    <div class="fright">
                        <p>
                            <b>Đài Phát thanh - Truyền hình Tiền Giang - http://www.thtg.vn - http://www.thtg.com.vn</b><br/>
                            Giấy phép số 204/GP-TTĐT ngày 31/10/2019<br/>							
							Giám đốc - Tổng biên tập: ông Nguyễn Sĩ Hùng.<br/>
                            Địa chỉ : 125 Lê Thị Hồng Gấm, Phường 4, Thành phố Mỹ Tho, Tỉnh Tiền Giang<br/>
                            Điện thoại : 02733.873527 - Fax : 02733.877314 - Email : <img src="http://www.thtg.vn/wp-content/uploads/2019/03/maildc.png"><br/>
                        </p>
                    </div>
                </div>
            </div>
            <!--End footer-->
            
        </div>
    </div>
        <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-44065603-2', 'thtg.vn');
  ga('send', 'pageview');

</script> 
        <script type='text/javascript' src='http://www.thtg.vn/wp-content/plugins/si-captcha-for-wordpress/captcha/si_captcha.js?ver=1.0'></script>
<script type="text/javascript">
//<![CDATA[
var si_captcha_styles = "\
<!-- begin SI CAPTCHA Anti-Spam - comment form style -->\
<style type='text/css'>\
div#captchaImgDiv { display:block; }\
.captchaSizeDivSmall { width:175px; height:45px; padding-top:10px; }\
.captchaSizeDivLarge { width:250px; height:60px; padding-top:10px; }\
img#si_image_com,#si_image_reg,#si_image_log,#si_image_side_login { border-style:none; margin:0; padding-right:5px; float:left; }\
.captchaImgRefresh { border-style:none; margin:0; vertical-align:bottom; }\
div#captchaInputDiv { display:block; padding-top:15px; padding-bottom:5px; }\
label#captcha_code_label { margin:0; }\
input#captcha_code { width:65px; }\
</style>\
<!-- end SI CAPTCHA Anti-Spam - comment form style -->\
";
jQuery(document).ready(function($) {
$('head').append(si_captcha_styles);
});
//]]>
</script>
<script type='text/javascript' src='http://www.thtg.vn/wp-content/plugins/akismet/_inc/form.js?ver=3.0.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var baseUrl = {"url":"http:\/\/www.thtg.vn","ajaxurl":"http:\/\/www.thtg.vn\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.thtg.vn/wp-content/themes/thtg/js/script.js?v=24-6-2021&#038;ver=1.0'></script>
<script type='text/javascript' src='http://www.thtg.vn/wp-includes/js/comment-reply.min.js?ver=4.0'></script>
            
    <script>
        jQuery(document).ready(function(){
            var myVar = setInterval(function(){
                thtg_print_thtg_count_view_page();
                clearTimeout(myVar);
            },2000);
            
            //box
            jQuery('.dialog-actions .btnClose').click(function(e){
                e.preventDefault();
               jQuery('.blocker').fadeOut();
            });
            jQuery('#toolbox .email').click(function(e){
                e.preventDefault();
               jQuery('.blocker.email').fadeIn();
            });
            jQuery('#toolbox .phone').click(function(e){
                e.preventDefault();
               jQuery('.blocker.phone').fadeIn();
            });

        });
    </script>
    
    <!--toolbox-->
    <div id="toolbox">
        <ul>
            <li class="gotop toTop"><a href="#top" title="Lên đầu trang"><span>Lên đầu trang</span></a></li>
            <li class="home"><a href="http://thtg.vn" title="Quay về trang chủ"></a></li>
            <li class="email"><a href="mailto:banbientap@thtg.vn" title="Thông tin liên hệ"><span><img src="http://www.thtg.vn/wp-content/uploads/2019/03/maildc1.png"></span></a></li>
            <li class="phone"><a href="#" title="Liên hệ quảng cáo"><span>Liên hệ quảng cáo</span></a></li>
        </ul>
    </div>
<!--End tool box-->
    <!--Box-->
    <div class="jquery-modal blocker email current">
        <div class="modal dialog centered icon">
           <div class="dialog-icon"><span class="ti-email"></span></div>
           <h3 class="dialog-title">THÔNG TIN LIÊN HỆ</h3>
           <div class="dialog-content" style="max-height: 245px;">
              <p>THTG.VN luôn mong muốn nhận được phản hồi từ bạn đọc! Mọi ý kiến đóng góp, xin vui lòng gửi về địa chỉ email:</p>
              <div style="margin: 15px 0; text-align: center;  padding: 10px 0 11px; border-radius: 10px; font-size: 2em; background:#f7f7f7;"><a href="mailto:banbientap@thtg.vn"><img src="http://www.thtg.vn/wp-content/uploads/2019/03/maildc1.png"></span></a></div>
              <p style="font-size:0.9em;color:#888;text-align: left;font-style: italic;">Chú ý: Vì số lượng email gửi về nhiều, chúng tôi không thể trả lời lại từng trường hợp. Tuy nhiên tất cả email sẽ đều được đọc và ghi nhận.</p>
              <p>Hoặc điện thoại:</p>
              <div style="margin: 15px 0; text-align: center;  padding: 10px 0 11px; border-radius: 10px; font-size: 2em; background:#f7f7f7;"><a href="#">02733.873527</a></div>
           </div>
           <p class="dialog-actions"><a class="btnClose default" href="#close">Đóng</a></p>
        </div>
    </div>
    
    <div class="jquery-modal blocker phone current">
        <div class="modal dialog centered icon">
           <div class="dialog-icon"><span class="ti-stats-up"></span></div>
           <h3 class="dialog-title">LIÊN HỆ QUẢNG CÁO</h3>
           <div class="dialog-content" style="max-height: 230px;">
              <p>THTG.VN cung cấp nhiều hình thức cho phép doanh nghiệp tiếp cận đến bạn đọc một cách hiệu quả nhất vui lòng liên hệ:</p>
              <div style="    margin: 15px 0;text-align: left;padding: 15px;border-radius: 10px;font-size: 14px;background: #f7f7f7;">
                  
                  <center>
                      <b style="">TRUNG TÂM DỊCH VỤ TRUYỀN HÌNH<br/>
                          ĐÀI PHÁT THANH TRUYỀN HÌNH TIỀN GIANG</b>
                    </center>
                    <br/>
                    <p>Địa chỉ : 125 Lê Thị Hồng Gấm, phường 4, Thành phố Mỹ Tho, Tiền Giang.</p>

                    <p>Điện thoại: (0273) 3877225 – Fax: (0273) 3881018</p>

                    <p>Email: <a href="mailto:quangcao@thtg.vn">quangcao@thtg.vn</a></p>

                    <p>Website: <a href=http://www.thtg.vn/quangcao">http://www.thtg.vn/quangcao</a></p>
              </div>
              <!--<p style="font-size:0.9em;color:#888;">Chú ý: Vì số lượng email gửi về nhiều, chúng tôi không thể trả lời lại từng trường hợp. Tuy nhiên tất cả email sẽ đều được đọc và ghi nhận.</p>-->
           </div>
           <p class="dialog-actions"><a class="btnClose default" href="#close">Đóng</a></p>
        </div>
    </div>
    <!--End Box-->

    <!-- share -->
    <script src="https://sp.zalo.me/plugins/sdk.js"></script>
    <div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/vi_VN/sdk.js#xfbml=1&version=v11.0&appId=1397394957194507&autoLogAppEvents=1" nonce="i3ASrI7H"></script>
    <!-- end share -->
    </body>
</html>

