
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="vi">

<head profile="http://gmpg.org/xfn/11">
<meta name="google-site-verification" content="TbhhA3tF1Wxyi430uf1TjhYJehmVzNVDt20MEbhkmag" />
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />

<title>  33 người đầu tiên tiêm thử nghiệm giai đoạn 2 Nanocovax</title>
<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
                                    <meta name="description" content="Sáng 26-02, Học viện Quân y bắt đầu tiến hành tiêm thử nghiệm lâm sàng giai đoạn 2 vaccine Nanocovax “make in Việt Nam” phòng bệnh COVID-19. Việc thử nghiệm giai đoạn 2 sẽ được thực hiện song song ở 2 địa điểm là Học viện Quân y và huyện [&hellip;]" />
                    <meta name="keywords" content="" />                    <!-- FACEBOOK OPEN GRAPH -->
                    <meta property="og:site_name" content="THTG.vn" /><meta property="og:type" content="article" /><meta property="og:image" content="http://www.thtg.vn/wp-content/uploads/2021/02/Vacccine6.jpg" /><meta property="og:url" content="http://www.thtg.vn/33-nguoi-dau-tien-tiem-thu-nghiem-giai-doan-2-nanocovax/" /><meta property="og:title" content="33 người đầu tiên tiêm thử nghiệm giai đoạn 2 Nanocovax" /><meta property="og:description" content="Sáng 26-02, Học viện Quân y bắt đầu tiến hành tiêm thử nghiệm lâm sàng giai đoạn 2 vaccine Nanocovax “make in Việt Nam” phòng bệnh COVID-19. Việc thử nghiệm giai đoạn 2 sẽ được thực hiện song song ở 2 địa điểm là Học viện Quân y và huyện [&hellip;] " />                   
                    <!-- END FACEBOOK OPEN GRAPH -->
                        <!--<meta http-equiv="REFRESH" content="1800" />-->
    <meta name="robots" content="index, follow" />
<link rel="canonical" href="http://www.thtg.vn/33-nguoi-dau-tien-tiem-thu-nghiem-giai-doan-2-nanocovax/" />
<link rel="stylesheet" type="text/css" href="http://www.thtg.vn/wp-content/themes/thtg/style.css?t=11092020" media="screen" />
<!--<link rel="stylesheet" href="http://www.thtg.vn/wp-content/themes/thtg/player/mediaelement/mediaelementplayer.min.css" type="text/css" media="screen" />-->
<link rel="stylesheet" href="http://www.thtg.vn/wp-content/themes/thtg/css/themify-icons.css" type="text/css" media="screen" />
<!--<link rel="stylesheet" href="/css/menu.css" type="text/css" media="screen" />-->

<!--[if IE 7 ]><link rel="stylesheet" type="text/css" href="http://www.thtg.vn/wp-content/themes/thtg/css/ie7.css" /><![endif]-->
 
<link rel="alternate" type="application/rss+xml" title="Đài Phát thanh &#8211; Truyền hình Tiền Giang RSS Feed" href="http://www.thtg.vn/feed/" />
<link rel="alternate" type="application/atom+xml" title="Đài Phát thanh &#8211; Truyền hình Tiền Giang Atom Feed" href="http://www.thtg.vn/feed/atom/" />
<link rel="pingback" href="http://www.thtg.vn/xmlrpc.php" />
<link rel="shortcut icon" href="http://www.thtg.vn/wp-content/themes/thtg/images/favicon.ico" type="image/x-icon" />
  
<link rel="alternate" type="application/rss+xml" title="Đài Phát thanh - Truyền hình Tiền Giang &raquo; 33 người đầu tiên tiêm thử nghiệm giai đoạn 2 Nanocovax Dòng phản hồi" href="http://www.thtg.vn/33-nguoi-dau-tien-tiem-thu-nghiem-giai-doan-2-nanocovax/feed/" />
<link rel='stylesheet' id='images-thumbnail-sliderv1-style-css'  href='http://www.thtg.vn/wp-content/plugins/images-thumbnail-sliderv1/css/images-thumbnail-sliderv1-style.css?ver=4.0' type='text/css' media='all' />
<script type='text/javascript' src='http://www.thtg.vn/wp-includes/js/jquery/jquery.js?ver=1.11.1'></script>
<script type='text/javascript' src='http://www.thtg.vn/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://www.thtg.vn/wp-content/themes/thtg/player/thtglive/thtglive.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.thtg.vn/wp-content/themes/thtg/player/thtglive/level-selector.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.thtg.vn/wp-content/plugins/images-thumbnail-sliderv1/js/jc.js?ver=4.0'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.thtg.vn/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.thtg.vn/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Tiền Giang tổ chức hội nghị về công tác bầu cử đại biểu HĐND các cấp nhiệm kỳ 2021 – 2026' href='http://www.thtg.vn/tien-giang-to-chuc-hoi-nghi-ve-cong-tac-bau-cu-dai-bieu-hdnd-cac-cap-nhiem-ky-2021-2026/' />
<link rel='next' title='Chính phủ ra Nghị quyết: 150 triệu liều vắc-xin Covid-19 tiêm cho người trên 18 tuổi' href='http://www.thtg.vn/chinh-phu-ra-nghi-quyet-150-trieu-lieu-vac-xin-covid-19-tiem-cho-nguoi-tren-18-tuoi/' />
<meta name="generator" content="WordPress 4.0" />
<link rel='canonical' href='http://www.thtg.vn/33-nguoi-dau-tien-tiem-thu-nghiem-giai-doan-2-nanocovax/' />
<link rel='shortlink' href='http://www.thtg.vn/?p=151682' />
<script type="text/javascript">document.write('<style type="text/css">.tabber{display:none;}</style>');</script> 
</head>

    <body class="single single-post postid-151682 single-format-standard">
        
        <!--ADS SCROLL LEFT-->
                <!--END ADS SCROLL LEFT-->
        <!--ADS SCROLL RIGHT-->
        		<script>
			function checkVisible() {
				var c = document,
				b = document.getElementById("bgAdmLeft"),
				a = document.getElementById("bgAdmRight"),
				c = Math.max(Math.max(c.body.scrollHeight, c.documentElement.scrollHeight), Math.max(c.body.offsetHeight, c.documentElement.offsetHeight), Math.max(c.body.clientHeight, c.documentElement.clientHeight));
				if (1280 > document.body.clientWidth && 970 > c){
				
				if (typeof(a) != 'undefined' && a != null){a.style.display = "none"}
				if (typeof(b) != 'undefined' && b != null){b.style.display = "none"}

				}
				else{
									
				}
			setTimeout("checkVisible();", 10)
			}
			checkVisible();
		</script>
        <!--END ADS SCROLL RIGHT-->
                    
        <!-- container -->
        <div id="container">
        <!-- container -->
        <div id="container-inner">
            <div class="wrap-top">
            <ul class="top-menu">
                <li><a href="http://thtg.vn/duongdenvinhquang" target="_blank" title="Đường đến vinh quang">Đường đến vinh quang</a></li>
                <li><a href="http://www.thtg.vn/videos/trang-dia-phuong/" target="" title="Trang tin địa phương">Trang tin địa phương</a></li>
                
            </ul>
            <ul class="list-social">
                    
                    <li><!--Search form-->
                            		<div id="search_form">
				<form method="get" id="searchform" action="http://www.thtg.vn/">
	<fieldset>
			<input title="Nhập từ khóa tìm kiếm sau đó nhấn Enter" type="text" onblur="if (this.value == '') {this.value = 'Tìm kiếm';}" onfocus="if (this.value == 'Tìm kiếm') {this.value = '';}" value="Tìm kiếm" name="s" id="s" />
			<input type="submit" id="searchsubmit" value="Tìm kiếm" />
	</fieldset>
</form>
 			</div>
		                <!--End Search form--></li>
                    <li><a class="icon-social icon-zalo" href="http://zalo.me/4141232795776178125" target="_blank" title="THTG trên Zalo">Zalo</a></li>
                    <li><a class="icon-social icon-youtube" href="https://www.youtube.com/tiengiangtivi" target="_blank" title="THTG trên Youtube">youtube</a></li>
                    
                    <li><a class="icon-social icon-facebook" href="https://www.facebook.com/tiengiangtv" target="_blank" title="THTG trên Facebook">facebook</a></li>
                    <li class="btn-sethome"><a  href="http://www.thtg.vn/datlamtrangchu/" target="_blank" title="Đặt làm trang chủ">Đặt làm trang chủ</a></li>
                    
                    <li><a class="btn-set" href="http://www.thtg.vn/quangcao/" title="Liên hệ quảng cáo">Liên hệ quảng cáo</a></li>
                    
                    
                </ul>
            </div>
            <!--header-->
            <div id="header" style="background:url(http://www.thtg.vn/wp-content/uploads/2019/12/banner-trangchu.jpg) repeat-x scroll 0 0 transparent;" >
                
                
                
                <div class="header-inner">
                                        <div class="banner-full">
                        <a href="http://www.thtg.vn"target="_self"><img width="1100" height="140" src="http://www.thtg.vn/wp-content/uploads/2019/12/banner-trangchu.jpg" alt="" /></a>                    </div>
                    <!--End if of full banner-->
                    
                </div>
                
            </div>
            
            <!---Navigation-->
            <div id="navigation">
            <!--Begin menu-->
               <div id="site-menu" class="grid-16">
                  <div id="site-menu-inner">
                      <ul id="menu-main-menu" class="sf-menu sf-navbar"><li id="menu-item-174" class="home-menu menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-174"><a title="Trang chủ" href="http://www.thtg.vn/">Trang chủ</a></li>
<li id="menu-item-643" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-643"><a href="http://www.thtg.vn/gioi-thieu/">Giới thiệu</a></li>
<li id="menu-item-15271" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-15271"><a href="http://www.thtg.vn/category/tin-tuc/">Tin tức</a>
<ul class="sub-menu">
	<li id="menu-item-79641" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79641"><a href="http://www.thtg.vn/category/tin-tuc/chinh-tri-xa-hoi/">Chính trị &#8211; Xã hội</a></li>
	<li id="menu-item-79655" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79655"><a href="http://www.thtg.vn/category/tin-tuc/doi-ngoai-the-gioi/">Đối ngoại &#8211; Thế giới</a></li>
	<li id="menu-item-79656" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79656"><a href="http://www.thtg.vn/category/tin-tuc/kinh-te/">Kinh tế</a></li>
	<li id="menu-item-79643" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79643"><a href="http://www.thtg.vn/category/tin-tuc/phap-luat/">Pháp luật</a></li>
	<li id="menu-item-15268" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15268"><a href="http://www.thtg.vn/category/tin-tuc/tin-the-thao/">Thể thao</a></li>
	<li id="menu-item-79654" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79654"><a href="http://www.thtg.vn/category/tin-tuc/van-hoa-nghe-thuat/">Văn hóa &#8211; Nghệ thuật</a></li>
	<li id="menu-item-79642" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79642"><a href="http://www.thtg.vn/category/tin-tuc/khoa-hoc-cong-nghe/">Khoa học &#8211; Công nghệ</a></li>
	<li id="menu-item-79644" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79644"><a href="http://www.thtg.vn/category/tin-tuc/suc-khoe/">Sức khỏe &#8211; Ẩm thực</a></li>
	<li id="menu-item-79646" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79646"><a href="http://www.thtg.vn/category/tin-tuc/nhan-dao-xa-hoi/">Nhân đạo xã hội</a></li>
</ul>
</li>
<li id="menu-item-16885" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-has-children menu-item-16885"><a href="http://www.thtg.vn/videos/ban-tin-truyen-hinh/">Bản tin truyền hình</a>
<ul class="sub-menu">
	<li id="menu-item-148686" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-148686"><a href="http://www.thtg.vn/videos/ban-tin-thoi-su-sang/">Bản tin thời sự sáng</a></li>
	<li id="menu-item-16835" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-16835"><a href="http://www.thtg.vn/videos/tien-giang-ket-noi-24h/">Bản tin thời sự trưa</a></li>
	<li id="menu-item-16834" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-16834"><a href="http://www.thtg.vn/videos/ban-tin-thoi-su-toi/">Bản tin thời sự tối</a></li>
	<li id="menu-item-16836" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-16836"><a href="http://www.thtg.vn/videos/an-toan-giao-thong/">An toàn giao thông</a></li>
	<li id="menu-item-549" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-549"><a href="http://www.thtg.vn/videos/ban-tin-thi-truong/">Bản tin thị trường</a></li>
</ul>
</li>
<li id="menu-item-550" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-has-children menu-item-550"><a href="http://www.thtg.vn/videos/chuyen-muc-truyen-hinh/">Chuyên mục truyền hình</a>
<ul class="sub-menu">
	<li id="menu-item-16852" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-16852"><a href="http://www.thtg.vn/videos/an-ninh-tien-giang/">An ninh Tiền Giang</a></li>
	<li id="menu-item-129711" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-129711"><a href="http://www.thtg.vn/videos/an-toan-tren-moi-neo-duong/">An toàn giao thông trên mọi nẻo đường</a></li>
	<li id="menu-item-141104" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-141104"><a href="http://www.thtg.vn/videos/cay-lanh-trai-ngot/">Cây lành trái ngọt</a></li>
	<li id="menu-item-129490" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-129490"><a href="http://www.thtg.vn/videos/ong-kinh-phong-vien/">Ống kính truyền hình</a></li>
	<li id="menu-item-129487" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-129487"><a href="http://www.thtg.vn/videos/ve-sinh-an-toan-thuc-pham/">Vệ sinh an toàn thực phẩm</a></li>
	<li id="menu-item-115000" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-115000"><a href="http://www.thtg.vn/videos/ban-nha-nong/">Bạn Nhà Nông</a></li>
	<li id="menu-item-38246" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-38246"><a href="http://www.thtg.vn/videos/cau-chuyen-nong-thon/">Câu chuyện nông thôn</a></li>
	<li id="menu-item-141680" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-141680"><a href="http://www.thtg.vn/videos/hop-tac-xa-tien-giang-tren-duong-phat-trien/">Hợp tác xã Tiền Giang trên đường phát triển</a></li>
	<li id="menu-item-86579" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-86579"><a href="http://www.thtg.vn/videos/hop-thu-truyen-hinh/">Hộp thư truyền hình</a></li>
	<li id="menu-item-125670" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-125670"><a href="http://www.thtg.vn/videos/hop-thu-nhan-dao/">Hộp thư nhân đạo</a></li>
	<li id="menu-item-67726" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-67726"><a href="http://www.thtg.vn/videos/cai-cach-hanh-chinh/">Cải cách hành chính</a></li>
	<li id="menu-item-49873" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-49873"><a href="http://www.thtg.vn/videos/cu-chien-binh-tien-giang/">Cựu chiến binh Tiền Giang</a></li>
	<li id="menu-item-140551" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-140551"><a href="http://www.thtg.vn/videos/khoa-hoc-giao-duc/">Khoa học giáo dục</a></li>
	<li id="menu-item-555" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-555"><a href="http://www.thtg.vn/videos/kinh-te/">Kinh tế</a></li>
	<li id="menu-item-556" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-556"><a href="http://www.thtg.vn/videos/nguoi-lao-dong/">Người lao động</a></li>
	<li id="menu-item-48806" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-48806"><a href="http://www.thtg.vn/videos/nguoi-cao-tuoi/">Người cao tuổi</a></li>
	<li id="menu-item-558" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-558"><a href="http://www.thtg.vn/videos/quoc-phong-toan-dan/">Quốc phòng toàn dân</a></li>
	<li id="menu-item-559" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-559"><a href="http://www.thtg.vn/videos/thi-dua-la-yeu-nuoc/">Thi đua là yêu nước</a></li>
	<li id="menu-item-561" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-561"><a href="http://www.thtg.vn/videos/vi-chu-quyen-an-ninh-bien-gioi/">Vì chủ quyền an ninh biên giới</a></li>
	<li id="menu-item-563" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-563"><a href="http://www.thtg.vn/videos/vi-tuoi-tho/">Vì tuổi thơ</a></li>
</ul>
</li>
<li id="menu-item-567" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-has-children menu-item-567"><a href="http://www.thtg.vn/videos/phong-su-phim-tai-lieu/">Phóng sự &#8211; Phim tài liệu</a>
<ul class="sub-menu">
	<li id="menu-item-626" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-626"><a href="http://www.thtg.vn/videos/phong-su/">Phóng sự</a></li>
	<li id="menu-item-625" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-625"><a href="http://www.thtg.vn/videos/phim-tai-lieu/">Phim tài liệu</a></li>
</ul>
</li>
<li id="menu-item-576" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-has-children menu-item-576"><a href="http://www.thtg.vn/videos/trang-dia-phuong/">Trang địa phương</a>
<ul class="sub-menu">
	<li id="menu-item-16890" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-16890"><a href="http://www.thtg.vn/videos/chuong-trinh-truyen-hinh-thanh-pho-my-tho/">Chương trình truyền hình Thành phố Mỹ Tho</a></li>
	<li id="menu-item-16889" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-16889"><a href="http://www.thtg.vn/videos/cho-gao-dat-va-nguoi/">Chương trình truyền hình Chợ Gạo</a></li>
	<li id="menu-item-16888" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-16888"><a href="http://www.thtg.vn/videos/chau-thanh-doi-moi/">Chương trình truyền hình Châu Thành</a></li>
	<li id="menu-item-23299" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-23299"><a href="http://www.thtg.vn/videos/go-cong-dong-tiem-nang-va-trien-vong/">Chương trình truyền hình Gò Công Đông</a></li>
	<li id="menu-item-65551" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-65551"><a href="http://www.thtg.vn/videos/go-cong-tay-vung-buoc-phat-trien/">Chương trình truyền hình Gò Công Tây</a></li>
	<li id="menu-item-23300" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-23300"><a href="http://www.thtg.vn/videos/thi-xa-go-cong-xay-dung-va-phat-trien/">Chương trình truyền hình Thị xã Gò Công</a></li>
	<li id="menu-item-16886" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-16886"><a href="http://www.thtg.vn/videos/cai-be-tiem-nang-va-phat-trien/">Chương trình truyền hình Cái Bè</a></li>
	<li id="menu-item-16887" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-16887"><a href="http://www.thtg.vn/videos/cai-lay-tren-duong-phat-trien/">Chương trình truyền hình Cai Lậy</a></li>
	<li id="menu-item-106956" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-106956"><a href="http://www.thtg.vn/videos/thi-xa-cai-lay-vung-buoc-di-len/">Chương trình truyền hình Thị xã Cai Lậy</a></li>
	<li id="menu-item-22605" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-22605"><a href="http://www.thtg.vn/videos/tan-phuoc-ngay-nay/">Chương trình truyền hình Tân Phước</a></li>
	<li id="menu-item-102931" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-102931"><a href="http://www.thtg.vn/videos/tan-phu-dong-vuot-kho-vuon-len/">Chương trình truyền hình Tân Phú Đông</a></li>
</ul>
</li>
<li id="menu-item-568" class="menu-item menu-item-type-taxonomy menu-item-object-audio-category menu-item-has-children menu-item-568"><a href="http://www.thtg.vn/audios/tiet-muc-phat-thanh/">Tiết mục phát thanh</a>
<ul class="sub-menu">
	<li id="menu-item-148727" class="menu-item menu-item-type-taxonomy menu-item-object-audio-category menu-item-148727"><a href="http://www.thtg.vn/audios/thoi-su-sang/">Thời sự sáng</a></li>
	<li id="menu-item-148729" class="menu-item menu-item-type-taxonomy menu-item-object-audio-category menu-item-148729"><a href="http://www.thtg.vn/audios/thoi-su-trua/">Thời sự trưa</a></li>
	<li id="menu-item-148728" class="menu-item menu-item-type-taxonomy menu-item-object-audio-category menu-item-148728"><a href="http://www.thtg.vn/audios/thoi-su-tong-hop/">Thời sự tổng hợp</a></li>
	<li id="menu-item-136184" class="menu-item menu-item-type-taxonomy menu-item-object-audio-category menu-item-136184"><a href="http://www.thtg.vn/audios/su-dung-dien-an-toan-va-tiet-kiem/">Sử dụng điện an toàn và tiết kiệm</a></li>
	<li id="menu-item-570" class="menu-item menu-item-type-taxonomy menu-item-object-audio-category menu-item-570"><a href="http://www.thtg.vn/audios/cau-chuyen-truyen-thanh/">Câu chuyện truyền thanh</a></li>
	<li id="menu-item-575" class="menu-item menu-item-type-taxonomy menu-item-object-audio-category menu-item-575"><a href="http://www.thtg.vn/audios/doc-truyen-dem-khuya/">Đọc truyện</a></li>
	<li id="menu-item-571" class="menu-item menu-item-type-taxonomy menu-item-object-audio-category menu-item-571"><a href="http://www.thtg.vn/audios/lang-nghe-va-tro-chuyen/">Lắng nghe và trò chuyện</a></li>
	<li id="menu-item-572" class="menu-item menu-item-type-taxonomy menu-item-object-audio-category menu-item-572"><a href="http://www.thtg.vn/audios/ngay-cuoi-tuan/">Ngày cuối tuần</a></li>
	<li id="menu-item-573" class="menu-item menu-item-type-taxonomy menu-item-object-audio-category menu-item-573"><a href="http://www.thtg.vn/audios/nong-thon-ngay-nay/">Nông thôn ngày nay</a></li>
	<li id="menu-item-16921" class="menu-item menu-item-type-taxonomy menu-item-object-audio-category menu-item-16921"><a href="http://www.thtg.vn/audios/bac-si-gia-dinh/">Bác sĩ gia đình</a></li>
	<li id="menu-item-574" class="menu-item menu-item-type-taxonomy menu-item-object-audio-category menu-item-574"><a href="http://www.thtg.vn/audios/qua-tang-am-nhac-fm-96-2/">Quà tặng âm nhạc FM 96.2</a></li>
	<li id="menu-item-22595" class="menu-item menu-item-type-taxonomy menu-item-object-audio-category menu-item-22595"><a href="http://www.thtg.vn/audios/phong-chong-ma-tuy-mai-dam/">Phòng chống ma tuý mại dâm</a></li>
	<li id="menu-item-22596" class="menu-item menu-item-type-taxonomy menu-item-object-audio-category menu-item-22596"><a href="http://www.thtg.vn/audios/qua-tang-co-nhac/">Quà tặng cổ nhạc</a></li>
	<li id="menu-item-22597" class="menu-item menu-item-type-taxonomy menu-item-object-audio-category menu-item-22597"><a href="http://www.thtg.vn/audios/tieng-noi-tu-cac-dia-phuong/">Tiếng nói từ các địa phương</a></li>
	<li id="menu-item-57811" class="menu-item menu-item-type-taxonomy menu-item-object-audio-category menu-item-57811"><a href="http://www.thtg.vn/audios/dia-chi-can-giup/">Địa chỉ cần giúp</a></li>
	<li id="menu-item-22598" class="menu-item menu-item-type-taxonomy menu-item-object-audio-category menu-item-22598"><a href="http://www.thtg.vn/audios/tu-van-suc-khoe/">Tư vấn sức khoẻ</a></li>
	<li id="menu-item-107594" class="menu-item menu-item-type-taxonomy menu-item-object-audio-category menu-item-107594"><a href="http://www.thtg.vn/audios/cong-nhan-va-cong-doan/">Phát thanh công nhân</a></li>
</ul>
</li>
</ul>                  </div>
               </div>
                
                <!---End menu-->
            </div>
            
            <!--update news-->
            <div id="taskbar" class="">
            <div class="taskbar-content" title="">
                <div id="view-time"></div>
                <div class="news">
                    <marquee style="cursor:pointer;" onmouseover="this.stop()" onmouseout="this.start()" scrollamount="6" behavior="scroll" direction="left" truespeed="truespeed">
                        + Cảng du thuyền Mỹ Tho sẽ tổ chức tiệc buffet nhân ngày quốc tế phụ nữ 8/3 có khoảng gần 30 món ăn mặn, ngọt và thức uống với mức giá khoảng 300.000đ/người/vé.
+ Với mức giá dao động từ 20.000đ đến 24.000đ/kg như hiện nay, nông dân trồng mít lãi gấp nhiều lần so trồng các loại cây ăn trái khác.
+ Chợ Gạo thi công công trình đường kênh Tham Thu có chiều dài 3.676 mét, mặt đường rộng 3,5 mét, tải trọng 6 tấn với tổng kinh phí xây dựng 7 tỷ đồng
+ Cục Thống kê tỉnh, Ban chỉ đạo Tổng điều tra kinh tế tỉnh Tiền Giang tổ chức Hội nghị tập huấn Tổng điều tra kinh tế năm 2021.
+ Sáng ngày 25/2, khoảng 8.200 công nhân đang làm việc cho công ty TNHH SIMONE Tiền Giang, thuộc khu công nghiệp Tân Hương, xã Tân Hương, huyện Châu Thành, tỉnh Tiền Giang ngừng việc tập thể, đình công, đòi tăng lương và các chế độ lao động...                    </marquee>
                </div>
                
                <!--Search form-->
                <!--            		<div id="search_form">
				<form method="get" id="searchform" action="http://www.thtg.vn/">
	<fieldset>
			<input title="Nhập từ khóa tìm kiếm sau đó nhấn Enter" type="text" onblur="if (this.value == '') {this.value = 'Tìm kiếm';}" onfocus="if (this.value == 'Tìm kiếm') {this.value = '';}" value="Tìm kiếm" name="s" id="s" />
			<input type="submit" id="searchsubmit" value="Tìm kiếm" />
	</fieldset>
</form>
 			</div>-->
		                <!--End Search form-->
                
            </div>
            </div>
            <!--End update news-->        
    
<!---Main-->
<div id="main"  class="side-left">

    <!--Content--->
    <div id="content">
                        <script>
            jQuery(document).ready(function(){
                thtg_print_post_view(151682);
            });
        </script>
        <!--Block content post-->
        <div class="content-block">
            <div class="box-title">                        
                <div class="title-left"><a href="http://www.thtg.vn/category/phong-su-anh/" rel="category tag">Phóng sự ảnh</a></div>
                <div class="title-right">
                </div>
            </div>
            <div class="post-content" id="">
                
                <!--Begin content title-->
                <h1 title="33 người đầu tiên tiêm thử nghiệm giai đoạn 2 Nanocovax">33 người đầu tiên tiêm thử nghiệm giai đoạn 2 Nanocovax</h1>
                <div class="post-info">
                    <span class="date">26/02/2021 14:19</span>                    
                    <div class="wrap-share">
<!--                    <span><b>Chia sẽ: </b></span>-->
                    <!-- AddThis Button BEGIN -->
                    <div class="addthis_toolbox addthis_default_style addthis_16x16_style">
                    <a class="addthis_button_facebook"></a>
                    <a class="addthis_button_google_plusone_share"></a>
                    <a class="addthis_button_zingme"></a>
                    <a class="addthis_button_twitter"></a>
                    <a class="addthis_button_print"></a>
                    </div>
                    <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=xa-5220135a1f9a8624"></script>
                    <!-- AddThis Button END -->
                </div>
                    
                </div>
                <!--End content title-->
                
                <!--Begin content-->
                <div class="entry clearfix">
                    <!--<p style="text-align: justify"><strong></strong></p>-->
                    <div class="summary"><strong>Sáng 26-02, Học viện Quân y bắt đầu tiến hành tiêm thử nghiệm lâm sàng giai đoạn 2 vaccine Nanocovax “make in Việt Nam” phòng bệnh COVID-19.</strong></div>
<div class="picBox">
<p class="photo"><img src="https://uploaded/doanquynhatbac/2021_02_26/IMG_2915.JPG?maxwidth=450" alt="" width="450" />Việc thử nghiệm giai đoạn 2 sẽ được thực hiện song song ở 2 địa điểm là Học viện Quân y và huyện Bến Lức, tỉnh Long An do Viện Pasteur TPHCM làm đầu mối.</p>
<p class="photo"><a href="http://www.thtg.vn/wp-content/uploads/2021/02/Vacccine1.jpg"><img class="alignnone size-medium wp-image-151684" src="http://www.thtg.vn/wp-content/uploads/2021/02/Vacccine1-700x466.jpg" alt="Vacccine1" width="700" height="466" /></a></p>
<p class="photo">
<p class="photo" style="text-align: center;"><em>Qua sàng lọc, sẽ có 33 người đủ tiêu chuẩn để tiêm và tiêm cả 3 liều (25mcg, 50mcg, 75mcg), đồng thời sẽ có các trường hợp được tiêm giả dược. Lần thử nghiệm này có sự tham gia của người có bệnh lý nền, đái tháo đường, tăng huyết áp, bệnh gan…</em></p>
<p class="photo" style="text-align: center;"><a href="http://www.thtg.vn/wp-content/uploads/2021/02/Vacccine2.jpg"><img class="alignnone size-medium wp-image-151685" src="http://www.thtg.vn/wp-content/uploads/2021/02/Vacccine2-700x494.jpg" alt="Vacccine2" width="700" height="494" /></a></p>
<p class="photo" style="text-align: center;"><em>Ngay từ sáng sớm, cùng với những người được thu tuyển để tiêm thử nghiệm, có hàng trăm người, trong đó có nhiều người cao tuổi đã có mặt để đăng ký khám sàng lọc, tham gia vào chương trình.</em></p>
<p class="photo" style="text-align: center;"><a href="http://www.thtg.vn/wp-content/uploads/2021/02/Vacccine3.jpg"><img class="alignnone size-medium wp-image-151686" src="http://www.thtg.vn/wp-content/uploads/2021/02/Vacccine3-700x466.jpg" alt="Vacccine3" width="700" height="466" /></a></p>
<p class="photo" style="text-align: center;"><a href="http://www.thtg.vn/wp-content/uploads/2021/02/Vacccine4.jpg"><img class="alignnone size-medium wp-image-151687" src="http://www.thtg.vn/wp-content/uploads/2021/02/Vacccine4-700x476.jpg" alt="Vacccine4" width="700" height="476" /></a></p>
<p class="photo" style="text-align: center;"><em>Trong giai đoạn 2 của thử nghiệm lâm sàng vaccine Nanocovax, tổng cộng sẽ có 560 tình nguyện viên chia thành các nhóm tiêm liều 25mcg, 50mcg, 75mcg và một nhóm tiêm giả dược.Giả dược được sử dụng lần này là tá dược nhôm. Bản thân giả dược an toàn và không ảnh hưởng tới cơ thể.</em></p>
<p class="photo" style="text-align: center;"><a href="http://www.thtg.vn/wp-content/uploads/2021/02/IMG_2915.jpg"><img class="alignnone size-medium wp-image-151689" src="http://www.thtg.vn/wp-content/uploads/2021/02/IMG_2915-700x502.jpg" alt="IMG_2915" width="700" height="502" /></a></p>
<p class="photo" style="text-align: center;"><em>Ngay đầu giờ sáng, Phó Thủ tướng Vũ Đức Đam, Trưởng Ban Chỉ đạo Quốc gia phòng, chống dịch COVID-19 đã đến động viên các tình nguyện viên và lực lượng tham gia nghiên cứu vaccine.</em></p>
<p class="photo" style="text-align: center;"><em><a href="http://www.thtg.vn/wp-content/uploads/2021/02/Vacccine6.jpg"><img class="alignnone size-medium wp-image-151690" src="http://www.thtg.vn/wp-content/uploads/2021/02/Vacccine6-700x460.jpg" alt="Vacccine6" width="700" height="460" /></a></em></p>
<p class="photo" style="text-align: center;"><em>Tình nguyện viên Ngô Thị.H ở Uông Bí- Quảng Ninh là người đầu tiên được tiêm mũi vaccine cho biết:&#8221;Là người đầu tiên được tiêm mũi vaccine Nanocovax, tôi rất vui mừng và yên tâm là vaccine sẽ an toàn cho mọi người, những người tiêm trước đều an toàn, vì thế chúng tôi cũng không lo lắng gì&#8221;.</em></p>
<p class="photo" style="text-align: center;"><em><a href="http://www.thtg.vn/wp-content/uploads/2021/02/Vacccine7.jpg"><img class="alignnone size-medium wp-image-151691" src="http://www.thtg.vn/wp-content/uploads/2021/02/Vacccine7-700x476.jpg" alt="Vacccine7" width="700" height="476" /></a></em></p>
<p class="photo" style="text-align: center;"><em>Giai đoạn 2 này, tình nguyện viên sẽ chỉ ở lại địa điểm tiêm 60 phút sau khi tiêm để giám sát sức khỏe. Sau đó tình nguyện viên sẽ được về nhà và được giám sát sức khỏe bởi lực lượng y tế địa phương.</em></p>
<p class="photo" style="text-align: center;"><a href="http://www.thtg.vn/wp-content/uploads/2021/02/Vacccine8.jpg"><img class="alignnone size-medium wp-image-151692" src="http://www.thtg.vn/wp-content/uploads/2021/02/Vacccine8-700x477.jpg" alt="Vacccine8" width="700" height="477" /></a></p>
<p class="photo" style="text-align: center;"><em>Đề cập đến mục tiêu của việc thử nghiệm lâm sàng giai đoạn 2, GS.TS Đỗ Quyết, Giám đốc Học viện Quân Y cho biết, nếu giai đoạn 1 thử nghiệm lâm sàng Nanocovax trên người chú trọng đánh giá tính an toàn và tính sinh hiệu lực, thì giai đoạn 2 sẽ tập trung vào đánh giá tính hiệu quả, sinh kháng thể chống lại virus.</em></p>
<p class="photo" style="text-align: right;"><strong>Nguồn Chính phủ</strong></p>
</div>
                                    </div>
                <!--End content-->
                
                
                
            </div>

        </div>

        <!--End Block content post-->

        <!--Reply comment-->
        <div id="comments">
        

<!-- You can start editing here. -->
 	
	
				<!-- If comments are open, but there are no comments. -->
		
		<div id="commentspost">
		
			<h2 class="title">0 Bình luận</h2>
			
			<p>Hãy là người đầu tiên gửi bình luận.</p>
		
		</div>
		
			
	
	<div id="respond">
		
		<h2 class="title">Gửi bình luận</h2>
		
		<div class="cleaner">&nbsp;</div>
		
		<div class="cancel-comment-reply"><p><a rel="nofollow" id="cancel-comment-reply-link" href="/33-nguoi-dau-tien-tiem-thu-nghiem-giai-doan-2-nanocovax/#respond" style="display:none;">Click vào đây để hủy trả lời.</a></p></div>

		
		<form action="http://www.thtg.vn/wp-comments-post.php" method="post" id="commentform">

					
			<div id="formLabels">
<!--				<p><input type="text" name="author" id="author" value="Tên của bạn *" size="22" tabindex="1" aria-required='true' onfocus="if ( this.value == this.defaultValue ) this.value = '';" onblur="if ( this.value == '' ) this.value = this.defaultValue"></p>
				<p><input type="text" name="email" id="email" value="Email của bạn *" size="22" tabindex="2" aria-required='true' onfocus="if ( this.value == this.defaultValue ) this.value = '';" onblur="if ( this.value == '' ) this.value = this.defaultValue" /></p>
                                <p><input type="text" name="url" id="url" value="Website của bạn *" size="22" tabindex="3" onfocus="if ( this.value == this.defaultValue ) this.value = '';" onblur="if ( this.value == '' ) this.value = this.defaultValue" /></p>-->
                                
                                <label for="author">Họ tên: <span style="color:red;font-size: 11px;">* Bắt buộc</span></label>
				<p><input type="text" name="author" id="author" value="" size="22" tabindex="1" aria-required='true' /></p>

				<label for="email">Email: <span style="color:red;font-size: 11px;">* Bắt buộc</span></label>
				<p><input type="text" name="email" id="email" value="" size="22" tabindex="2" aria-required='true' /></p>

<!--				<label for="url">Website:</label>
				<p><input type="text" name="url" id="url" value="" size="22" tabindex="3" /></p>-->
			
			</div>
			
						
			<div id="formContent">
				
				<label for="comment">Nội dung</label>
                                <p>
				<textarea name="comment" id="comment" tabindex="4" cols="140" rows="8"></textarea><br />
				</p>
				<input name="submit" type="submit" id="submit" value="Gửi bình luận" />
			</div>
			
			<div class="cleaner">&nbsp;</div>
		
			<input type='hidden' name='comment_post_ID' value='151682' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
		
			
<div id="captchaImgDiv">

<div class="captchaSizeDivLarge"><img id="si_image_com" class="si-captcha" src="http://www.thtg.vn/wp-content/plugins/si-captcha-for-wordpress/captcha/securimage_show.php?si_form_id=com&amp;prefix=7f4FLLQTerqeIPFh" width="175" height="60" alt="CAPTCHA" title="CAPTCHA" />
    <input id="si_code_com" name="si_code_com" type="hidden"  value="7f4FLLQTerqeIPFh" />
    <div id="si_refresh_com">
<a href="#" rel="nofollow" title="Refresh" onclick="si_captcha_refresh('si_image_com','com','/wp-content/plugins/si-captcha-for-wordpress/captcha','http://www.thtg.vn/wp-content/plugins/si-captcha-for-wordpress/captcha/securimage_show.php?si_form_id=com&amp;prefix='); return false;">
      <img class="captchaImgRefresh" src="http://www.thtg.vn/wp-content/plugins/si-captcha-for-wordpress/captcha/images/refresh.png" width="22" height="20" alt="Refresh" onclick="this.blur();" /></a>
  </div>
  </div>
<div id="captchaInputDiv"><input id="captcha_code" name="captcha_code" type="text" value="" tabindex="4"  />
 <label id="captcha_code_label" for="captcha_code">CAPTCHA Code</label><span class="required">*</span>
 </div>
</div>
      <script type='text/javascript'>
          var sUrlInput = document.getElementById("comment");
                  var oParent = sUrlInput.parentNode;
          var sSubstitue = document.getElementById("captchaImgDiv");
                  oParent.appendChild(sSubstitue, sUrlInput);
      </script>
            <noscript>
          <style type='text/css'>#submit {display:none;}</style><br />           <input name="submit" type="submit" id="submit-alt" tabindex="6" value="Submit Comment" />
          </noscript>
  <p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="dafc4abb8b" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="109"/></p>		
		</form>
		
				
	</div>
	
	
  
        </div>
        <!--End Reply comment-->
        
                
        

    </div>
    <!--End content-->

    <!--sidebar--->
        <div id="sidebar">
                		<div class="sidebar-block">
                            
                
                <h2 class="block-title">
                    <img src="http://www.thtg.vn/wp-content/themes/thtg/images/tintuc.png" /><a href="http://www.thtg.vn/category/phong-su-anh/">Tin mới</a>
                </h2>
                <!---End title category-->
                
                          <div class="block-content">

                                    
                <!--Hien thi dang chuyen muc thuong-->
                <!--bengin row-->
                   <div class="node-smallthumb clearfix">
                      <div class="thumbnail"><a href="http://www.thtg.vn/chinh-phu-ra-nghi-quyet-150-trieu-lieu-vac-xin-covid-19-tiem-cho-nguoi-tren-18-tuoi/" title="Chính phủ ra Nghị quyết: 150 triệu liều vắc-xin Covid-19 tiêm cho người trên 18 tuổi"><img width="90" src="http://www.thtg.vn/wp-content/uploads/2021/02/vaccine-16143164380821986338218.jpg" alt="" class="imagecache imagecache-thumbfs"></a></div>
                      <h2 class="node-title">
                         <a href="http://www.thtg.vn/chinh-phu-ra-nghi-quyet-150-trieu-lieu-vac-xin-covid-19-tiem-cho-nguoi-tren-18-tuoi/">Chính phủ ra Nghị quyết: 150 triệu liều vắc-xin Covid-19 tiêm cho người trên 18 tuổi</a>
                      </h2>
                      <div class="date">26/02/2021</div>
                   </div>
                <!--end row-->

                                        
                <!--Hien thi dang chuyen muc thuong-->
                <!--bengin row-->
                   <div class="node-smallthumb clearfix">
                      <div class="thumbnail"><a href="http://www.thtg.vn/33-nguoi-dau-tien-tiem-thu-nghiem-giai-doan-2-nanocovax/" title="33 người đầu tiên tiêm thử nghiệm giai đoạn 2 Nanocovax"><img width="90" src="http://www.thtg.vn/wp-content/uploads/2021/02/Vacccine6-700x460.jpg" alt="" class="imagecache imagecache-thumbfs"></a></div>
                      <h2 class="node-title">
                         <a href="http://www.thtg.vn/33-nguoi-dau-tien-tiem-thu-nghiem-giai-doan-2-nanocovax/">33 người đầu tiên tiêm thử nghiệm giai đoạn 2 Nanocovax</a>
                      </h2>
                      <div class="date">26/02/2021</div>
                   </div>
                <!--end row-->

                                        
                <!--Hien thi dang chuyen muc thuong-->
                <!--bengin row-->
                   <div class="node-smallthumb clearfix">
                      <div class="thumbnail"><a href="http://www.thtg.vn/tien-giang-to-chuc-hoi-nghi-ve-cong-tac-bau-cu-dai-bieu-hdnd-cac-cap-nhiem-ky-2021-2026/" title="Tiền Giang tổ chức hội nghị về công tác bầu cử đại biểu HĐND các cấp nhiệm kỳ 2021 – 2026"><img width="90" src="http://www.thtg.vn/wp-content/uploads/2021/02/vlcsnap-2021-02-26-10h42m32s457-700x393.jpg" alt="" class="imagecache imagecache-thumbfs"></a></div>
                      <h2 class="node-title">
                         <a href="http://www.thtg.vn/tien-giang-to-chuc-hoi-nghi-ve-cong-tac-bau-cu-dai-bieu-hdnd-cac-cap-nhiem-ky-2021-2026/">Tiền Giang tổ chức hội nghị về công tác bầu cử đại biểu HĐND các cấp nhiệm kỳ 2021 – 2026</a>
                      </h2>
                      <div class="date">26/02/2021</div>
                   </div>
                <!--end row-->

                                        
                <!--Hien thi dang chuyen muc thuong-->
                <!--bengin row-->
                   <div class="node-smallthumb clearfix">
                      <div class="thumbnail"><a href="http://www.thtg.vn/tong-thong-biden-ra-lenh-khong-kich-syria-nham-vao-luc-luong-than-iran/" title="Tổng thống Biden ra lệnh không kích Syria, nhắm vào lực lượng thân Iran"><img width="90" src="http://www.thtg.vn/wp-content/uploads/2021/02/photo-1-1614304709409888116572.jpg" alt="" class="imagecache imagecache-thumbfs"></a></div>
                      <h2 class="node-title">
                         <a href="http://www.thtg.vn/tong-thong-biden-ra-lenh-khong-kich-syria-nham-vao-luc-luong-than-iran/">Tổng thống Biden ra lệnh không kích Syria, nhắm vào lực lượng thân Iran</a>
                      </h2>
                      <div class="date">26/02/2021</div>
                   </div>
                <!--end row-->

                                        
                <!--Hien thi dang chuyen muc thuong-->
                <!--bengin row-->
                   <div class="node-smallthumb clearfix">
                      <div class="thumbnail"><a href="http://www.thtg.vn/ruot-duoi-ti-so-nghet-tho-arsenal-ha-benfica-o-europa-league/" title="Rượt đuổi tỉ số nghẹt thở, Arsenal hạ Benfica ở Europa League"><img width="90" src="http://www.thtg.vn/wp-content/uploads/2021/02/113.jpg" alt="" class="imagecache imagecache-thumbfs"></a></div>
                      <h2 class="node-title">
                         <a href="http://www.thtg.vn/ruot-duoi-ti-so-nghet-tho-arsenal-ha-benfica-o-europa-league/">Rượt đuổi tỉ số nghẹt thở, Arsenal hạ Benfica ở Europa League</a>
                      </h2>
                      <div class="date">26/02/2021</div>
                   </div>
                <!--end row-->

                                        
                <!--Hien thi dang chuyen muc thuong-->
                <!--bengin row-->
                   <div class="node-smallthumb clearfix">
                      <div class="thumbnail"><a href="http://www.thtg.vn/them-2-loai-vac-xin-covid-19-nhap-khau-cua-my-va-nga-duoc-bo-y-te-cap-phep/" title="Thêm 2 loại vắc-xin Covid-19 nhập khẩu của Mỹ và Nga được Bộ Y tế cấp phép"><img width="90" src="http://www.thtg.vn/wp-content/uploads/2021/02/Vaccine.jpg" alt="" class="imagecache imagecache-thumbfs"></a></div>
                      <h2 class="node-title">
                         <a href="http://www.thtg.vn/them-2-loai-vac-xin-covid-19-nhap-khau-cua-my-va-nga-duoc-bo-y-te-cap-phep/">Thêm 2 loại vắc-xin Covid-19 nhập khẩu của Mỹ và Nga được Bộ Y tế cấp phép</a>
                      </h2>
                      <div class="date">26/02/2021</div>
                   </div>
                <!--end row-->

                                          </div>
            <div class="cleaner">&nbsp;</div>
		</div><!-- end .category -->
 <!-- end .featCategory -->		<div class="sidebar-block">
                            
                
                <h2 class="block-title">
                    <img src="http://www.thtg.vn/wp-content/themes/thtg/images/video_icon.png" /><a href="http://www.thtg.vn/videos/video/">Video nổi bật</a>
                </h2>
                <!---End title category-->
                
                          <div class="block-content">

            
                <!--Hien thi dang chuyen muc thuong-->
                        <!--bengin row-->
                           <div class="node-smallthumb clearfix">
                              <div class="thumbnail"><a href="http://www.thtg.vn/video/cham-soc-mai-vang-sau-tet/" title="Chăm sóc mai vàng sau tết"><img width="90" src="http://www.thtg.vn/wp-content/uploads/2021/02/IMG_20201208_09065736.jpg" alt="" class="imagecache imagecache-thumbfs"></a></div>
                              <h2 class="node-title">
                                 <a href="http://www.thtg.vn/video/cham-soc-mai-vang-sau-tet/">Chăm sóc mai vàng sau tết</a>
                              </h2>
                              <div class="date">09:28 25/02/2021</div>
                           </div>
                        <!--end row-->
                
                
                <!--Hien thi dang chuyen muc thuong-->
                        <!--bengin row-->
                           <div class="node-smallthumb clearfix">
                              <div class="thumbnail"><a href="http://www.thtg.vn/video/hieu-qua-chan-nuoi-o-tien-giang-trong-thoi-dai-4-0/" title="Hiệu quả chăn nuôi ở Tiền Giang trong thời đại 4.0"><img width="90" src="http://www.thtg.vn/wp-content/uploads/2021/02/chan-nuoi-700x393.jpg" alt="" class="imagecache imagecache-thumbfs"></a></div>
                              <h2 class="node-title">
                                 <a href="http://www.thtg.vn/video/hieu-qua-chan-nuoi-o-tien-giang-trong-thoi-dai-4-0/">Hiệu quả chăn nuôi ở Tiền Giang trong thời đại 4.0</a>
                              </h2>
                              <div class="date">18:53 23/02/2021</div>
                           </div>
                        <!--end row-->
                
                
                <!--Hien thi dang chuyen muc thuong-->
                        <!--bengin row-->
                           <div class="node-smallthumb clearfix">
                              <div class="thumbnail"><a href="http://www.thtg.vn/video/nam-suu-noi-chuyen-con-trau/" title="Năm Sửu nói chuyện con trâu"><img width="90" src="http://www.thtg.vn/wp-content/uploads/2021/02/nam-trau-700x393.jpg" alt="" class="imagecache imagecache-thumbfs"></a></div>
                              <h2 class="node-title">
                                 <a href="http://www.thtg.vn/video/nam-suu-noi-chuyen-con-trau/">Năm Sửu nói chuyện con trâu</a>
                              </h2>
                              <div class="date">18:58 12/02/2021</div>
                           </div>
                        <!--end row-->
                
                
                <!--Hien thi dang chuyen muc thuong-->
                        <!--bengin row-->
                           <div class="node-smallthumb clearfix">
                              <div class="thumbnail"><a href="http://www.thtg.vn/video/sac-xuan-noi-mien-que-thanh-hoa/" title="Sắc xuân nơi miền quê Thanh Hòa"><img width="90" src="http://www.thtg.vn/wp-content/uploads/2021/02/thanh-hoa1-700x393.jpg" alt="" class="imagecache imagecache-thumbfs"></a></div>
                              <h2 class="node-title">
                                 <a href="http://www.thtg.vn/video/sac-xuan-noi-mien-que-thanh-hoa/">Sắc xuân nơi miền quê Thanh Hòa</a>
                              </h2>
                              <div class="date">12:15 12/02/2021</div>
                           </div>
                        <!--end row-->
                
                
                <!--Hien thi dang chuyen muc thuong-->
                        <!--bengin row-->
                           <div class="node-smallthumb clearfix">
                              <div class="thumbnail"><a href="http://www.thtg.vn/video/pho-ong-do-diem-du-xuan-y-nghia-trong-long-thanh-pho-my-tho/" title="Phố Ông Đồ điểm du xuân ý nghĩa trong lòng thành phố Mỹ Tho"><img width="90" src="http://www.thtg.vn/wp-content/uploads/2021/02/ong-do-700x393.jpg" alt="" class="imagecache imagecache-thumbfs"></a></div>
                              <h2 class="node-title">
                                 <a href="http://www.thtg.vn/video/pho-ong-do-diem-du-xuan-y-nghia-trong-long-thanh-pho-my-tho/">Phố Ông Đồ điểm du xuân ý nghĩa trong lòng thành phố Mỹ Tho</a>
                              </h2>
                              <div class="date">11:34 11/02/2021</div>
                           </div>
                        <!--end row-->
                
                
                <!--Hien thi dang chuyen muc thuong-->
                        <!--bengin row-->
                           <div class="node-smallthumb clearfix">
                              <div class="thumbnail"><a href="http://www.thtg.vn/video/cac-tieu-canh-tai-quang-truong-trung-tam-tinh-tien-giang-dap-ung-phan-nao-nhu-cau-vui-xuan-don-tet/" title="Du Xuân cùng các tiểu cảnh tại Quảng trường tỉnh Tiền Giang"><img width="90" src="http://www.thtg.vn/wp-content/uploads/2021/02/41-700x438.jpg" alt="" class="imagecache imagecache-thumbfs"></a></div>
                              <h2 class="node-title">
                                 <a href="http://www.thtg.vn/video/cac-tieu-canh-tai-quang-truong-trung-tam-tinh-tien-giang-dap-ung-phan-nao-nhu-cau-vui-xuan-don-tet/">Du Xuân cùng các tiểu cảnh tại Quảng trường tỉnh Tiền Giang</a>
                              </h2>
                              <div class="date">19:42 10/02/2021</div>
                           </div>
                        <!--end row-->
                
                                    <!--Show all only view on tinvideo-->
                                              </div>
            <div class="cleaner">&nbsp;</div>
		</div><!-- end .category -->
 <!-- end .featCategory --><div class="widget text-4" id="widget_text">			<div class="textwidget"><br /><br />
<a href="http://www.thtg.vn/category/truyen-hinh/"><img src="http://www.thtg.vn/wp-content/uploads/2013/08/lich-truyen-hinh.jpg"></img></a>
<br />
<a href="http://www.thtg.vn/category/phat-thanh/"><img src="http://www.thtg.vn/wp-content/uploads/2013/08/lich-phat-thanh.jpg"></img></a>
<br />
<a href="http://www.thtg.vn/category/lich-phim-thang/"><img src="http://www.thtg.vn/wp-content/uploads/2013/08/lich-phim-thang.jpg"></img></a>

<br />
<a href="http://www.thtg.vn/bang-gia-quang-cao-nam-2021/"><img src="http://www.thtg.vn/wp-content/plugins/thtg-advertise/images-banner/BANG-GIA-2021.jpg"></img></a>

<br />
<a href="http://www.thtg.vn/trang-con-ttdvth/khung-phat-song/"><img src="http://www.thtg.vn/wp-content/plugins/thtg-advertise/images-banner/KHUNG-PHAT-SONG-2021.jpg"></img></a>
<br />
<img src="http://www.thtg.vn/wp-content/uploads/2018/10/lien-he.jpg"></img></a></div>
		<div class="cleaner">&nbsp;</div></div></div>                    
    </div>
        <!--End sidebar--->
</div>

<!---End Main-->


<div class="bottom-list clearfix">
    
<!--hot new-->
<div class="new-block big-title big-box-1 box-noi-bac clearfix">
    <h2 class="new-block-title"><span>Đọc thêm</span></h2>
    <ul class="clearfix"><li><a class="pos-rlt" href="http://www.thtg.vn/hdnd-tinh-tien-giang-to-chuc-ky-hop-chuyen-de/" title="HĐND tỉnh Tiền Giang tổ chức kỳ họp chuyên đề"><img class="" title="HĐND tỉnh Tiền Giang tổ chức kỳ họp chuyên đề" alt="HĐND tỉnh Tiền Giang tổ chức kỳ họp chuyên đề" src="http://www.thtg.vn/wp-content/uploads/2021/02/vlcsnap-2021-02-25-16h06m46s604-300x168.jpg"></a><h3><a class="fw700" href="http://www.thtg.vn/hdnd-tinh-tien-giang-to-chuc-ky-hop-chuyen-de/" title="HĐND tỉnh Tiền Giang tổ chức kỳ họp chuyên đề">HĐND tỉnh Tiền Giang tổ chức kỳ họp chuyên đề</a></h3></li><li><a class="pos-rlt" href="http://www.thtg.vn/gia-xang-dau-tang-lan-dau-tien-sau-tet-nguyen-dan/" title="Giá xăng, dầu tăng lần đầu tiên sau Tết Nguyên đán"><img class="" title="Giá xăng, dầu tăng lần đầu tiên sau Tết Nguyên đán" alt="Giá xăng, dầu tăng lần đầu tiên sau Tết Nguyên đán" src="http://www.thtg.vn/wp-content/uploads/2021/02/IMG_20201208_09065737-300x205.jpg"></a><h3><a class="fw700" href="http://www.thtg.vn/gia-xang-dau-tang-lan-dau-tien-sau-tet-nguyen-dan/" title="Giá xăng, dầu tăng lần đầu tiên sau Tết Nguyên đán">Giá xăng, dầu tăng lần đầu tiên sau Tết Nguyên đán</a></h3></li><li><a class="pos-rlt" href="http://www.thtg.vn/cong-nhan-dinh-cong-khu-cong-nghiep-tan-huong/" title="Công nhân Công ty Simone Tiền Giang đình công, đòi tăng lương"><img class="" title="Công nhân Công ty Simone Tiền Giang đình công, đòi tăng lương" alt="Công nhân Công ty Simone Tiền Giang đình công, đòi tăng lương" src="http://www.thtg.vn/wp-content/uploads/2021/02/vlcsnap-2021-02-25-14h36m33s522-300x168.jpg"></a><h3><a class="fw700" href="http://www.thtg.vn/cong-nhan-dinh-cong-khu-cong-nghiep-tan-huong/" title="Công nhân Công ty Simone Tiền Giang đình công, đòi tăng lương">Công nhân Công ty Simone Tiền Giang đình công, đòi tăng lương</a></h3></li><li><a class="pos-rlt" href="http://www.thtg.vn/dai-bieu-quoc-hoi-chuyen-trach-phai-trong-quy-hoach-thu-truong-tro-len/" title="Đại biểu Quốc hội chuyên trách phải trong quy hoạch Thứ trưởng trở lên"><img class="" title="Đại biểu Quốc hội chuyên trách phải trong quy hoạch Thứ trưởng trở lên" alt="Đại biểu Quốc hội chuyên trách phải trong quy hoạch Thứ trưởng trở lên" src="http://www.thtg.vn/wp-content/uploads/2021/02/hoi-nghi-Bo-noi-vu-300x178.jpg"></a><h3><a class="fw700" href="http://www.thtg.vn/dai-bieu-quoc-hoi-chuyen-trach-phai-trong-quy-hoach-thu-truong-tro-len/" title="Đại biểu Quốc hội chuyên trách phải trong quy hoạch Thứ trưởng trở lên">Đại biểu Quốc hội chuyên trách phải trong quy hoạch Thứ trưởng trở lên</a></h3></li></ul>    
</div>
<!--end hot new-->

<!--related new-->
<div class="new-block big-title big-box-1 box-doc-them clearfix">
    <h2 class="new-block-title"><span>Cùng chuyên mục</span></h2>
    <ul class="clearfix"><li><a class="pos-rlt" href="http://www.thtg.vn/dac-sac-voi-cum-tieu-canh-thay-the-duong-hoa-tan-suu-2021/" title="Đèn trang trí và tiểu cảnh thay thế đường hoa Hùng Vương năm nay có gì mới?"><img class="" title="Đèn trang trí và tiểu cảnh thay thế đường hoa Hùng Vương năm nay có gì mới?" alt="Đèn trang trí và tiểu cảnh thay thế đường hoa Hùng Vương năm nay có gì mới?" src="http://www.thtg.vn/wp-content/uploads/2021/02/21-300x198.jpg"></a><h3><a class="fw700" href="http://www.thtg.vn/dac-sac-voi-cum-tieu-canh-thay-the-duong-hoa-tan-suu-2021/" title="Đèn trang trí và tiểu cảnh thay thế đường hoa Hùng Vương năm nay có gì mới?">Đèn trang trí và tiểu cảnh thay thế đường hoa Hùng Vương năm nay có gì mới?</a></h3></li><li><a class="pos-rlt" href="http://www.thtg.vn/ron-rang-cho-hoa-xuan-my-tho-tet-tan-suu-2021/" title="Rộn ràng chợ hoa xuân Mỹ Tho Tết Tân Sửu 2021"><img class="" title="Rộn ràng chợ hoa xuân Mỹ Tho Tết Tân Sửu 2021" alt="Rộn ràng chợ hoa xuân Mỹ Tho Tết Tân Sửu 2021" src="http://www.thtg.vn/wp-content/uploads/2021/02/14-logo-300x192.jpg"></a><h3><a class="fw700" href="http://www.thtg.vn/ron-rang-cho-hoa-xuan-my-tho-tet-tan-suu-2021/" title="Rộn ràng chợ hoa xuân Mỹ Tho Tết Tân Sửu 2021">Rộn ràng chợ hoa xuân Mỹ Tho Tết Tân Sửu 2021</a></h3></li><li><a class="pos-rlt" href="http://www.thtg.vn/thu-hoach-hoa-tai-lang-hoa-my-phong-nhung-ngay-can-tet/" title="Thu hoạch hoa tại làng hoa Mỹ Phong những ngày cận Tết."><img class="" title="Thu hoạch hoa tại làng hoa Mỹ Phong những ngày cận Tết." alt="Thu hoạch hoa tại làng hoa Mỹ Phong những ngày cận Tết." src="http://www.thtg.vn/wp-content/uploads/2021/02/4-300x200.jpg"></a><h3><a class="fw700" href="http://www.thtg.vn/thu-hoach-hoa-tai-lang-hoa-my-phong-nhung-ngay-can-tet/" title="Thu hoạch hoa tại làng hoa Mỹ Phong những ngày cận Tết.">Thu hoạch hoa tại làng hoa Mỹ Phong những ngày cận Tết.</a></h3></li><li><a class="pos-rlt" href="http://www.thtg.vn/toan-canh-phien-be-mac-dai-hoi-dai-bieu-toan-quoc-lan-thu-xiii-cua-dang/" title="Toàn cảnh phiên bế mạc Đại hội đại biểu toàn quốc lần thứ XIII của Đảng"><img class="" title="Toàn cảnh phiên bế mạc Đại hội đại biểu toàn quốc lần thứ XIII của Đảng" alt="Toàn cảnh phiên bế mạc Đại hội đại biểu toàn quốc lần thứ XIII của Đảng" src="http://www.thtg.vn/wp-content/uploads/2021/02/ban_chpa_hanh_trung_uong1-300x207.jpg"></a><h3><a class="fw700" href="http://www.thtg.vn/toan-canh-phien-be-mac-dai-hoi-dai-bieu-toan-quoc-lan-thu-xiii-cua-dang/" title="Toàn cảnh phiên bế mạc Đại hội đại biểu toàn quốc lần thứ XIII của Đảng">Toàn cảnh phiên bế mạc Đại hội đại biểu toàn quốc lần thứ XIII của Đảng</a></h3></li><li><a class="pos-rlt" href="http://www.thtg.vn/tong-bi-thu-chu-tich-nuoc-va-cac-dai-bieu-du-phien-tru-bi-dai-hoi-xiii/" title="Tổng Bí thư, Chủ tịch nước và các đại biểu dự phiên trù bị Đại hội XIII"><img class="" title="Tổng Bí thư, Chủ tịch nước và các đại biểu dự phiên trù bị Đại hội XIII" alt="Tổng Bí thư, Chủ tịch nước và các đại biểu dự phiên trù bị Đại hội XIII" src="http://www.thtg.vn/wp-content/uploads/2021/01/1-1611544783013300758631-300x199.jpg"></a><h3><a class="fw700" href="http://www.thtg.vn/tong-bi-thu-chu-tich-nuoc-va-cac-dai-bieu-du-phien-tru-bi-dai-hoi-xiii/" title="Tổng Bí thư, Chủ tịch nước và các đại biểu dự phiên trù bị Đại hội XIII">Tổng Bí thư, Chủ tịch nước và các đại biểu dự phiên trù bị Đại hội XIII</a></h3></li><li><a class="pos-rlt" href="http://www.thtg.vn/trien-lam-dang-ta-that-la-vi-dai-chao-mung-dai-hoi-xiii-cua-dang/" title="Triển lãm &#8220;Đảng ta thật là vĩ đại&#8221; chào mừng Đại hội XIII của Đảng"><img class="" title="Triển lãm &#8220;Đảng ta thật là vĩ đại&#8221; chào mừng Đại hội XIII của Đảng" alt="Triển lãm &#8220;Đảng ta thật là vĩ đại&#8221; chào mừng Đại hội XIII của Đảng" src="http://www.thtg.vn/wp-content/uploads/2021/01/119200615_3534082999990123_6842020909013688915_o50-300x186.jpg"></a><h3><a class="fw700" href="http://www.thtg.vn/trien-lam-dang-ta-that-la-vi-dai-chao-mung-dai-hoi-xiii-cua-dang/" title="Triển lãm &#8220;Đảng ta thật là vĩ đại&#8221; chào mừng Đại hội XIII của Đảng">Triển lãm &#8220;Đảng ta thật là vĩ đại&#8221; chào mừng Đại hội XIII của Đảng</a></h3></li><li><a class="pos-rlt" href="http://www.thtg.vn/khoanh-khac-cuoc-song/" title="Khoảnh khắc cuộc sống"><img class="" title="Khoảnh khắc cuộc sống" alt="Khoảnh khắc cuộc sống" src="http://www.thtg.vn/wp-content/uploads/2021/01/psac1-ngothithuba_masb-300x168.jpg"></a><h3><a class="fw700" href="http://www.thtg.vn/khoanh-khac-cuoc-song/" title="Khoảnh khắc cuộc sống">Khoảnh khắc cuộc sống</a></h3></li><li><a class="pos-rlt" href="http://www.thtg.vn/nam-2020-day-bien-dong-tren-the-gioi-qua-nhung-hinh-anh-an-tuong/" title="Năm 2020 đầy biến động trên thế giới qua những hình ảnh ấn tượng"><img class="" title="Năm 2020 đầy biến động trên thế giới qua những hình ảnh ấn tượng" alt="Năm 2020 đầy biến động trên thế giới qua những hình ảnh ấn tượng" src="http://www.thtg.vn/wp-content/uploads/2020/12/ebr8vquwaaqnfox-300x200.jpg"></a><h3><a class="fw700" href="http://www.thtg.vn/nam-2020-day-bien-dong-tren-the-gioi-qua-nhung-hinh-anh-an-tuong/" title="Năm 2020 đầy biến động trên thế giới qua những hình ảnh ấn tượng">Năm 2020 đầy biến động trên thế giới qua những hình ảnh ấn tượng</a></h3></li></ul>    
</div>
<!--end related new-->
</div>


<!--ADS POPUP_VIDEO_BOTTOM-->
                    

<!--END ADS POPUP_VIDEO_BOTTOM--> 
<!--    <div class="wrapper">
        <div class="top">
            <a class="gotop" title="Lên đầu trang" href="javascript:;" style="display:none;">Top</a>
        </div>
    </div>-->

     <!--        Footer-->
            <div id="footer">
                <div class="top-footer">
                    <ul id="menu-footer" class="menu"><li id="menu-item-44" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44"><a href="http://thtg.com.vn">Trang chủ</a></li>
<li id="menu-item-56" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56"><a href="http://www.thtg.vn/gioi-thieu/">Giới thiệu</a></li>
<li id="menu-item-16479" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16479"><a href="http://www.thtg.vn/quangcao/">Quảng cáo</a></li>
<li id="menu-item-58" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58"><a href="http://www.thtg.vn/lien-he/">Liên hệ</a></li>
<li id="menu-item-57" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57"><a href="http://www.thtg.vn/gop-y/">Góp ý</a></li>
<li id="menu-item-61" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61"><a href="http://www.thtg.vn/so-do-site/">Sơ đồ site</a></li>
<li id="menu-item-86271" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-86271"><a title="Đăng nhập Hộp Thư" href="http://mail.thtg.vn">Đăng nhập Hộp Thư</a></li>
<li id="menu-item-86272" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-86272"><a title="Văn Phòng Điện Tử" href="http://thtg.vpdttg.vn/">Văn Phòng Điện Tử</a></li>
</ul>                </div>
                <div class="bootom-footer">
                    <div class="fleft">
                        <a id="cd" href="http://thtg.vn">
                        <img class="logo" src="http://www.thtg.vn/wp-content/themes/thtg/images/logo.png" alt="Đài phát thanh - Truyền hình Tiền Giang"/>
                        </a>
                        <div class="page-view">Lượt truy cập: 
                            <span>
                            
                            </span></div>
                    </div>
                    <div class="fright">
                        <p>
                            <b>Đài Phát thanh - Truyền hình Tiền Giang - http://www.thtg.vn - http://www.thtg.com.vn</b><br/>
                            Giấy phép số 204/GP-TTĐT ngày 31/10/2019<br/>							
							Giám đốc - Tổng biên tập: ông Nguyễn Sĩ Hùng.<br/>
                            Địa chỉ : 125 Lê Thị Hồng Gấm, Phường 4, Thành phố Mỹ Tho, Tỉnh Tiền Giang<br/>
                            Điện thoại : 02733.873527 - Fax : 02733.877314 - Email : <img src="http://www.thtg.vn/wp-content/uploads/2019/03/maildc.png"><br/>
                        </p>
                    </div>
                </div>
            </div>
            <!--End footer-->
            
        </div>
    </div>
        <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-44065603-2', 'thtg.vn');
  ga('send', 'pageview');

</script> 
        <script type='text/javascript' src='http://www.thtg.vn/wp-content/plugins/si-captcha-for-wordpress/captcha/si_captcha.js?ver=1.0'></script>
<script type="text/javascript">
//<![CDATA[
var si_captcha_styles = "\
<!-- begin SI CAPTCHA Anti-Spam - comment form style -->\
<style type='text/css'>\
div#captchaImgDiv { display:block; }\
.captchaSizeDivSmall { width:175px; height:45px; padding-top:10px; }\
.captchaSizeDivLarge { width:250px; height:60px; padding-top:10px; }\
img#si_image_com,#si_image_reg,#si_image_log,#si_image_side_login { border-style:none; margin:0; padding-right:5px; float:left; }\
.captchaImgRefresh { border-style:none; margin:0; vertical-align:bottom; }\
div#captchaInputDiv { display:block; padding-top:15px; padding-bottom:5px; }\
label#captcha_code_label { margin:0; }\
input#captcha_code { width:65px; }\
</style>\
<!-- end SI CAPTCHA Anti-Spam - comment form style -->\
";
jQuery(document).ready(function($) {
$('head').append(si_captcha_styles);
});
//]]>
</script>
<script type='text/javascript' src='http://www.thtg.vn/wp-content/plugins/akismet/_inc/form.js?ver=3.0.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var baseUrl = {"url":"http:\/\/www.thtg.vn","ajaxurl":"http:\/\/www.thtg.vn\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.thtg.vn/wp-content/themes/thtg/js/script.js?v=051018-1&#038;ver=1.0'></script>
<script type='text/javascript' src='http://www.thtg.vn/wp-includes/js/comment-reply.min.js?ver=4.0'></script>
            
    <script>
        jQuery(document).ready(function(){
            var myVar = setInterval(function(){
                thtg_print_thtg_count_view_page();
                clearTimeout(myVar);
            },2000);
            
            //box
            jQuery('.dialog-actions .btnClose').click(function(e){
                e.preventDefault();
               jQuery('.blocker').fadeOut();
            });
            jQuery('#toolbox .email').click(function(e){
                e.preventDefault();
               jQuery('.blocker.email').fadeIn();
            });
            jQuery('#toolbox .phone').click(function(e){
                e.preventDefault();
               jQuery('.blocker.phone').fadeIn();
            });

        });
    </script>
    
    <!--toolbox-->
    <div id="toolbox">
        <ul>
            <li class="gotop toTop"><a href="#top" title="Lên đầu trang"><span>Lên đầu trang</span></a></li>
            <li class="home"><a href="http://thtg.vn" title="Quay về trang chủ"></a></li>
            <li class="email"><a href="mailto:banbientap@thtg.vn" title="Thông tin liên hệ"><span><img src="http://www.thtg.vn/wp-content/uploads/2019/03/maildc1.png"></span></a></li>
            <li class="phone"><a href="#" title="Liên hệ quảng cáo"><span>Liên hệ quảng cáo</span></a></li>
        </ul>
    </div>
<!--End tool box-->
    <!--Box-->
    <div class="jquery-modal blocker email current">
        <div class="modal dialog centered icon">
           <div class="dialog-icon"><span class="ti-email"></span></div>
           <h3 class="dialog-title">THÔNG TIN LIÊN HỆ</h3>
           <div class="dialog-content" style="max-height: 245px;">
              <p>THTG.VN luôn mong muốn nhận được phản hồi từ bạn đọc! Mọi ý kiến đóng góp, xin vui lòng gửi về địa chỉ email:</p>
              <div style="margin: 15px 0; text-align: center;  padding: 10px 0 11px; border-radius: 10px; font-size: 2em; background:#f7f7f7;"><a href="mailto:banbientap@thtg.vn"><img src="http://www.thtg.vn/wp-content/uploads/2019/03/maildc1.png"></span></a></div>
              <p style="font-size:0.9em;color:#888;text-align: left;font-style: italic;">Chú ý: Vì số lượng email gửi về nhiều, chúng tôi không thể trả lời lại từng trường hợp. Tuy nhiên tất cả email sẽ đều được đọc và ghi nhận.</p>
              <p>Hoặc điện thoại:</p>
              <div style="margin: 15px 0; text-align: center;  padding: 10px 0 11px; border-radius: 10px; font-size: 2em; background:#f7f7f7;"><a href="#">02733.873527</a></div>
           </div>
           <p class="dialog-actions"><a class="btnClose default" href="#close">Đóng</a></p>
        </div>
    </div>
    
    <div class="jquery-modal blocker phone current">
        <div class="modal dialog centered icon">
           <div class="dialog-icon"><span class="ti-stats-up"></span></div>
           <h3 class="dialog-title">LIÊN HỆ QUẢNG CÁO</h3>
           <div class="dialog-content" style="max-height: 230px;">
              <p>THTG.VN cung cấp nhiều hình thức cho phép doanh nghiệp tiếp cận đến bạn đọc một cách hiệu quả nhất vui lòng liên hệ:</p>
              <div style="    margin: 15px 0;text-align: left;padding: 15px;border-radius: 10px;font-size: 14px;background: #f7f7f7;">
                  
                  <center>
                      <b style="">TRUNG TÂM DỊCH VỤ TRUYỀN HÌNH<br/>
                          ĐÀI PHÁT THANH TRUYỀN HÌNH TIỀN GIANG</b>
                    </center>
                    <br/>
                    <p>Địa chỉ : 125 Lê Thị Hồng Gấm, phường 4, Thành phố Mỹ Tho, Tiền Giang.</p>

                    <p>Điện thoại: (0273) 3877225 – Fax: (0273) 3881018</p>

                    <p>Email: <a href="mailto:quangcao@thtg.vn">quangcao@thtg.vn</a></p>

                    <p>Website: <a href=http://www.thtg.vn/quangcao">http://www.thtg.vn/quangcao</a></p>
              </div>
              <!--<p style="font-size:0.9em;color:#888;">Chú ý: Vì số lượng email gửi về nhiều, chúng tôi không thể trả lời lại từng trường hợp. Tuy nhiên tất cả email sẽ đều được đọc và ghi nhận.</p>-->
           </div>
           <p class="dialog-actions"><a class="btnClose default" href="#close">Đóng</a></p>
        </div>
    </div>
    <!--End Box-->

    </body>
</html>

