
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="vi">

<head profile="http://gmpg.org/xfn/11">
<meta name="google-site-verification" content="TbhhA3tF1Wxyi430uf1TjhYJehmVzNVDt20MEbhkmag" />
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />

<title>  Phòng, chống tham nhũng, tiêu cực: Cần kiên trì, nhân văn, bài bản và thuyết phục</title>
<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
                                    <meta name="description" content="Tổng Bí thư Nguyễn Phú Trọng khẳng định: Quan điểm nhất quán của Trung ương là phải phòng, chống tham nhũng, tiêu cực một cách kiên trì, nhân văn, bài bản và thuyết phục. Quy trình xử lý cán bộ vi phạm được thực hiện chặt chẽ, bài bản theo [&hellip;]" />
                    <meta name="keywords" content="" />                    <!-- FACEBOOK OPEN GRAPH -->
                    <meta property="og:site_name" content="THTG.vn" /><meta property="og:type" content="article" /><meta property="og:image" content="http://www.thtg.vn/wp-content/uploads/2022/06/img-6185-1655966257250525991812.jpg" /><meta property="og:url" content="http://www.thtg.vn/phong-chong-tham-nhung-tieu-cuc-can-kien-tri-nhan-van-bai-ban-va-thuyet-phuc/" /><meta property="og:title" content="Phòng, chống tham nhũng, tiêu cực: Cần kiên trì, nhân văn, bài bản và thuyết phục" /><meta property="og:description" content="Tổng Bí thư Nguyễn Phú Trọng khẳng định: Quan điểm nhất quán của Trung ương là phải phòng, chống tham nhũng, tiêu cực một cách kiên trì, nhân văn, bài bản và thuyết phục. Quy trình xử lý cán bộ vi phạm được thực hiện chặt chẽ, bài bản theo [&hellip;] " />                   
                    <!-- END FACEBOOK OPEN GRAPH -->
                        <!--<meta http-equiv="REFRESH" content="1800" />-->
    <meta name="robots" content="index, follow" />
<link rel="canonical" href="http://www.thtg.vn/phong-chong-tham-nhung-tieu-cuc-can-kien-tri-nhan-van-bai-ban-va-thuyet-phuc/" />
<link rel="stylesheet" type="text/css" href="http://www.thtg.vn/wp-content/themes/thtg/style.css?t=1109202015" media="screen" />
<!--<link rel="stylesheet" href="http://www.thtg.vn/wp-content/themes/thtg/player/mediaelement/mediaelementplayer.min.css" type="text/css" media="screen" />-->
<link rel="stylesheet" href="http://www.thtg.vn/wp-content/themes/thtg/css/themify-icons.css" type="text/css" media="screen" />
<!--<link rel="stylesheet" href="/css/menu.css" type="text/css" media="screen" />-->

<!--[if IE 7 ]><link rel="stylesheet" type="text/css" href="http://www.thtg.vn/wp-content/themes/thtg/css/ie7.css" /><![endif]-->
 
<link rel="alternate" type="application/rss+xml" title="Đài Phát thanh &#8211; Truyền hình Tiền Giang RSS Feed" href="http://www.thtg.vn/feed/" />
<link rel="alternate" type="application/atom+xml" title="Đài Phát thanh &#8211; Truyền hình Tiền Giang Atom Feed" href="http://www.thtg.vn/feed/atom/" />
<link rel="pingback" href="http://www.thtg.vn/xmlrpc.php" />
<link rel="shortcut icon" href="http://www.thtg.vn/wp-content/themes/thtg/images/favicon.ico" type="image/x-icon" />
  
<link rel="alternate" type="application/rss+xml" title="Đài Phát thanh - Truyền hình Tiền Giang &raquo; Phòng, chống tham nhũng, tiêu cực: Cần kiên trì, nhân văn, bài bản và thuyết phục Dòng phản hồi" href="http://www.thtg.vn/phong-chong-tham-nhung-tieu-cuc-can-kien-tri-nhan-van-bai-ban-va-thuyet-phuc/feed/" />
<link rel='stylesheet' id='images-thumbnail-sliderv1-style-css'  href='http://www.thtg.vn/wp-content/plugins/images-thumbnail-sliderv1/css/images-thumbnail-sliderv1-style.css?ver=4.0' type='text/css' media='all' />
<script type='text/javascript' src='http://www.thtg.vn/wp-includes/js/jquery/jquery.js?ver=1.11.1'></script>
<script type='text/javascript' src='http://www.thtg.vn/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://www.thtg.vn/wp-content/themes/thtg/player/thtglive/thtglive.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.thtg.vn/wp-content/themes/thtg/player/thtglive/level-selector.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.thtg.vn/wp-content/plugins/images-thumbnail-sliderv1/js/jc.js?ver=4.0'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.thtg.vn/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.thtg.vn/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Cao tốc Trung Lương &#8211; Mỹ Thuận thử nghiệm hệ thống thu phí' href='http://www.thtg.vn/cao-toc-trung-luong-my-thuan-thu-nghiem-he-thong-thu-phi/' />
<link rel='next' title='Chủ tịch UBND tỉnh gặp gỡ doanh nghiệp Khu công nghiệp Long Giang' href='http://www.thtg.vn/chu-tich-ubnd-tinh-gap-go-doanh-nghiep-khu-cong-nghiep-long-giang/' />
<meta name="generator" content="WordPress 4.0" />
<link rel='canonical' href='http://www.thtg.vn/phong-chong-tham-nhung-tieu-cuc-can-kien-tri-nhan-van-bai-ban-va-thuyet-phuc/' />
<link rel='shortlink' href='http://www.thtg.vn/?p=175643' />
<script type="text/javascript">document.write('<style type="text/css">.tabber{display:none;}</style>');</script> 
</head>

    <body class="single single-post postid-175643 single-format-standard">
        
        <!--ADS SCROLL LEFT-->
                <!--END ADS SCROLL LEFT-->
        <!--ADS SCROLL RIGHT-->
        		<script>
			function checkVisible() {
				var c = document,
				b = document.getElementById("bgAdmLeft"),
				a = document.getElementById("bgAdmRight"),
				c = Math.max(Math.max(c.body.scrollHeight, c.documentElement.scrollHeight), Math.max(c.body.offsetHeight, c.documentElement.offsetHeight), Math.max(c.body.clientHeight, c.documentElement.clientHeight));
				if (1280 > document.body.clientWidth && 970 > c){
				
				if (typeof(a) != 'undefined' && a != null){a.style.display = "none"}
				if (typeof(b) != 'undefined' && b != null){b.style.display = "none"}

				}
				else{
									
				}
			setTimeout("checkVisible();", 10)
			}
			checkVisible();
		</script>
        <!--END ADS SCROLL RIGHT-->
                    
        <!-- container -->
        <div id="container">
        <!-- container -->
        <div id="container-inner">
            <div class="wrap-top">
            <ul class="top-menu">
                <li><a href="http://thtg.vn/duongdenvinhquang" target="_blank" title="Đường đến vinh quang">Đường đến vinh quang</a></li>
                <li><a href="http://www.thtg.vn/videos/trang-dia-phuong/" target="" title="Trang tin địa phương">Trang tin địa phương</a></li>
                
            </ul>
            <ul class="list-social">
                    
                    <li><!--Search form-->
                            		<div id="search_form">
				<form method="get" id="searchform" action="http://www.thtg.vn/">
	<fieldset>
			<input title="Nhập từ khóa tìm kiếm sau đó nhấn Enter" type="text" onblur="if (this.value == '') {this.value = 'Tìm kiếm';}" onfocus="if (this.value == 'Tìm kiếm') {this.value = '';}" value="Tìm kiếm" name="s" id="s" />
			<input type="submit" id="searchsubmit" value="Tìm kiếm" />
	</fieldset>
</form>
 			</div>
		                <!--End Search form--></li>
                    <li><a class="icon-social icon-zalo" href="http://zalo.me/4141232795776178125" target="_blank" title="THTG trên Zalo">Zalo</a></li>
                    <li><a class="icon-social icon-youtube" href="https://www.youtube.com/tiengiangtivi" target="_blank" title="THTG trên Youtube">youtube</a></li>
                    
                    <li><a class="icon-social icon-facebook" href="https://www.facebook.com/tiengiangtv" target="_blank" title="THTG trên Facebook">facebook</a></li>
                    <li class="btn-sethome"><a  href="http://www.thtg.vn/datlamtrangchu/" target="_blank" title="Đặt làm trang chủ">Đặt làm trang chủ</a></li>
                    
                    <li><a class="btn-set" href="http://www.thtg.vn/quangcao/" title="Liên hệ quảng cáo">Liên hệ quảng cáo</a></li>
                    
                    
                </ul>
            </div>
            <!--header-->
            <div id="header" style="background:url(http://www.thtg.vn/wp-content/uploads/2019/12/banner-trangchu.jpg) repeat-x scroll 0 0 transparent;" >
                
                
                
                <div class="header-inner">
                                        <div class="banner-full">
                        <a href="http://www.thtg.vn"target="_self"><img width="1100" height="140" src="http://www.thtg.vn/wp-content/uploads/2019/12/banner-trangchu.jpg" alt="" /></a>                    </div>
                    <!--End if of full banner-->
                    
                </div>
                
            </div>
            
            <!---Navigation-->
            <div id="navigation">
            <!--Begin menu-->
               <div id="site-menu" class="grid-16">
                  <div id="site-menu-inner">
                      <ul id="menu-main-menu" class="sf-menu sf-navbar"><li id="menu-item-174" class="home-menu menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-174"><a title="Trang chủ" href="http://www.thtg.vn/">Trang chủ</a></li>
<li id="menu-item-643" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-643"><a href="http://www.thtg.vn/gioi-thieu/">Giới thiệu</a></li>
<li id="menu-item-15271" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-15271"><a href="http://www.thtg.vn/category/tin-tuc/">Tin tức</a>
<ul class="sub-menu">
	<li id="menu-item-79641" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-79641"><a href="http://www.thtg.vn/category/tin-tuc/chinh-tri-xa-hoi/">Chính trị &#8211; Xã hội</a></li>
	<li id="menu-item-79655" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79655"><a href="http://www.thtg.vn/category/tin-tuc/doi-ngoai-the-gioi/">Đối ngoại &#8211; Thế giới</a></li>
	<li id="menu-item-79656" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79656"><a href="http://www.thtg.vn/category/tin-tuc/kinh-te/">Kinh tế</a></li>
	<li id="menu-item-79643" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79643"><a href="http://www.thtg.vn/category/tin-tuc/phap-luat/">Pháp luật</a></li>
	<li id="menu-item-15268" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15268"><a href="http://www.thtg.vn/category/tin-tuc/tin-the-thao/">Thể thao</a></li>
	<li id="menu-item-79654" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79654"><a href="http://www.thtg.vn/category/tin-tuc/van-hoa-nghe-thuat/">Văn hóa &#8211; Nghệ thuật</a></li>
	<li id="menu-item-79642" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79642"><a href="http://www.thtg.vn/category/tin-tuc/khoa-hoc-cong-nghe/">Khoa học &#8211; Công nghệ</a></li>
	<li id="menu-item-79644" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79644"><a href="http://www.thtg.vn/category/tin-tuc/suc-khoe/">Sức khỏe &#8211; Ẩm thực</a></li>
	<li id="menu-item-79646" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79646"><a href="http://www.thtg.vn/category/tin-tuc/nhan-dao-xa-hoi/">Nhân đạo xã hội</a></li>
</ul>
</li>
<li id="menu-item-16885" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-has-children menu-item-16885"><a href="http://www.thtg.vn/videos/ban-tin-truyen-hinh/">Bản tin truyền hình</a>
<ul class="sub-menu">
	<li id="menu-item-148686" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-148686"><a href="http://www.thtg.vn/videos/ban-tin-thoi-su-sang/">Bản tin thời sự sáng</a></li>
	<li id="menu-item-16835" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-16835"><a href="http://www.thtg.vn/videos/tien-giang-ket-noi-24h/">Bản tin thời sự trưa</a></li>
	<li id="menu-item-16834" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-16834"><a href="http://www.thtg.vn/videos/ban-tin-thoi-su-toi/">Bản tin thời sự tối</a></li>
	<li id="menu-item-16836" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-16836"><a href="http://www.thtg.vn/videos/an-toan-giao-thong/">An toàn giao thông</a></li>
	<li id="menu-item-549" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-549"><a href="http://www.thtg.vn/videos/ban-tin-thi-truong/">Bản tin thị trường</a></li>
</ul>
</li>
<li id="menu-item-550" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-has-children menu-item-550"><a href="http://www.thtg.vn/videos/chuyen-muc-truyen-hinh/">Chuyên mục truyền hình</a>
<ul class="sub-menu">
	<li id="menu-item-16852" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-16852"><a href="http://www.thtg.vn/videos/an-ninh-tien-giang/">An ninh Tiền Giang</a></li>
	<li id="menu-item-129711" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-129711"><a href="http://www.thtg.vn/videos/an-toan-tren-moi-neo-duong/">An toàn giao thông trên mọi nẻo đường</a></li>
	<li id="menu-item-174524" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-174524"><a href="http://www.thtg.vn/videos/tien-giang-xay-dung-chinh-quyen-so/">Tiền Giang xây dựng chính quyền số</a></li>
	<li id="menu-item-141104" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-141104"><a href="http://www.thtg.vn/videos/cay-lanh-trai-ngot/">Cây lành trái ngọt</a></li>
	<li id="menu-item-129490" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-129490"><a href="http://www.thtg.vn/videos/ong-kinh-phong-vien/">Ống kính truyền hình</a></li>
	<li id="menu-item-170849" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-170849"><a href="http://www.thtg.vn/videos/gioi-thieu-sach-hay/">Giới thiệu sách hay</a></li>
	<li id="menu-item-168454" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-168454"><a href="http://www.thtg.vn/videos/suc-khoe-gia-dinh/">Sức khỏe gia đình</a></li>
	<li id="menu-item-129487" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-129487"><a href="http://www.thtg.vn/videos/ve-sinh-an-toan-thuc-pham/">Vệ sinh an toàn thực phẩm</a></li>
	<li id="menu-item-115000" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-115000"><a href="http://www.thtg.vn/videos/ban-nha-nong/">Bạn Nhà Nông</a></li>
	<li id="menu-item-86579" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-86579"><a href="http://www.thtg.vn/videos/hop-thu-truyen-hinh/">Hộp thư truyền hình</a></li>
	<li id="menu-item-125670" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-125670"><a href="http://www.thtg.vn/videos/hop-thu-nhan-dao/">Hộp thư nhân đạo</a></li>
	<li id="menu-item-67726" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-67726"><a href="http://www.thtg.vn/videos/cai-cach-hanh-chinh/">Cải cách hành chính</a></li>
	<li id="menu-item-49873" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-49873"><a href="http://www.thtg.vn/videos/cu-chien-binh-tien-giang/">Cựu chiến binh Tiền Giang</a></li>
	<li id="menu-item-140551" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-140551"><a href="http://www.thtg.vn/videos/khoa-hoc-giao-duc/">Khoa học giáo dục</a></li>
	<li id="menu-item-555" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-555"><a href="http://www.thtg.vn/videos/kinh-te/">Kinh tế</a></li>
	<li id="menu-item-556" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-556"><a href="http://www.thtg.vn/videos/nguoi-lao-dong/">Người lao động</a></li>
	<li id="menu-item-48806" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-48806"><a href="http://www.thtg.vn/videos/nguoi-cao-tuoi/">Người cao tuổi</a></li>
	<li id="menu-item-558" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-558"><a href="http://www.thtg.vn/videos/quoc-phong-toan-dan/">Quốc phòng toàn dân</a></li>
	<li id="menu-item-559" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-559"><a href="http://www.thtg.vn/videos/thi-dua-la-yeu-nuoc/">Thi đua là yêu nước</a></li>
	<li id="menu-item-561" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-561"><a href="http://www.thtg.vn/videos/vi-chu-quyen-an-ninh-bien-gioi/">Vì chủ quyền an ninh biên giới</a></li>
	<li id="menu-item-563" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-563"><a href="http://www.thtg.vn/videos/vi-tuoi-tho/">Vì tuổi thơ</a></li>
</ul>
</li>
<li id="menu-item-567" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-has-children menu-item-567"><a href="http://www.thtg.vn/videos/phong-su-phim-tai-lieu/">Phóng sự &#8211; Phim tài liệu</a>
<ul class="sub-menu">
	<li id="menu-item-626" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-626"><a href="http://www.thtg.vn/videos/phong-su/">Phóng sự</a></li>
	<li id="menu-item-625" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-625"><a href="http://www.thtg.vn/videos/phim-tai-lieu/">Phim tài liệu</a></li>
</ul>
</li>
<li id="menu-item-576" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-has-children menu-item-576"><a href="http://www.thtg.vn/videos/trang-dia-phuong/">Trang địa phương</a>
<ul class="sub-menu">
	<li id="menu-item-16890" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-16890"><a href="http://www.thtg.vn/videos/chuong-trinh-truyen-hinh-thanh-pho-my-tho/">Chương trình truyền hình Thành phố Mỹ Tho</a></li>
	<li id="menu-item-16889" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-16889"><a href="http://www.thtg.vn/videos/cho-gao-dat-va-nguoi/">Chương trình truyền hình Chợ Gạo</a></li>
	<li id="menu-item-16888" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-16888"><a href="http://www.thtg.vn/videos/chau-thanh-doi-moi/">Chương trình truyền hình Châu Thành</a></li>
	<li id="menu-item-23299" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-23299"><a href="http://www.thtg.vn/videos/go-cong-dong-tiem-nang-va-trien-vong/">Chương trình truyền hình Gò Công Đông</a></li>
	<li id="menu-item-65551" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-65551"><a href="http://www.thtg.vn/videos/go-cong-tay-vung-buoc-phat-trien/">Chương trình truyền hình Gò Công Tây</a></li>
	<li id="menu-item-23300" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-23300"><a href="http://www.thtg.vn/videos/thi-xa-go-cong-xay-dung-va-phat-trien/">Chương trình truyền hình Thị xã Gò Công</a></li>
	<li id="menu-item-16886" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-16886"><a href="http://www.thtg.vn/videos/cai-be-tiem-nang-va-phat-trien/">Chương trình truyền hình Cái Bè</a></li>
	<li id="menu-item-16887" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-16887"><a href="http://www.thtg.vn/videos/cai-lay-tren-duong-phat-trien/">Chương trình truyền hình Cai Lậy</a></li>
	<li id="menu-item-106956" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-106956"><a href="http://www.thtg.vn/videos/thi-xa-cai-lay-vung-buoc-di-len/">Chương trình truyền hình Thị xã Cai Lậy</a></li>
	<li id="menu-item-22605" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-22605"><a href="http://www.thtg.vn/videos/tan-phuoc-ngay-nay/">Chương trình truyền hình Tân Phước</a></li>
	<li id="menu-item-102931" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-102931"><a href="http://www.thtg.vn/videos/tan-phu-dong-vuot-kho-vuon-len/">Chương trình truyền hình Tân Phú Đông</a></li>
</ul>
</li>
<li id="menu-item-568" class="menu-item menu-item-type-taxonomy menu-item-object-audio-category menu-item-has-children menu-item-568"><a href="http://www.thtg.vn/audios/tiet-muc-phat-thanh/">Tiết mục phát thanh</a>
<ul class="sub-menu">
	<li id="menu-item-148727" class="menu-item menu-item-type-taxonomy menu-item-object-audio-category menu-item-148727"><a href="http://www.thtg.vn/audios/thoi-su-sang/">Thời sự sáng</a></li>
	<li id="menu-item-148729" class="menu-item menu-item-type-taxonomy menu-item-object-audio-category menu-item-148729"><a href="http://www.thtg.vn/audios/thoi-su-trua/">Thời sự trưa</a></li>
	<li id="menu-item-148728" class="menu-item menu-item-type-taxonomy menu-item-object-audio-category menu-item-148728"><a href="http://www.thtg.vn/audios/thoi-su-tong-hop/">Thời sự chiều</a></li>
	<li id="menu-item-136184" class="menu-item menu-item-type-taxonomy menu-item-object-audio-category menu-item-136184"><a href="http://www.thtg.vn/audios/su-dung-dien-an-toan-va-tiet-kiem/">Sử dụng điện an toàn và tiết kiệm</a></li>
	<li id="menu-item-570" class="menu-item menu-item-type-taxonomy menu-item-object-audio-category menu-item-570"><a href="http://www.thtg.vn/audios/cau-chuyen-truyen-thanh/">Câu chuyện truyền thanh</a></li>
	<li id="menu-item-575" class="menu-item menu-item-type-taxonomy menu-item-object-audio-category menu-item-575"><a href="http://www.thtg.vn/audios/doc-truyen-dem-khuya/">Đọc truyện</a></li>
	<li id="menu-item-571" class="menu-item menu-item-type-taxonomy menu-item-object-audio-category menu-item-571"><a href="http://www.thtg.vn/audios/lang-nghe-va-tro-chuyen/">Lắng nghe và trò chuyện</a></li>
	<li id="menu-item-572" class="menu-item menu-item-type-taxonomy menu-item-object-audio-category menu-item-572"><a href="http://www.thtg.vn/audios/ngay-cuoi-tuan/">Ngày cuối tuần</a></li>
	<li id="menu-item-573" class="menu-item menu-item-type-taxonomy menu-item-object-audio-category menu-item-573"><a href="http://www.thtg.vn/audios/nong-thon-ngay-nay/">Nông thôn ngày nay</a></li>
	<li id="menu-item-16921" class="menu-item menu-item-type-taxonomy menu-item-object-audio-category menu-item-16921"><a href="http://www.thtg.vn/audios/bac-si-gia-dinh/">Bác sĩ gia đình</a></li>
	<li id="menu-item-574" class="menu-item menu-item-type-taxonomy menu-item-object-audio-category menu-item-574"><a href="http://www.thtg.vn/audios/qua-tang-am-nhac-fm-96-2/">Quà tặng âm nhạc FM 96.2</a></li>
	<li id="menu-item-22595" class="menu-item menu-item-type-taxonomy menu-item-object-audio-category menu-item-22595"><a href="http://www.thtg.vn/audios/phong-chong-ma-tuy-mai-dam/">Phòng chống ma tuý mại dâm</a></li>
	<li id="menu-item-22596" class="menu-item menu-item-type-taxonomy menu-item-object-audio-category menu-item-22596"><a href="http://www.thtg.vn/audios/qua-tang-co-nhac/">Quà tặng cổ nhạc</a></li>
	<li id="menu-item-22597" class="menu-item menu-item-type-taxonomy menu-item-object-audio-category menu-item-22597"><a href="http://www.thtg.vn/audios/tieng-noi-tu-cac-dia-phuong/">Tiếng nói từ các địa phương</a></li>
	<li id="menu-item-57811" class="menu-item menu-item-type-taxonomy menu-item-object-audio-category menu-item-57811"><a href="http://www.thtg.vn/audios/dia-chi-can-giup/">Địa chỉ cần giúp</a></li>
	<li id="menu-item-22598" class="menu-item menu-item-type-taxonomy menu-item-object-audio-category menu-item-22598"><a href="http://www.thtg.vn/audios/tu-van-suc-khoe/">Tư vấn sức khoẻ</a></li>
	<li id="menu-item-107594" class="menu-item menu-item-type-taxonomy menu-item-object-audio-category menu-item-107594"><a href="http://www.thtg.vn/audios/cong-nhan-va-cong-doan/">Phát thanh công nhân</a></li>
</ul>
</li>
</ul>                  </div>
               </div>
                
                <!---End menu-->
            </div>
            
            <!--update news-->
            <div id="taskbar" class="">
            <div class="taskbar-content" title="">
                <div id="view-time"></div>
                <div class="news">
                    <marquee style="cursor:pointer;" onmouseover="this.stop()" onmouseout="this.start()" scrollamount="6" behavior="scroll" direction="left" truespeed="truespeed">
                                            </marquee>
                </div>
                
                <!--Search form-->
                <!--            		<div id="search_form">
				<form method="get" id="searchform" action="http://www.thtg.vn/">
	<fieldset>
			<input title="Nhập từ khóa tìm kiếm sau đó nhấn Enter" type="text" onblur="if (this.value == '') {this.value = 'Tìm kiếm';}" onfocus="if (this.value == 'Tìm kiếm') {this.value = '';}" value="Tìm kiếm" name="s" id="s" />
			<input type="submit" id="searchsubmit" value="Tìm kiếm" />
	</fieldset>
</form>
 			</div>-->
		                <!--End Search form-->
                
            </div>
            </div>
            <!--End update news-->        
    
<!---Main-->
<div id="main"  class="side-left">

    <!--Content--->
    <div id="content">
                        <script>
            jQuery(document).ready(function(){
                thtg_print_post_view(175643);
            });
        </script>
        <!--Block content post-->
        <div class="content-block">
            <div class="box-title">                        
                <div class="title-left"><a href="http://www.thtg.vn/category/tin-tuc/chinh-tri-xa-hoi/" rel="category tag">Chính trị - Xã hội</a></div>
                <div class="title-right">
                </div>
            </div>
            <div class="post-content" id="">
                
                <!--Begin content title-->
                <h1 title="Phòng, chống tham nhũng, tiêu cực: Cần kiên trì, nhân văn, bài bản và thuyết phục">Phòng, chống tham nhũng, tiêu cực: Cần kiên trì, nhân văn, bài bản và thuyết phục</h1>
                <div class="post-info">
                    <span class="date">23/06/2022 16:12</span>                    
                    <div class="wrap-share">
                       <div class="zalo-share-button" data-href="http://www.thtg.vn/phong-chong-tham-nhung-tieu-cuc-can-kien-tri-nhan-van-bai-ban-va-thuyet-phuc/" data-oaid="4141232795776178125" data-layout="1" data-color="blue" data-customize="false"></div>
                        <div class="fb-share-button" 
                        data-href="http://www.thtg.vn/phong-chong-tham-nhung-tieu-cuc-can-kien-tri-nhan-van-bai-ban-va-thuyet-phuc/" 
                        data-layout="button">
                        </div>                       
<!--                    <span><b>Chia sẽ: </b></span>-->
                    <!-- AddThis Button BEGIN -->
                    <!-- <div class="addthis_toolbox addthis_default_style addthis_16x16_style">
                    <a class="addthis_button_facebook"></a>
                    <a class="addthis_button_google_plusone_share"></a>
                    <a class="addthis_button_zingme"></a>
                    <a class="addthis_button_twitter"></a>
                    <a class="addthis_button_print"></a>
                    </div>
                    <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=xa-5220135a1f9a8624"></script> -->
                    <!-- AddThis Button END -->
                </div>
                    
                </div>
                <!--End content title-->
                
                <!--Begin content-->
                <div class="entry clearfix">
                    <!--<p style="text-align: justify"><strong></strong></p>-->
                    <h2 class="detail-sapo" data-role="sapo">Tổng Bí thư Nguyễn Phú Trọng khẳng định: Quan điểm nhất quán của Trung ương là phải phòng, chống tham nhũng, tiêu cực một cách kiên trì, nhân văn, bài bản và thuyết phục. Quy trình xử lý cán bộ vi phạm được thực hiện chặt chẽ, bài bản theo nguyên tắc của Đảng và các quy định pháp luật.</h2>
<p style="text-align: center;"><em><a href="http://www.thtg.vn/wp-content/uploads/2022/06/img-6185-1655966257250525991812.jpg"><img class="alignnone size-full wp-image-175644" src="http://www.thtg.vn/wp-content/uploads/2022/06/img-6185-1655966257250525991812.jpg" alt="img-6185-1655966257250525991812" width="640" height="475" /></a></em></p>
<p style="text-align: center;"><em>Tổng Bí thư Nguyễn Phú Trọng và các đại biểu dự hội nghị tiếp xúc cử tri tại điểm cầu quận Ba Đình &#8211; Ảnh: VGP/TL</em></p>
<p>Sáng 23/6, Tổng Bí thư Nguyễn Phú Trọng cùng các đại biểu Quốc hội thuộc Đơn vị bầu cử số 1 TP. Hà Nội, tiếp xúc cử tri các quận: Đống Đa, Ba Đình, Hai Bà Trưng.</p>
<p>Hội nghị được tổ chức theo hình thức trực tiếp kết hợp trực tuyến, kết nối từ điểm cầu chính tại trụ sở HĐND-UBND quận Ba Đình tới 55 điểm cầu tại trụ sở 2 quận Đống Đa, Hai Bà Trưng và các phường thuộc 3 quận, với hơn 1.200 cử tri tham dự.</p>
<p>Dự hội nghị có Ủy viên Bộ Chính trị, Bí thư Thành ủy, Trưởng đoàn đại biểu Quốc hội TP. Hà Nội Đinh Tiến Dũng; lãnh đạo UBND Thành phố; các sở, ban, ngành Thành phố&#8230;</p>
<p><strong>Nhiều vấn đề &#8220;nóng&#8221; được cử tri nêu ý kiến</strong></p>
<p>Tại hội nghị, cử tri các quận Ba Đình, Đống Đa và Hai Bà Trưng bày tỏ nhất trí kết quả của chương trình Kỳ họp thứ 3, Quốc hội khóa XV. Cử tri đánh giá cao và ghi nhận sự nỗ lực cố gắng chỉ đạo, điều hành của Chính phủ thời gian qua. Đồng thời đề nghị Chính phủ, các bộ, ngành có giải pháp cụ thể trong điều hành để phục hồi và phát triển nền kinh tế, kiềm chế lạm phát, khắc phục các yếu kém mà Quốc hội đã chỉ ra; nhanh chóng bình ổn giá xăng dầu, kiểm soát và xử lý các trường hợp lợi dụng tăng giá xăng dầu để tăng giá hàng hóa bất hợp lý; giữ được ổn định cuộc sống cho các tầng lớp nhân dân, nhất là người lao động trực tiếp.</p>
<p style="text-align: center;"><a href="http://www.thtg.vn/wp-content/uploads/2022/06/img-6186-16559663236781017496016.jpg"><img class="alignnone size-full wp-image-175645" src="http://www.thtg.vn/wp-content/uploads/2022/06/img-6186-16559663236781017496016.jpg" alt="img-6186-16559663236781017496016" width="640" height="407" /></a></p>
<p style="text-align: center;"><em>Cử tri nêu ý kiến tại hội nghị &#8211; Ảnh: VGP/TL</em></p>
<p>Đặc biệt, các cử tri bày tỏ trân trọng, tin tưởng và đánh giá cao vai trò của Tổng Bí thư, của Ban Chỉ đạo Trung ương về phòng, chống tham nhũng lãng phí, tiêu cực. Nhiều vụ việc lớn được xử lý như Việt Á, vụ thao túng thị trường chứng khoán, thị trường bất động sản… nhân dân rất đồng tình.</p>
<p>Cử tri Phạm Thị Hồng Sim (phường Quán Thánh, quận Ba Đình) cho rằng, việc Trung ương quyết định thành lập Ban Chỉ đạo cấp tỉnh về phòng chống tham nhũng, lãng phí, tiêu cực là một việc làm kịp thời, khắc phục tình trạng đẩy trách nhiệm lên Trung ương. Để phát huy được hiệu quả hoạt động của Ban Chỉ đạo cấp tỉnh, cử tri cho rằng cần có quyết tâm chính trị mạnh mẽ; quy định chức năng, nhiệm vụ, quyền hạn, chế độ làm việc phù hợp, để Ban Chỉ đạo tại địa phương đủ mạnh, có thực quyền, trở thành &#8220;cánh tay nối dài&#8221; của Ban Chỉ đạo Trung ương, phục vụ đắc lực cho hoạt động phòng chống tham nhũng, tiêu cực ở địa phương.</p>
<p>Bày tỏ sự bất bình, lên án mạnh mẽ những hành vi trục lợi trong công tác phòng, chống dịch COVID-19, trong đó có sự tiếp tay, bao che của một số cán bộ, đảng viên, làm giảm sút lòng tin của nhân dân, cử tri Nguyễn Trần Quyên (phường Ô Chợ Dừa, quận Đống Đa) đề nghị, bên cạnh việc đổi mới cơ chế quản lý bệnh viện công, các cơ quan chức năng cần tiếp tục mở rộng điều tra, làm rõ và xử lý nghiêm minh những cá nhân, tổ chức vi phạm pháp luật.</p>
<p>Cử tri Nguyễn Duy Nhiên (cử tri phường Ngọc Khánh, quận Ba Đình) cho rằng, ngành y tế vừa qua có một số cá nhân sai phạm, bị xử lý, đa phần là cán bộ quản lý. Song không thể phủ nhận công lao to lớn của hàng vạn cán bộ nhân viên y tế trong sạch, tận tâm tận lực chịu đựng gian khổ, hy sinh cùng với các lực lượng khác để ngăn chặn đại dịch, bảo vệ sức khỏe cộng đồng.</p>
<p>Ngoài ra, một số cử tri quận Đống Đa còn băn khoăn, lo lắng về chất lượng giáo dục khi học sinh phải học trực tuyến trong một thời gian dài; còn có ý kiến trái chiều về việc đưa môn Lịch sử là môn học tự chọn ở bậc THPT, có thể sẽ gây ra hậu quả, hệ lụy khó lường; giá sách hiện nay cũng chưa phù hợp, một bộ sách giáo khoa chỉ 1 học sinh dùng xong là bỏ, gây lãng phí và tốn kém cho nhiều gia đình, nhất là trẻ em ở khu vực nông thôn, miền núi…</p>
<p>Tại hội nghị, thay mặt lãnh đạo TP. Hà Nội, Phó Chủ tịch UBND Thành phố Dương Đức Tuấn đã tiếp thu, trao đổi, giải đáp một số ý kiến, kiến nghị cử tri nêu thuộc thẩm quyền giải quyết của Thành phố.</p>
<p><strong>Để cán bộ &#8220;không dám, không thể tham nhũng, không muốn tham nhũng&#8221;</strong></p>
<p style="text-align: center;"><a href="http://www.thtg.vn/wp-content/uploads/2022/06/0h5a7554-1655966445600100826175.jpg"><img class="alignnone size-full wp-image-175646" src="http://www.thtg.vn/wp-content/uploads/2022/06/0h5a7554-1655966445600100826175.jpg" alt="0h5a7554-1655966445600100826175" width="640" height="406" /></a></p>
<p style="text-align: center;"><em>Tổng Bí thư Nguyễn Phú Trọng phát biểu tại hội nghị tiếp xúc cử tri. Ảnh: VGP/TL</em></p>
<p>Phát biểu tại hội nghị, Tổng Bí thư Nguyễn Phú Trọng đánh giá, cử tri 3 quận đã nắm rất rõ tình hình của Thủ đô, đất nước, ý kiến phát biểu ngắn gọn, nhưng đề cập trúng các vấn đề, đóng góp ý kiến rất xác đáng, trách nhiệm.</p>
<p>Thông tin thêm về một số kết quả nổi bật của kỳ họp thứ ba, Quốc hội khóa XV, Tổng Bí thư Nguyễn Phú Trọng khẳng định, không khí làm việc Quốc hội ngày càng đổi mới, sôi nổi, thực chất hơn; đã thực hiện đúng tinh thần là không nói lý thuyết chung chung, mà bám sát vào đời sống thực tế, bàn những vấn đề thiết thực, thúc đẩy thực hiện hiệu quả các chủ trương, đường lối của Đảng.</p>
<p>Dù chỉ làm việc trong ít ngày, nhưng kỳ họp đã hoàn thành khối lượng lớn nhiệm vụ: Thông qua 5 luật, 17 nghị quyết, cho ý kiến về 6 dự án Luật khác và quyết định nhiều nội dung quan trọng. Kỳ họp để lại dư âm, dư luận rất tốt; Quốc hội đã cho thấy vai trò thực sự là cơ quan quyền lực nhà nước cao nhất.</p>
<p>&#8220;Tôi đề nghị HĐND các cấp cũng phải phát huy tinh thần đổi mới của Quốc hội, làm đúng vai là cơ quan đại diện của nhân dân, cơ quan quyền lực nhà nước cao nhất ở địa phương; đề ra được các chính sách phù hợp với lòng dân, để huy động sức mạnh nhân dân phục vụ xây dựng đất nước&#8221;, Tổng Bí thư Nguyễn Phú Trọng nói.</p>
<p>Trao đổi về một số nội dung cụ thể cử tri nêu, liên quan đến công tác phòng, chống tham nhũng, tiêu cực, Tổng Bí thư Nguyễn Phú Trọng khẳng định, quan điểm nhất quán của Trung ương là phải phòng, chống tham nhũng, tiêu cực một cách kiên trì, nhân văn, bài bản và thuyết phục. Quy trình xử lý cán bộ vi phạm được thực hiện chặt chẽ, bài bản theo nguyên tắc của Đảng và các quy định pháp luật.</p>
<p>Tổng Bí thư cho biết, cuối tháng này, Trung ương sẽ tổ chức hội nghị toàn quốc tổng kết 10 năm công tác đấu tranh phòng, chống tham nhũng nhằm tổng kết, đánh giá những kết quả, hạn chế từ đó rút ra bài học kinh nghiệm để áp dụng cho giai đoạn mới.</p>
<p>&#8220;Đây là cơ sở để tổ chức hoạt động đồng bộ, thống nhất, hoạt động hiệu quả từ Ban Chỉ đạo Trung ương về phòng, chống tham nhũng, tiêu cực xuống Ban Chỉ đạo cấp tỉnh, bảo đảm ở đâu cũng &#8220;đúng vai, thuộc bài&#8221;, hướng tới giai đoạn phát triển mới về công tác phòng, chống tham nhũng, tiêu cực, khi cán bộ không dám, không thể tham nhũng và không muốn tham nhũng&#8221;, Tổng Bí thư nhấn mạnh.</p>
<p>Tổng Bí thư một lần nữa khẳng định rõ quan điểm xử lý nghiêm cán bộ sai phạm là nhằm làm bài học răn đe chung, cảnh tỉnh để những người khác không vi phạm; đúng như Bác Hồ từng dạy là vì sự nghiệp chung, không thể không làm, cắt một vài cành sâu để cứu cả cây.</p>
<p>Tổng Bí thư mong muốn cử tri và nhân dân Thủ đô sẽ tiếp tục phát huy truyền thống văn hiến nghìn năm của Thăng Long &#8211; Đông Đô &#8211; Hà Nội, đoàn kết, phấn đấu xây dựng thành phố ngày càng giàu đẹp, văn minh, hiện đại, xứng đáng là trung tâm đầu não chính trị &#8211; hành chính quốc gia, trái tim của cả nước.</p>
<p style="text-align: right;"><strong>Nguồn: Chinhphu.vn</strong></p>
                                    </div>
                <!--End content-->
                
                
                
            </div>

        </div>

        <!--End Block content post-->

        <!--Reply comment-->
        <div id="comments">
        

<!-- You can start editing here. -->
 	
	
				<!-- If comments are open, but there are no comments. -->
		
		<div id="commentspost">
		
			<h2 class="title">0 Bình luận</h2>
			
			<p>Hãy là người đầu tiên gửi bình luận.</p>
		
		</div>
		
			
	
	<div id="respond">
		
		<h2 class="title">Gửi bình luận</h2>
		
		<div class="cleaner">&nbsp;</div>
		
		<div class="cancel-comment-reply"><p><a rel="nofollow" id="cancel-comment-reply-link" href="/phong-chong-tham-nhung-tieu-cuc-can-kien-tri-nhan-van-bai-ban-va-thuyet-phuc/#respond" style="display:none;">Click vào đây để hủy trả lời.</a></p></div>

		
		<form action="http://www.thtg.vn/wp-comments-post.php" method="post" id="commentform">

					
			<div id="formLabels">
<!--				<p><input type="text" name="author" id="author" value="Tên của bạn *" size="22" tabindex="1" aria-required='true' onfocus="if ( this.value == this.defaultValue ) this.value = '';" onblur="if ( this.value == '' ) this.value = this.defaultValue"></p>
				<p><input type="text" name="email" id="email" value="Email của bạn *" size="22" tabindex="2" aria-required='true' onfocus="if ( this.value == this.defaultValue ) this.value = '';" onblur="if ( this.value == '' ) this.value = this.defaultValue" /></p>
                                <p><input type="text" name="url" id="url" value="Website của bạn *" size="22" tabindex="3" onfocus="if ( this.value == this.defaultValue ) this.value = '';" onblur="if ( this.value == '' ) this.value = this.defaultValue" /></p>-->
                                
                                <label for="author">Họ tên: <span style="color:red;font-size: 11px;">* Bắt buộc</span></label>
				<p><input type="text" name="author" id="author" value="" size="22" tabindex="1" aria-required='true' /></p>

				<label for="email">Email: <span style="color:red;font-size: 11px;">* Bắt buộc</span></label>
				<p><input type="text" name="email" id="email" value="" size="22" tabindex="2" aria-required='true' /></p>

<!--				<label for="url">Website:</label>
				<p><input type="text" name="url" id="url" value="" size="22" tabindex="3" /></p>-->
			
			</div>
			
						
			<div id="formContent">
				
				<label for="comment">Nội dung</label>
                                <p>
				<textarea name="comment" id="comment" tabindex="4" cols="140" rows="8"></textarea><br />
				</p>
				<input name="submit" type="submit" id="submit" value="Gửi bình luận" />
			</div>
			
			<div class="cleaner">&nbsp;</div>
		
			<input type='hidden' name='comment_post_ID' value='175643' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
		
			
<div id="captchaImgDiv">

<div class="captchaSizeDivLarge"><img id="si_image_com" class="si-captcha" src="http://www.thtg.vn/wp-content/plugins/si-captcha-for-wordpress/captcha/securimage_show.php?si_form_id=com&amp;prefix=togPwAlnM9u9A4VU" width="175" height="60" alt="CAPTCHA" title="CAPTCHA" />
    <input id="si_code_com" name="si_code_com" type="hidden"  value="togPwAlnM9u9A4VU" />
    <div id="si_refresh_com">
<a href="#" rel="nofollow" title="Refresh" onclick="si_captcha_refresh('si_image_com','com','/wp-content/plugins/si-captcha-for-wordpress/captcha','http://www.thtg.vn/wp-content/plugins/si-captcha-for-wordpress/captcha/securimage_show.php?si_form_id=com&amp;prefix='); return false;">
      <img class="captchaImgRefresh" src="http://www.thtg.vn/wp-content/plugins/si-captcha-for-wordpress/captcha/images/refresh.png" width="22" height="20" alt="Refresh" onclick="this.blur();" /></a>
  </div>
  </div>
<div id="captchaInputDiv"><input id="captcha_code" name="captcha_code" type="text" value="" tabindex="4"  />
 <label id="captcha_code_label" for="captcha_code">CAPTCHA Code</label><span class="required">*</span>
 </div>
</div>
      <script type='text/javascript'>
          var sUrlInput = document.getElementById("comment");
                  var oParent = sUrlInput.parentNode;
          var sSubstitue = document.getElementById("captchaImgDiv");
                  oParent.appendChild(sSubstitue, sUrlInput);
      </script>
            <noscript>
          <style type='text/css'>#submit {display:none;}</style><br />           <input name="submit" type="submit" id="submit-alt" tabindex="6" value="Submit Comment" />
          </noscript>
  <p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="21817d9fc8" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="235"/></p>		
		</form>
		
				
	</div>
	
	
  
        </div>
        <!--End Reply comment-->
        
                
        

    </div>
    <!--End content-->

    <!--sidebar--->
        <div id="sidebar">
                		<div class="sidebar-block">
                            
                
                <h2 class="block-title">
                    <img src="http://www.thtg.vn/wp-content/themes/thtg/images/tintuc.png" /><a href="http://www.thtg.vn/category/tin-tuc/chinh-tri-xa-hoi/">Tin mới</a>
                </h2>
                <!---End title category-->
                
                          <div class="block-content">

                                    
                <!--Hien thi dang chuyen muc thuong-->
                <!--bengin row-->
                   <div class="node-smallthumb clearfix">
                      <div class="thumbnail"><a href="http://www.thtg.vn/chu-tich-ubnd-tinh-gap-go-doanh-nghiep-khu-cong-nghiep-long-giang/" title="Chủ tịch UBND tỉnh gặp gỡ doanh nghiệp Khu công nghiệp Long Giang"><img width="90" src="http://www.thtg.vn/wp-content/uploads/2022/06/Chu-tich-UBND-tinh-9-700x393.jpg" alt="" class="imagecache imagecache-thumbfs"></a></div>
                      <h2 class="node-title">
                         <a href="http://www.thtg.vn/chu-tich-ubnd-tinh-gap-go-doanh-nghiep-khu-cong-nghiep-long-giang/">Chủ tịch UBND tỉnh gặp gỡ doanh nghiệp Khu công nghiệp Long Giang</a>
                      </h2>
                      <div class="date">23/06/2022</div>
                   </div>
                <!--end row-->

                                        
                <!--Hien thi dang chuyen muc thuong-->
                <!--bengin row-->
                   <div class="node-smallthumb clearfix">
                      <div class="thumbnail"><a href="http://www.thtg.vn/phong-chong-tham-nhung-tieu-cuc-can-kien-tri-nhan-van-bai-ban-va-thuyet-phuc/" title="Phòng, chống tham nhũng, tiêu cực: Cần kiên trì, nhân văn, bài bản và thuyết phục"><img width="90" src="http://www.thtg.vn/wp-content/uploads/2022/06/img-6185-1655966257250525991812.jpg" alt="" class="imagecache imagecache-thumbfs"></a></div>
                      <h2 class="node-title">
                         <a href="http://www.thtg.vn/phong-chong-tham-nhung-tieu-cuc-can-kien-tri-nhan-van-bai-ban-va-thuyet-phuc/">Phòng, chống tham nhũng, tiêu cực: Cần kiên trì, nhân văn, bài bản và thuyết phục</a>
                      </h2>
                      <div class="date">23/06/2022</div>
                   </div>
                <!--end row-->

                                        
                <!--Hien thi dang chuyen muc thuong-->
                <!--bengin row-->
                   <div class="node-smallthumb clearfix">
                      <div class="thumbnail"><a href="http://www.thtg.vn/cao-toc-trung-luong-my-thuan-thu-nghiem-he-thong-thu-phi/" title="Cao tốc Trung Lương &#8211; Mỹ Thuận thử nghiệm hệ thống thu phí"><img width="90" src="http://www.thtg.vn/wp-content/uploads/2022/06/Cao-toc-TL-MT-700x467.jpg" alt="" class="imagecache imagecache-thumbfs"></a></div>
                      <h2 class="node-title">
                         <a href="http://www.thtg.vn/cao-toc-trung-luong-my-thuan-thu-nghiem-he-thong-thu-phi/">Cao tốc Trung Lương &#8211; Mỹ Thuận thử nghiệm hệ thống thu phí</a>
                      </h2>
                      <div class="date">23/06/2022</div>
                   </div>
                <!--end row-->

                                        
                <!--Hien thi dang chuyen muc thuong-->
                <!--bengin row-->
                   <div class="node-smallthumb clearfix">
                      <div class="thumbnail"><a href="http://www.thtg.vn/ukraine-cam-ket-khong-tan-cong-vao-lanh-tho-nga-bang-vu-khi-duc/" title="Ukraine cam kết không tấn công vào lãnh thổ Nga bằng vũ khí Đức"><img width="90" src="http://www.thtg.vn/wp-content/uploads/2022/06/ukraine_cam_ket_khong_tan_cong_vao_lanh_tho_nga_bang_vu_khi_duc-700x394.jpg" alt="" class="imagecache imagecache-thumbfs"></a></div>
                      <h2 class="node-title">
                         <a href="http://www.thtg.vn/ukraine-cam-ket-khong-tan-cong-vao-lanh-tho-nga-bang-vu-khi-duc/">Ukraine cam kết không tấn công vào lãnh thổ Nga bằng vũ khí Đức</a>
                      </h2>
                      <div class="date">23/06/2022</div>
                   </div>
                <!--end row-->

                                        
                <!--Hien thi dang chuyen muc thuong-->
                <!--bengin row-->
                   <div class="node-smallthumb clearfix">
                      <div class="thumbnail"><a href="http://www.thtg.vn/gareth-bale-roi-real-madrid-chuan-bi-da-giai-hang-nhat-anh/" title="Gareth Bale rời Real Madrid, chuẩn bị đá giải Hạng nhất Anh"><img width="90" src="http://www.thtg.vn/wp-content/uploads/2022/06/bale-v-cardiff-city-16559467928711058830808.jpeg" alt="" class="imagecache imagecache-thumbfs"></a></div>
                      <h2 class="node-title">
                         <a href="http://www.thtg.vn/gareth-bale-roi-real-madrid-chuan-bi-da-giai-hang-nhat-anh/">Gareth Bale rời Real Madrid, chuẩn bị đá giải Hạng nhất Anh</a>
                      </h2>
                      <div class="date">23/06/2022</div>
                   </div>
                <!--end row-->

                                        
                <!--Hien thi dang chuyen muc thuong-->
                <!--bengin row-->
                   <div class="node-smallthumb clearfix">
                      <div class="thumbnail"><a href="http://www.thtg.vn/gan-63-000-nguoi-mac-sot-xuat-huyet-ca-nang-tang-nhanh-tre-em-tu-vong-nhieu/" title="Gần 63.000 người mắc sốt xuất huyết, ca nặng tăng nhanh, trẻ em tử vong nhiều"><img width="90" src="http://www.thtg.vn/wp-content/uploads/2022/06/Untitled-148.jpg" alt="" class="imagecache imagecache-thumbfs"></a></div>
                      <h2 class="node-title">
                         <a href="http://www.thtg.vn/gan-63-000-nguoi-mac-sot-xuat-huyet-ca-nang-tang-nhanh-tre-em-tu-vong-nhieu/">Gần 63.000 người mắc sốt xuất huyết, ca nặng tăng nhanh, trẻ em tử vong nhiều</a>
                      </h2>
                      <div class="date">22/06/2022</div>
                   </div>
                <!--end row-->

                                          </div>
            <div class="cleaner">&nbsp;</div>
		</div><!-- end .category -->
 <!-- end .featCategory -->		<div class="sidebar-block">
                            
                
                <h2 class="block-title">
                    <img src="http://www.thtg.vn/wp-content/themes/thtg/images/video_icon.png" /><a href="http://www.thtg.vn/videos/video/">Video nổi bật</a>
                </h2>
                <!---End title category-->
                
                          <div class="block-content">

            
                <!--Hien thi dang chuyen muc thuong-->
                        <!--bengin row-->
                           <div class="node-smallthumb clearfix">
                              <div class="thumbnail"><a href="http://www.thtg.vn/video/chan-dung-hai-nha-bao-dat-giai-cao-giai-bao-chi-nguyen-van-nguyen-lan-thu-xiv-nam-2022/" title="Chân dung hai nhà báo đạt giải cao &#8220;Giải Báo chí Nguyễn Văn Nguyễn lần thứ XIV năm 2022&#8243;"><img width="90" src="http://www.thtg.vn/wp-content/uploads/2022/06/clip-700x393.jpg" alt="" class="imagecache imagecache-thumbfs"></a></div>
                              <h2 class="node-title">
                                 <a href="http://www.thtg.vn/video/chan-dung-hai-nha-bao-dat-giai-cao-giai-bao-chi-nguyen-van-nguyen-lan-thu-xiv-nam-2022/">Chân dung hai nhà báo đạt giải cao &#8220;Giải Báo chí Nguyễn Văn Nguyễn lần thứ XIV năm 2022&#8243;</a>
                              </h2>
                              <div class="date">20:22 21/06/2022</div>
                           </div>
                        <!--end row-->
                
                
                <!--Hien thi dang chuyen muc thuong-->
                        <!--bengin row-->
                           <div class="node-smallthumb clearfix">
                              <div class="thumbnail"><a href="http://www.thtg.vn/video/nguoi-lao-dong-vat-lon-voi-cuoc-song-vi-vat-gia-leo-thang-theo-gia-xang/" title="Người lao động vật lộn với cuộc sống vì vật giá leo thang theo giá xăng"><img width="90" src="http://www.thtg.vn/wp-content/uploads/2022/06/Untitled-27-700x434.jpg" alt="" class="imagecache imagecache-thumbfs"></a></div>
                              <h2 class="node-title">
                                 <a href="http://www.thtg.vn/video/nguoi-lao-dong-vat-lon-voi-cuoc-song-vi-vat-gia-leo-thang-theo-gia-xang/">Người lao động vật lộn với cuộc sống vì vật giá leo thang theo giá xăng</a>
                              </h2>
                              <div class="date">10:40 10/06/2022</div>
                           </div>
                        <!--end row-->
                
                
                <!--Hien thi dang chuyen muc thuong-->
                        <!--bengin row-->
                           <div class="node-smallthumb clearfix">
                              <div class="thumbnail"><a href="http://www.thtg.vn/video/canh-giac-gia-mao/" title="Cảnh giác giả mạo công an xử lý phạt nguội vi phạm ATGT"><img width="90" src="http://www.thtg.vn/wp-content/uploads/2022/06/Untitled-114-700x430.jpg" alt="" class="imagecache imagecache-thumbfs"></a></div>
                              <h2 class="node-title">
                                 <a href="http://www.thtg.vn/video/canh-giac-gia-mao/">Cảnh giác giả mạo công an xử lý phạt nguội vi phạm ATGT</a>
                              </h2>
                              <div class="date">13:55 04/06/2022</div>
                           </div>
                        <!--end row-->
                
                
                <!--Hien thi dang chuyen muc thuong-->
                        <!--bengin row-->
                           <div class="node-smallthumb clearfix">
                              <div class="thumbnail"><a href="http://www.thtg.vn/video/quoc-hoi/" title="Quốc hội thảo luận về xử lý nợ xấu của các tổ chức tín dụng"><img width="90" src="http://www.thtg.vn/wp-content/uploads/2022/06/Untitled-113-700x395.jpg" alt="" class="imagecache imagecache-thumbfs"></a></div>
                              <h2 class="node-title">
                                 <a href="http://www.thtg.vn/video/quoc-hoi/">Quốc hội thảo luận về xử lý nợ xấu của các tổ chức tín dụng</a>
                              </h2>
                              <div class="date">13:50 04/06/2022</div>
                           </div>
                        <!--end row-->
                
                
                <!--Hien thi dang chuyen muc thuong-->
                        <!--bengin row-->
                           <div class="node-smallthumb clearfix">
                              <div class="thumbnail"><a href="http://www.thtg.vn/video/thanh-cong-voi-mo-hinh-nuoi-oc-buou-den-cua-lao-nong-o-huyen-tan-phuoc/" title="Thành công với mô hình &#8220;Nuôi ốc bươu đen&#8221; của lão nông ở huyện Tân Phước"><img width="90" src="http://www.thtg.vn/wp-content/uploads/2022/05/clip-700x393.jpg" alt="" class="imagecache imagecache-thumbfs"></a></div>
                              <h2 class="node-title">
                                 <a href="http://www.thtg.vn/video/thanh-cong-voi-mo-hinh-nuoi-oc-buou-den-cua-lao-nong-o-huyen-tan-phuoc/">Thành công với mô hình &#8220;Nuôi ốc bươu đen&#8221; của lão nông ở huyện Tân Phước</a>
                              </h2>
                              <div class="date">18:07 28/05/2022</div>
                           </div>
                        <!--end row-->
                
                
                <!--Hien thi dang chuyen muc thuong-->
                        <!--bengin row-->
                           <div class="node-smallthumb clearfix">
                              <div class="thumbnail"><a href="http://www.thtg.vn/video/tinh-cam-cua-bac-ho-doi-voi-dong-bao-mien-nam/" title="Tình cảm của Bác Hồ đối với đồng bào miền Nam"><img width="90" src="http://www.thtg.vn/wp-content/uploads/2022/05/bac-ho-700x393.jpg" alt="" class="imagecache imagecache-thumbfs"></a></div>
                              <h2 class="node-title">
                                 <a href="http://www.thtg.vn/video/tinh-cam-cua-bac-ho-doi-voi-dong-bao-mien-nam/">Tình cảm của Bác Hồ đối với đồng bào miền Nam</a>
                              </h2>
                              <div class="date">09:05 18/05/2022</div>
                           </div>
                        <!--end row-->
                
                                    <!--Show all only view on tinvideo-->
                                              </div>
            <div class="cleaner">&nbsp;</div>
		</div><!-- end .category -->
 <!-- end .featCategory --><div class="widget text-4" id="widget_text">			<div class="textwidget"><br /><br />
<a href="http://www.thtg.vn/category/truyen-hinh/"><img src="http://www.thtg.vn/wp-content/uploads/2013/08/lich-truyen-hinh.jpg"></img></a>
<br />
<a href="http://www.thtg.vn/category/phat-thanh/"><img src="http://www.thtg.vn/wp-content/uploads/2013/08/lich-phat-thanh.jpg"></img></a>
<br />
<a href="http://www.thtg.vn/category/lich-phim-thang/"><img src="http://www.thtg.vn/wp-content/uploads/2013/08/lich-phim-thang.jpg"></img></a>

<br />
<a href="http://www.thtg.vn/wp-content/uploads/2021/12/BGQC-PTTH-TTDT-2022.pdf"><img src="http://www.thtg.vn/wp-content/plugins/thtg-advertise/images-banner/11aa5c19d0cf1c9145de.jpg"></img></a>

<br />
<a href="http://www.thtg.vn/trang-con-ttdvth/khung-phat-song/"><img src="http://www.thtg.vn/wp-content/plugins/thtg-advertise/images-banner/KHUNG-PHAT-SONG-2022.jpg"></img></a>
<br />
<img src="http://www.thtg.vn/wp-content/uploads/2018/10/lien-he.jpg"></img></a></div>
		<div class="cleaner">&nbsp;</div></div></div>                    
    </div>
        <!--End sidebar--->
</div>

<!---End Main-->


<div class="bottom-list clearfix">
    
<!--hot new-->
<div class="new-block big-title big-box-1 box-noi-bac clearfix">
    <h2 class="new-block-title"><span>Đọc thêm</span></h2>
    <ul class="clearfix"><li><a class="pos-rlt" href="http://www.thtg.vn/chu-tich-ubnd-tinh-gap-go-doanh-nghiep-khu-cong-nghiep-long-giang/" title="Chủ tịch UBND tỉnh gặp gỡ doanh nghiệp Khu công nghiệp Long Giang"><img class="" title="Chủ tịch UBND tỉnh gặp gỡ doanh nghiệp Khu công nghiệp Long Giang" alt="Chủ tịch UBND tỉnh gặp gỡ doanh nghiệp Khu công nghiệp Long Giang" src="http://www.thtg.vn/wp-content/uploads/2022/06/Chu-tich-UBND-tinh-9-300x168.jpg"></a><h3><a class="fw700" href="http://www.thtg.vn/chu-tich-ubnd-tinh-gap-go-doanh-nghiep-khu-cong-nghiep-long-giang/" title="Chủ tịch UBND tỉnh gặp gỡ doanh nghiệp Khu công nghiệp Long Giang">Chủ tịch UBND tỉnh gặp gỡ doanh nghiệp Khu công nghiệp Long Giang</a></h3></li><li><a class="pos-rlt" href="http://www.thtg.vn/gan-63-000-nguoi-mac-sot-xuat-huyet-ca-nang-tang-nhanh-tre-em-tu-vong-nhieu/" title="Gần 63.000 người mắc sốt xuất huyết, ca nặng tăng nhanh, trẻ em tử vong nhiều"><img class="" title="Gần 63.000 người mắc sốt xuất huyết, ca nặng tăng nhanh, trẻ em tử vong nhiều" alt="Gần 63.000 người mắc sốt xuất huyết, ca nặng tăng nhanh, trẻ em tử vong nhiều" src="http://www.thtg.vn/wp-content/uploads/2022/06/Untitled-148-300x168.jpg"></a><h3><a class="fw700" href="http://www.thtg.vn/gan-63-000-nguoi-mac-sot-xuat-huyet-ca-nang-tang-nhanh-tre-em-tu-vong-nhieu/" title="Gần 63.000 người mắc sốt xuất huyết, ca nặng tăng nhanh, trẻ em tử vong nhiều">Gần 63.000 người mắc sốt xuất huyết, ca nặng tăng nhanh, trẻ em tử vong nhiều</a></h3></li><li><a class="pos-rlt" href="http://www.thtg.vn/bi-thu-tinh-uy-tien-giang-tiep-va-lam-viec-voi-doan-khao-sat-cua-ban-chi-dao-de-an-134/" title="Bí thư Tỉnh uỷ Tiền Giang tiếp và làm việc với đoàn khảo sát của Ban Chỉ đạo Đề án 134"><img class="" title="Bí thư Tỉnh uỷ Tiền Giang tiếp và làm việc với đoàn khảo sát của Ban Chỉ đạo Đề án 134" alt="Bí thư Tỉnh uỷ Tiền Giang tiếp và làm việc với đoàn khảo sát của Ban Chỉ đạo Đề án 134" src="http://www.thtg.vn/wp-content/uploads/2022/06/Bi-thu-tiep-doan-TW-5-300x168.jpg"></a><h3><a class="fw700" href="http://www.thtg.vn/bi-thu-tinh-uy-tien-giang-tiep-va-lam-viec-voi-doan-khao-sat-cua-ban-chi-dao-de-an-134/" title="Bí thư Tỉnh uỷ Tiền Giang tiếp và làm việc với đoàn khảo sát của Ban Chỉ đạo Đề án 134">Bí thư Tỉnh uỷ Tiền Giang tiếp và làm việc với đoàn khảo sát của Ban Chỉ đạo Đề án 134</a></h3></li><li><a class="pos-rlt" href="http://www.thtg.vn/tien-giang-hop-mat-ky-niem-ngay-bao-chi-cach-mang-viet-nam-va-trao-giai-bao-chi-nguyen-van-nguyen-2/" title="Tiền Giang họp mặt kỷ niệm ngày Báo chí Cách mạng Việt Nam và trao Giải Báo chí Nguyễn Văn Nguyễn"><img class="" title="Tiền Giang họp mặt kỷ niệm ngày Báo chí Cách mạng Việt Nam và trao Giải Báo chí Nguyễn Văn Nguyễn" alt="Tiền Giang họp mặt kỷ niệm ngày Báo chí Cách mạng Việt Nam và trao Giải Báo chí Nguyễn Văn Nguyễn" src="http://www.thtg.vn/wp-content/uploads/2022/06/Hop-mat-Bao-chi-15-300x168.jpg"></a><h3><a class="fw700" href="http://www.thtg.vn/tien-giang-hop-mat-ky-niem-ngay-bao-chi-cach-mang-viet-nam-va-trao-giai-bao-chi-nguyen-van-nguyen-2/" title="Tiền Giang họp mặt kỷ niệm ngày Báo chí Cách mạng Việt Nam và trao Giải Báo chí Nguyễn Văn Nguyễn">Tiền Giang họp mặt kỷ niệm ngày Báo chí Cách mạng Việt Nam và trao Giải Báo chí Nguyễn Văn Nguyễn</a></h3></li></ul>    
</div>
<!--end hot new-->

<!--related new-->
<div class="new-block big-title big-box-1 box-doc-them clearfix">
    <h2 class="new-block-title"><span>Cùng chuyên mục</span></h2>
    <ul class="clearfix"><li><a class="pos-rlt" href="http://www.thtg.vn/cao-toc-trung-luong-my-thuan-thu-nghiem-he-thong-thu-phi/" title="Cao tốc Trung Lương &#8211; Mỹ Thuận thử nghiệm hệ thống thu phí"><img class="" title="Cao tốc Trung Lương &#8211; Mỹ Thuận thử nghiệm hệ thống thu phí" alt="Cao tốc Trung Lương &#8211; Mỹ Thuận thử nghiệm hệ thống thu phí" src="http://www.thtg.vn/wp-content/uploads/2022/06/Cao-toc-TL-MT-300x200.jpg"></a><h3><a class="fw700" href="http://www.thtg.vn/cao-toc-trung-luong-my-thuan-thu-nghiem-he-thong-thu-phi/" title="Cao tốc Trung Lương &#8211; Mỹ Thuận thử nghiệm hệ thống thu phí">Cao tốc Trung Lương &#8211; Mỹ Thuận thử nghiệm hệ thống thu phí</a></h3></li><li><a class="pos-rlt" href="http://www.thtg.vn/tien-giang-tong-ket-tong-dieu-tra-kinh-te-va-dieu-tra-co-so-hanh-chinh-nam-2021/" title="Tiền Giang tổng kết Tổng điều tra kinh tế và điều tra cơ sở hành chính năm 2021"><img class="" title="Tiền Giang tổng kết Tổng điều tra kinh tế và điều tra cơ sở hành chính năm 2021" alt="Tiền Giang tổng kết Tổng điều tra kinh tế và điều tra cơ sở hành chính năm 2021" src="http://www.thtg.vn/wp-content/uploads/2022/06/Tong-ket-dieu-tra-9-300x168.jpg"></a><h3><a class="fw700" href="http://www.thtg.vn/tien-giang-tong-ket-tong-dieu-tra-kinh-te-va-dieu-tra-co-so-hanh-chinh-nam-2021/" title="Tiền Giang tổng kết Tổng điều tra kinh tế và điều tra cơ sở hành chính năm 2021">Tiền Giang tổng kết Tổng điều tra kinh tế và điều tra cơ sở hành chính năm 2021</a></h3></li><li><a class="pos-rlt" href="http://www.thtg.vn/bi-thu-tinh-uy-tien-giang-tiep-va-lam-viec-voi-doan-khao-sat-cua-ban-chi-dao-de-an-134/" title="Bí thư Tỉnh uỷ Tiền Giang tiếp và làm việc với đoàn khảo sát của Ban Chỉ đạo Đề án 134"><img class="" title="Bí thư Tỉnh uỷ Tiền Giang tiếp và làm việc với đoàn khảo sát của Ban Chỉ đạo Đề án 134" alt="Bí thư Tỉnh uỷ Tiền Giang tiếp và làm việc với đoàn khảo sát của Ban Chỉ đạo Đề án 134" src="http://www.thtg.vn/wp-content/uploads/2022/06/Bi-thu-tiep-doan-TW-5-300x168.jpg"></a><h3><a class="fw700" href="http://www.thtg.vn/bi-thu-tinh-uy-tien-giang-tiep-va-lam-viec-voi-doan-khao-sat-cua-ban-chi-dao-de-an-134/" title="Bí thư Tỉnh uỷ Tiền Giang tiếp và làm việc với đoàn khảo sát của Ban Chỉ đạo Đề án 134">Bí thư Tỉnh uỷ Tiền Giang tiếp và làm việc với đoàn khảo sát của Ban Chỉ đạo Đề án 134</a></h3></li><li><a class="pos-rlt" href="http://www.thtg.vn/tien-giang-hop-mat-ky-niem-ngay-bao-chi-cach-mang-viet-nam-va-trao-giai-bao-chi-nguyen-van-nguyen-2/" title="Tiền Giang họp mặt kỷ niệm ngày Báo chí Cách mạng Việt Nam và trao Giải Báo chí Nguyễn Văn Nguyễn"><img class="" title="Tiền Giang họp mặt kỷ niệm ngày Báo chí Cách mạng Việt Nam và trao Giải Báo chí Nguyễn Văn Nguyễn" alt="Tiền Giang họp mặt kỷ niệm ngày Báo chí Cách mạng Việt Nam và trao Giải Báo chí Nguyễn Văn Nguyễn" src="http://www.thtg.vn/wp-content/uploads/2022/06/Hop-mat-Bao-chi-15-300x168.jpg"></a><h3><a class="fw700" href="http://www.thtg.vn/tien-giang-hop-mat-ky-niem-ngay-bao-chi-cach-mang-viet-nam-va-trao-giai-bao-chi-nguyen-van-nguyen-2/" title="Tiền Giang họp mặt kỷ niệm ngày Báo chí Cách mạng Việt Nam và trao Giải Báo chí Nguyễn Văn Nguyễn">Tiền Giang họp mặt kỷ niệm ngày Báo chí Cách mạng Việt Nam và trao Giải Báo chí Nguyễn Văn Nguyễn</a></h3></li><li><a class="pos-rlt" href="http://www.thtg.vn/hoi-chu-thap-do-tien-giang-ton-vinh-nguoi-hien-mau-tieu-bieu/" title="Hội Chữ thập đỏ Tiền Giang tôn vinh người hiến máu tiêu biểu"><img class="" title="Hội Chữ thập đỏ Tiền Giang tôn vinh người hiến máu tiêu biểu" alt="Hội Chữ thập đỏ Tiền Giang tôn vinh người hiến máu tiêu biểu" src="http://www.thtg.vn/wp-content/uploads/2022/06/Hien-mau-2-300x168.jpg"></a><h3><a class="fw700" href="http://www.thtg.vn/hoi-chu-thap-do-tien-giang-ton-vinh-nguoi-hien-mau-tieu-bieu/" title="Hội Chữ thập đỏ Tiền Giang tôn vinh người hiến máu tiêu biểu">Hội Chữ thập đỏ Tiền Giang tôn vinh người hiến máu tiêu biểu</a></h3></li><li><a class="pos-rlt" href="http://www.thtg.vn/co-hoi-phat-trien-moi-cho-vung-dbscl/" title="Cơ hội phát triển mới cho vùng ĐBSCL"><img class="" title="Cơ hội phát triển mới cho vùng ĐBSCL" alt="Cơ hội phát triển mới cho vùng ĐBSCL" src="http://www.thtg.vn/wp-content/uploads/2022/06/img6281-1655788945249819877679-300x199.jpg"></a><h3><a class="fw700" href="http://www.thtg.vn/co-hoi-phat-trien-moi-cho-vung-dbscl/" title="Cơ hội phát triển mới cho vùng ĐBSCL">Cơ hội phát triển mới cho vùng ĐBSCL</a></h3></li><li><a class="pos-rlt" href="http://www.thtg.vn/thong-bao-ve-viec-to-chuc-ky-hop-thu-5-hdnd-tinh-tien-giang-khoa-x/" title="Thông báo về việc tổ chức Kỳ họp thứ 5 &#8211; HĐND tỉnh Tiền Giang khóa X"><img class="" title="Thông báo về việc tổ chức Kỳ họp thứ 5 &#8211; HĐND tỉnh Tiền Giang khóa X" alt="Thông báo về việc tổ chức Kỳ họp thứ 5 &#8211; HĐND tỉnh Tiền Giang khóa X" src="http://www.thtg.vn/wp-content/uploads/2022/06/vlcsnap-2021-09-16-10h43m43s633.png-700x393-300x168.jpg"></a><h3><a class="fw700" href="http://www.thtg.vn/thong-bao-ve-viec-to-chuc-ky-hop-thu-5-hdnd-tinh-tien-giang-khoa-x/" title="Thông báo về việc tổ chức Kỳ họp thứ 5 &#8211; HĐND tỉnh Tiền Giang khóa X">Thông báo về việc tổ chức Kỳ họp thứ 5 &#8211; HĐND tỉnh Tiền Giang khóa X</a></h3></li><li><a class="pos-rlt" href="http://www.thtg.vn/tien-giang-hop-ban-chi-dao-ky-thi-tot-nghiep-thpt-nam-2022/" title="Tiền Giang họp Ban Chỉ đạo kỳ thi tốt nghiệp THPT năm 2022"><img class="" title="Tiền Giang họp Ban Chỉ đạo kỳ thi tốt nghiệp THPT năm 2022" alt="Tiền Giang họp Ban Chỉ đạo kỳ thi tốt nghiệp THPT năm 2022" src="http://www.thtg.vn/wp-content/uploads/2022/06/Hop-BCD-thi-TN-300x168.jpg"></a><h3><a class="fw700" href="http://www.thtg.vn/tien-giang-hop-ban-chi-dao-ky-thi-tot-nghiep-thpt-nam-2022/" title="Tiền Giang họp Ban Chỉ đạo kỳ thi tốt nghiệp THPT năm 2022">Tiền Giang họp Ban Chỉ đạo kỳ thi tốt nghiệp THPT năm 2022</a></h3></li></ul>    
</div>
<!--end related new-->
</div>


<!--ADS POPUP_VIDEO_BOTTOM-->
                    

<!--END ADS POPUP_VIDEO_BOTTOM--> 
<!--    <div class="wrapper">
        <div class="top">
            <a class="gotop" title="Lên đầu trang" href="javascript:;" style="display:none;">Top</a>
        </div>
    </div>-->

     <!--        Footer-->
            <div id="footer">
                <div class="top-footer">
                    <ul id="menu-footer" class="menu"><li id="menu-item-44" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44"><a href="http://thtg.com.vn">Trang chủ</a></li>
<li id="menu-item-56" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56"><a href="http://www.thtg.vn/gioi-thieu/">Giới thiệu</a></li>
<li id="menu-item-16479" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16479"><a href="http://www.thtg.vn/quangcao/">Quảng cáo</a></li>
<li id="menu-item-58" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58"><a href="http://www.thtg.vn/lien-he/">Liên hệ</a></li>
<li id="menu-item-57" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57"><a href="http://www.thtg.vn/gop-y/">Góp ý</a></li>
<li id="menu-item-61" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61"><a href="http://www.thtg.vn/so-do-site/">Sơ đồ site</a></li>
<li id="menu-item-86271" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-86271"><a title="Đăng nhập Hộp Thư" href="http://mail.thtg.vn">Đăng nhập Hộp Thư</a></li>
<li id="menu-item-86272" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-86272"><a title="Văn Phòng Điện Tử" href="http://thtg.vpdttg.vn/">Văn Phòng Điện Tử</a></li>
</ul>                </div>
                <div class="bootom-footer">
                    <div class="fleft">
                        <a id="cd" href="http://thtg.vn">
                        <img class="logo" src="http://www.thtg.vn/wp-content/themes/thtg/images/logo.png" alt="Đài phát thanh - Truyền hình Tiền Giang"/>
                        </a>
                        <div class="page-view">Lượt truy cập: 
                            <span>
                            
                            </span></div>
                    </div>
                    <div class="fright">
                        <p>
                            <b>Đài Phát thanh và Truyền hình Tiền Giang - <a href="http://thtg.vn">www.thtg.vn</a></b><br/>
                            Giấy phép số 204/GP-TTĐT ngày 31/10/2019<br/>							
							Giám đốc - Tổng biên tập: ông Nguyễn Sĩ Hùng.<br/>
                            Địa chỉ : Đường N2 Quảng trường Hùng Vương, xã Đạo Thạnh, thành Phố Mỹ Tho, tỉnh Tiền Giang<br/>
                            Điện thoại : 02733.873527 - Fax : 02733.877314 - Email : <img src="http://www.thtg.vn/wp-content/uploads/2019/03/maildc.png"><br/>
                        </p>
                    </div>
                </div>
            </div>
            <!--End footer-->
            
        </div>
    </div>
        <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-44065603-2', 'thtg.vn');
  ga('send', 'pageview');

</script> 
        <script type='text/javascript' src='http://www.thtg.vn/wp-content/plugins/si-captcha-for-wordpress/captcha/si_captcha.js?ver=1.0'></script>
<script type="text/javascript">
//<![CDATA[
var si_captcha_styles = "\
<!-- begin SI CAPTCHA Anti-Spam - comment form style -->\
<style type='text/css'>\
div#captchaImgDiv { display:block; }\
.captchaSizeDivSmall { width:175px; height:45px; padding-top:10px; }\
.captchaSizeDivLarge { width:250px; height:60px; padding-top:10px; }\
img#si_image_com,#si_image_reg,#si_image_log,#si_image_side_login { border-style:none; margin:0; padding-right:5px; float:left; }\
.captchaImgRefresh { border-style:none; margin:0; vertical-align:bottom; }\
div#captchaInputDiv { display:block; padding-top:15px; padding-bottom:5px; }\
label#captcha_code_label { margin:0; }\
input#captcha_code { width:65px; }\
</style>\
<!-- end SI CAPTCHA Anti-Spam - comment form style -->\
";
jQuery(document).ready(function($) {
$('head').append(si_captcha_styles);
});
//]]>
</script>
<script type='text/javascript' src='http://www.thtg.vn/wp-content/plugins/akismet/_inc/form.js?ver=3.0.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var baseUrl = {"url":"http:\/\/www.thtg.vn","ajaxurl":"http:\/\/www.thtg.vn\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.thtg.vn/wp-content/themes/thtg/js/script.js?v=24-6-2021&#038;ver=1.0'></script>
<script type='text/javascript' src='http://www.thtg.vn/wp-includes/js/comment-reply.min.js?ver=4.0'></script>
            
    <script>
        jQuery(document).ready(function(){
            var myVar = setInterval(function(){
                thtg_print_thtg_count_view_page();
                clearTimeout(myVar);
            },2000);
            
            //box
            jQuery('.dialog-actions .btnClose').click(function(e){
                e.preventDefault();
               jQuery('.blocker').fadeOut();
            });
            jQuery('#toolbox .email').click(function(e){
                e.preventDefault();
               jQuery('.blocker.email').fadeIn();
            });
            jQuery('#toolbox .phone').click(function(e){
                e.preventDefault();
               jQuery('.blocker.phone').fadeIn();
            });

        });
    </script>
    
    <!--toolbox-->
    <div id="toolbox">
        <ul>
            <li class="gotop toTop"><a href="#top" title="Lên đầu trang"><span>Lên đầu trang</span></a></li>
            <li class="home"><a href="http://thtg.vn" title="Quay về trang chủ"></a></li>
            <li class="email"><a href="mailto:banbientap@thtg.vn" title="Thông tin liên hệ"><span><img src="http://www.thtg.vn/wp-content/uploads/2019/03/maildc1.png"></span></a></li>
            <li class="phone"><a href="#" title="Liên hệ quảng cáo"><span>Liên hệ quảng cáo</span></a></li>
        </ul>
    </div>
<!--End tool box-->
    <!--Box-->
    <div class="jquery-modal blocker email current">
        <div class="modal dialog centered icon">
           <div class="dialog-icon"><span class="ti-email"></span></div>
           <h3 class="dialog-title">THÔNG TIN LIÊN HỆ</h3>
           <div class="dialog-content" style="max-height: 245px;">
              <p>THTG.VN luôn mong muốn nhận được phản hồi từ bạn đọc! Mọi ý kiến đóng góp, xin vui lòng gửi về địa chỉ email:</p>
              <div style="margin: 15px 0; text-align: center;  padding: 10px 0 11px; border-radius: 10px; font-size: 2em; background:#f7f7f7;"><a href="mailto:banbientap@thtg.vn"><img src="http://www.thtg.vn/wp-content/uploads/2019/03/maildc1.png"></span></a></div>
              <p style="font-size:0.9em;color:#888;text-align: left;font-style: italic;">Chú ý: Vì số lượng email gửi về nhiều, chúng tôi không thể trả lời lại từng trường hợp. Tuy nhiên tất cả email sẽ đều được đọc và ghi nhận.</p>
              <p>Hoặc điện thoại:</p>
              <div style="margin: 15px 0; text-align: center;  padding: 10px 0 11px; border-radius: 10px; font-size: 2em; background:#f7f7f7;"><a href="#">02733.873527</a></div>
           </div>
           <p class="dialog-actions"><a class="btnClose default" href="#close">Đóng</a></p>
        </div>
    </div>
    
    <div class="jquery-modal blocker phone current">
        <div class="modal dialog centered icon">
           <div class="dialog-icon"><span class="ti-stats-up"></span></div>
           <h3 class="dialog-title">LIÊN HỆ QUẢNG CÁO</h3>
           <div class="dialog-content" style="max-height: 230px;">
              <p>THTG.VN cung cấp nhiều hình thức cho phép doanh nghiệp tiếp cận đến bạn đọc một cách hiệu quả nhất vui lòng liên hệ:</p>
              <div style="    margin: 15px 0;text-align: left;padding: 15px;border-radius: 10px;font-size: 14px;background: #f7f7f7;">
                  
                  <center>
                      <b style="">TRUNG TÂM DỊCH VỤ TRUYỀN HÌNH<br/>
                          ĐÀI PHÁT THANH TRUYỀN HÌNH TIỀN GIANG</b>
                    </center>
                    <br/>
                    <p>Địa chỉ : 125 Lê Thị Hồng Gấm, phường 4, Thành phố Mỹ Tho, Tiền Giang.</p>

                    <p>Điện thoại: (0273) 3877225 – Fax: (0273) 3881018</p>

                    <p>Email: <a href="mailto:quangcao@thtg.vn">quangcao@thtg.vn</a></p>

                    <p>Website: <a href=http://www.thtg.vn/quangcao">http://www.thtg.vn/quangcao</a></p>
              </div>
              <!--<p style="font-size:0.9em;color:#888;">Chú ý: Vì số lượng email gửi về nhiều, chúng tôi không thể trả lời lại từng trường hợp. Tuy nhiên tất cả email sẽ đều được đọc và ghi nhận.</p>-->
           </div>
           <p class="dialog-actions"><a class="btnClose default" href="#close">Đóng</a></p>
        </div>
    </div>
    <!--End Box-->

    <!-- share -->
    <script src="https://sp.zalo.me/plugins/sdk.js"></script>
    <div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/vi_VN/sdk.js#xfbml=1&version=v11.0&appId=1397394957194507&autoLogAppEvents=1" nonce="i3ASrI7H"></script>
    <!-- end share -->
    </body>
</html>

