
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="vi">

<head profile="http://gmpg.org/xfn/11">
<meta name="google-site-verification" content="TbhhA3tF1Wxyi430uf1TjhYJehmVzNVDt20MEbhkmag" />
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />

<title>  Hàng ngàn người tuần hành ủng hộ Tổng thống Trump</title>
<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
                                    <meta name="description" content="Hàng ngàn người ủng hộ Tổng thống Donald Trump tuần hành ở Washington hôm 12-12 nhằm tiếp sức những nỗ lực lật ngược kết quả bầu cử của ông Trump dù mong manh. Các nhóm bảo thủ ủng hộ ông Trump đã kêu gọi nhau xuống đường tuần hành ở nhiều bang [&hellip;]" />
                    <meta name="keywords" content="" />                    <!-- FACEBOOK OPEN GRAPH -->
                    <meta property="og:site_name" content="THTG.vn" /><meta property="og:type" content="article" /><meta property="og:image" content="http://www.thtg.vn/wp-content/uploads/2020/12/Trump.jpg" /><meta property="og:url" content="http://www.thtg.vn/hang-ngan-nguoi-tuan-hanh-ung-ho-tong-thong-trump/" /><meta property="og:title" content="Hàng ngàn người tuần hành ủng hộ Tổng thống Trump" /><meta property="og:description" content="Hàng ngàn người ủng hộ Tổng thống Donald Trump tuần hành ở Washington hôm 12-12 nhằm tiếp sức những nỗ lực lật ngược kết quả bầu cử của ông Trump dù mong manh. Các nhóm bảo thủ ủng hộ ông Trump đã kêu gọi nhau xuống đường tuần hành ở nhiều bang [&hellip;] " />                   
                    <!-- END FACEBOOK OPEN GRAPH -->
                        <!--<meta http-equiv="REFRESH" content="1800" />-->
    <meta name="robots" content="index, follow" />
<link rel="canonical" href="http://www.thtg.vn/hang-ngan-nguoi-tuan-hanh-ung-ho-tong-thong-trump/" />
<link rel="stylesheet" type="text/css" href="http://www.thtg.vn/wp-content/themes/thtg/style.css?t=11092020" media="screen" />
<!--<link rel="stylesheet" href="http://www.thtg.vn/wp-content/themes/thtg/player/mediaelement/mediaelementplayer.min.css" type="text/css" media="screen" />-->
<link rel="stylesheet" href="http://www.thtg.vn/wp-content/themes/thtg/css/themify-icons.css" type="text/css" media="screen" />
<!--<link rel="stylesheet" href="/css/menu.css" type="text/css" media="screen" />-->

<!--[if IE 7 ]><link rel="stylesheet" type="text/css" href="http://www.thtg.vn/wp-content/themes/thtg/css/ie7.css" /><![endif]-->
 
<link rel="alternate" type="application/rss+xml" title="Đài Phát thanh &#8211; Truyền hình Tiền Giang RSS Feed" href="http://www.thtg.vn/feed/" />
<link rel="alternate" type="application/atom+xml" title="Đài Phát thanh &#8211; Truyền hình Tiền Giang Atom Feed" href="http://www.thtg.vn/feed/atom/" />
<link rel="pingback" href="http://www.thtg.vn/xmlrpc.php" />
<link rel="shortcut icon" href="http://www.thtg.vn/wp-content/themes/thtg/images/favicon.ico" type="image/x-icon" />
  
<link rel="alternate" type="application/rss+xml" title="Đài Phát thanh - Truyền hình Tiền Giang &raquo; Hàng ngàn người tuần hành ủng hộ Tổng thống Trump Dòng phản hồi" href="http://www.thtg.vn/hang-ngan-nguoi-tuan-hanh-ung-ho-tong-thong-trump/feed/" />
<link rel='stylesheet' id='images-thumbnail-sliderv1-style-css'  href='http://www.thtg.vn/wp-content/plugins/images-thumbnail-sliderv1/css/images-thumbnail-sliderv1-style.css?ver=4.0' type='text/css' media='all' />
<script type='text/javascript' src='http://www.thtg.vn/wp-includes/js/jquery/jquery.js?ver=1.11.1'></script>
<script type='text/javascript' src='http://www.thtg.vn/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://www.thtg.vn/wp-content/themes/thtg/player/thtglive/thtglive.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.thtg.vn/wp-content/themes/thtg/player/thtglive/level-selector.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.thtg.vn/wp-content/plugins/images-thumbnail-sliderv1/js/jc.js?ver=4.0'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.thtg.vn/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.thtg.vn/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Champions League bào mòn sức lực đại gia' href='http://www.thtg.vn/champions-league-bao-mon-suc-luc-dai-gia/' />
<link rel='next' title='Đua bán ôtô trả góp lãi suất 0%' href='http://www.thtg.vn/dua-ban-oto-tra-gop-lai-suat-0/' />
<meta name="generator" content="WordPress 4.0" />
<link rel='canonical' href='http://www.thtg.vn/hang-ngan-nguoi-tuan-hanh-ung-ho-tong-thong-trump/' />
<link rel='shortlink' href='http://www.thtg.vn/?p=147652' />
<script type="text/javascript">document.write('<style type="text/css">.tabber{display:none;}</style>');</script> 
</head>

    <body class="single single-post postid-147652 single-format-standard">
        
        <!--ADS SCROLL LEFT-->
                <!--END ADS SCROLL LEFT-->
        <!--ADS SCROLL RIGHT-->
        		<script>
			function checkVisible() {
				var c = document,
				b = document.getElementById("bgAdmLeft"),
				a = document.getElementById("bgAdmRight"),
				c = Math.max(Math.max(c.body.scrollHeight, c.documentElement.scrollHeight), Math.max(c.body.offsetHeight, c.documentElement.offsetHeight), Math.max(c.body.clientHeight, c.documentElement.clientHeight));
				if (1280 > document.body.clientWidth && 970 > c){
				
				if (typeof(a) != 'undefined' && a != null){a.style.display = "none"}
				if (typeof(b) != 'undefined' && b != null){b.style.display = "none"}

				}
				else{
									
				}
			setTimeout("checkVisible();", 10)
			}
			checkVisible();
		</script>
        <!--END ADS SCROLL RIGHT-->
                    
        <!-- container -->
        <div id="container">
        <!-- container -->
        <div id="container-inner">
            <div class="wrap-top">
            <ul class="top-menu">
                <li><a href="http://thtg.vn/duongdenvinhquang" target="_blank" title="Đường đến vinh quang">Đường đến vinh quang</a></li>
                <li><a href="http://www.thtg.vn/videos/trang-dia-phuong/" target="" title="Trang tin địa phương">Trang tin địa phương</a></li>
                
            </ul>
            <ul class="list-social">
                    
                    <li><!--Search form-->
                            		<div id="search_form">
				<form method="get" id="searchform" action="http://www.thtg.vn/">
	<fieldset>
			<input title="Nhập từ khóa tìm kiếm sau đó nhấn Enter" type="text" onblur="if (this.value == '') {this.value = 'Tìm kiếm';}" onfocus="if (this.value == 'Tìm kiếm') {this.value = '';}" value="Tìm kiếm" name="s" id="s" />
			<input type="submit" id="searchsubmit" value="Tìm kiếm" />
	</fieldset>
</form>
 			</div>
		                <!--End Search form--></li>
                    <li><a class="icon-social icon-zalo" href="http://zalo.me/4141232795776178125" target="_blank" title="THTG trên Zalo">Zalo</a></li>
                    <li><a class="icon-social icon-youtube" href="https://www.youtube.com/tiengiangtivi" target="_blank" title="THTG trên Youtube">youtube</a></li>
                    
                    <li><a class="icon-social icon-facebook" href="https://www.facebook.com/tiengiangtv" target="_blank" title="THTG trên Facebook">facebook</a></li>
                    <li class="btn-sethome"><a  href="http://www.thtg.vn/datlamtrangchu/" target="_blank" title="Đặt làm trang chủ">Đặt làm trang chủ</a></li>
                    
                    <li><a class="btn-set" href="http://www.thtg.vn/quangcao/" title="Liên hệ quảng cáo">Liên hệ quảng cáo</a></li>
                    
                    
                </ul>
            </div>
            <!--header-->
            <div id="header" style="background:url(http://www.thtg.vn/wp-content/uploads/2019/12/banner-trangchu.jpg) repeat-x scroll 0 0 transparent;" >
                
                
                
                <div class="header-inner">
                                        <div class="banner-full">
                        <a href="http://www.thtg.vn"target="_self"><img width="1100" height="140" src="http://www.thtg.vn/wp-content/uploads/2019/12/banner-trangchu.jpg" alt="" /></a>                    </div>
                    <!--End if of full banner-->
                    
                </div>
                
            </div>
            
            <!---Navigation-->
            <div id="navigation">
            <!--Begin menu-->
               <div id="site-menu" class="grid-16">
                  <div id="site-menu-inner">
                      <ul id="menu-main-menu" class="sf-menu sf-navbar"><li id="menu-item-174" class="home-menu menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-174"><a title="Trang chủ" href="http://www.thtg.vn/">Trang chủ</a></li>
<li id="menu-item-643" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-643"><a href="http://www.thtg.vn/gioi-thieu/">Giới thiệu</a></li>
<li id="menu-item-15271" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-15271"><a href="http://www.thtg.vn/category/tin-tuc/">Tin tức</a>
<ul class="sub-menu">
	<li id="menu-item-79641" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79641"><a href="http://www.thtg.vn/category/tin-tuc/chinh-tri-xa-hoi/">Chính trị &#8211; Xã hội</a></li>
	<li id="menu-item-79655" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-79655"><a href="http://www.thtg.vn/category/tin-tuc/doi-ngoai-the-gioi/">Đối ngoại &#8211; Thế giới</a></li>
	<li id="menu-item-79656" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79656"><a href="http://www.thtg.vn/category/tin-tuc/kinh-te/">Kinh tế</a></li>
	<li id="menu-item-79643" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79643"><a href="http://www.thtg.vn/category/tin-tuc/phap-luat/">Pháp luật</a></li>
	<li id="menu-item-15268" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15268"><a href="http://www.thtg.vn/category/tin-tuc/tin-the-thao/">Thể thao</a></li>
	<li id="menu-item-79654" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79654"><a href="http://www.thtg.vn/category/tin-tuc/van-hoa-nghe-thuat/">Văn hóa &#8211; Nghệ thuật</a></li>
	<li id="menu-item-79642" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79642"><a href="http://www.thtg.vn/category/tin-tuc/khoa-hoc-cong-nghe/">Khoa học &#8211; Công nghệ</a></li>
	<li id="menu-item-79644" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79644"><a href="http://www.thtg.vn/category/tin-tuc/suc-khoe/">Sức khỏe &#8211; Ẩm thực</a></li>
	<li id="menu-item-79646" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79646"><a href="http://www.thtg.vn/category/tin-tuc/nhan-dao-xa-hoi/">Nhân đạo xã hội</a></li>
</ul>
</li>
<li id="menu-item-16885" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-has-children menu-item-16885"><a href="http://www.thtg.vn/videos/ban-tin-truyen-hinh/">Bản tin truyền hình</a>
<ul class="sub-menu">
	<li id="menu-item-16834" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-16834"><a href="http://www.thtg.vn/videos/ban-tin-thoi-su-toi/">Bản tin thời sự tối</a></li>
	<li id="menu-item-16835" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-16835"><a href="http://www.thtg.vn/videos/tien-giang-ket-noi-24h/">Tiền Giang kết nối 24h</a></li>
	<li id="menu-item-16836" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-16836"><a href="http://www.thtg.vn/videos/an-toan-giao-thong/">An toàn giao thông</a></li>
	<li id="menu-item-549" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-549"><a href="http://www.thtg.vn/videos/ban-tin-thi-truong/">Bản tin thị trường</a></li>
</ul>
</li>
<li id="menu-item-550" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-has-children menu-item-550"><a href="http://www.thtg.vn/videos/chuyen-muc-truyen-hinh/">Chuyên mục truyền hình</a>
<ul class="sub-menu">
	<li id="menu-item-16852" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-16852"><a href="http://www.thtg.vn/videos/an-ninh-tien-giang/">An ninh Tiền Giang</a></li>
	<li id="menu-item-129711" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-129711"><a href="http://www.thtg.vn/videos/an-toan-tren-moi-neo-duong/">An toàn giao thông trên mọi nẻo đường</a></li>
	<li id="menu-item-141104" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-141104"><a href="http://www.thtg.vn/videos/cay-lanh-trai-ngot/">Cây lành trái ngọt</a></li>
	<li id="menu-item-129490" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-129490"><a href="http://www.thtg.vn/videos/ong-kinh-phong-vien/">Ống kính truyền hình</a></li>
	<li id="menu-item-129487" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-129487"><a href="http://www.thtg.vn/videos/ve-sinh-an-toan-thuc-pham/">Vệ sinh an toàn thực phẩm</a></li>
	<li id="menu-item-115000" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-115000"><a href="http://www.thtg.vn/videos/ban-nha-nong/">Bạn Nhà Nông</a></li>
	<li id="menu-item-38246" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-38246"><a href="http://www.thtg.vn/videos/cau-chuyen-nong-thon/">Câu chuyện nông thôn</a></li>
	<li id="menu-item-141680" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-141680"><a href="http://www.thtg.vn/videos/hop-tac-xa-tien-giang-tren-duong-phat-trien/">Hợp tác xã Tiền Giang trên đường phát triển</a></li>
	<li id="menu-item-86579" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-86579"><a href="http://www.thtg.vn/videos/hop-thu-truyen-hinh/">Hộp thư truyền hình</a></li>
	<li id="menu-item-125670" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-125670"><a href="http://www.thtg.vn/videos/hop-thu-nhan-dao/">Hộp thư nhân đạo</a></li>
	<li id="menu-item-67726" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-67726"><a href="http://www.thtg.vn/videos/cai-cach-hanh-chinh/">Cải cách hành chính</a></li>
	<li id="menu-item-49873" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-49873"><a href="http://www.thtg.vn/videos/cu-chien-binh-tien-giang/">Cựu chiến binh Tiền Giang</a></li>
	<li id="menu-item-140551" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-140551"><a href="http://www.thtg.vn/videos/khoa-hoc-giao-duc/">Khoa học giáo dục</a></li>
	<li id="menu-item-555" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-555"><a href="http://www.thtg.vn/videos/kinh-te/">Kinh tế</a></li>
	<li id="menu-item-556" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-556"><a href="http://www.thtg.vn/videos/nguoi-lao-dong/">Người lao động</a></li>
	<li id="menu-item-48806" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-48806"><a href="http://www.thtg.vn/videos/nguoi-cao-tuoi/">Người cao tuổi</a></li>
	<li id="menu-item-558" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-558"><a href="http://www.thtg.vn/videos/quoc-phong-toan-dan/">Quốc phòng toàn dân</a></li>
	<li id="menu-item-559" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-559"><a href="http://www.thtg.vn/videos/thi-dua-la-yeu-nuoc/">Thi đua là yêu nước</a></li>
	<li id="menu-item-561" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-561"><a href="http://www.thtg.vn/videos/vi-chu-quyen-an-ninh-bien-gioi/">Vì chủ quyền an ninh biên giới</a></li>
	<li id="menu-item-563" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-563"><a href="http://www.thtg.vn/videos/vi-tuoi-tho/">Vì tuổi thơ</a></li>
</ul>
</li>
<li id="menu-item-567" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-has-children menu-item-567"><a href="http://www.thtg.vn/videos/phong-su-phim-tai-lieu/">Phóng sự &#8211; Phim tài liệu</a>
<ul class="sub-menu">
	<li id="menu-item-626" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-626"><a href="http://www.thtg.vn/videos/phong-su/">Phóng sự</a></li>
	<li id="menu-item-625" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-625"><a href="http://www.thtg.vn/videos/phim-tai-lieu/">Phim tài liệu</a></li>
</ul>
</li>
<li id="menu-item-576" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-has-children menu-item-576"><a href="http://www.thtg.vn/videos/trang-dia-phuong/">Trang địa phương</a>
<ul class="sub-menu">
	<li id="menu-item-16890" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-16890"><a href="http://www.thtg.vn/videos/chuong-trinh-truyen-hinh-thanh-pho-my-tho/">Chương trình truyền hình Thành phố Mỹ Tho</a></li>
	<li id="menu-item-16889" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-16889"><a href="http://www.thtg.vn/videos/cho-gao-dat-va-nguoi/">Chương trình truyền hình Chợ Gạo</a></li>
	<li id="menu-item-16888" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-16888"><a href="http://www.thtg.vn/videos/chau-thanh-doi-moi/">Chương trình truyền hình Châu Thành</a></li>
	<li id="menu-item-23299" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-23299"><a href="http://www.thtg.vn/videos/go-cong-dong-tiem-nang-va-trien-vong/">Chương trình truyền hình Gò Công Đông</a></li>
	<li id="menu-item-65551" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-65551"><a href="http://www.thtg.vn/videos/go-cong-tay-vung-buoc-phat-trien/">Chương trình truyền hình Gò Công Tây</a></li>
	<li id="menu-item-23300" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-23300"><a href="http://www.thtg.vn/videos/thi-xa-go-cong-xay-dung-va-phat-trien/">Chương trình truyền hình Thị xã Gò Công</a></li>
	<li id="menu-item-16886" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-16886"><a href="http://www.thtg.vn/videos/cai-be-tiem-nang-va-phat-trien/">Chương trình truyền hình Cái Bè</a></li>
	<li id="menu-item-16887" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-16887"><a href="http://www.thtg.vn/videos/cai-lay-tren-duong-phat-trien/">Chương trình truyền hình Cai Lậy</a></li>
	<li id="menu-item-106956" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-106956"><a href="http://www.thtg.vn/videos/thi-xa-cai-lay-vung-buoc-di-len/">Chương trình truyền hình Thị xã Cai Lậy</a></li>
	<li id="menu-item-22605" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-22605"><a href="http://www.thtg.vn/videos/tan-phuoc-ngay-nay/">Chương trình truyền hình Tân Phước</a></li>
	<li id="menu-item-102931" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-102931"><a href="http://www.thtg.vn/videos/tan-phu-dong-vuot-kho-vuon-len/">Chương trình truyền hình Tân Phú Đông</a></li>
</ul>
</li>
<li id="menu-item-568" class="menu-item menu-item-type-taxonomy menu-item-object-audio-category menu-item-has-children menu-item-568"><a href="http://www.thtg.vn/audios/tiet-muc-phat-thanh/">Tiết mục phát thanh</a>
<ul class="sub-menu">
	<li id="menu-item-136184" class="menu-item menu-item-type-taxonomy menu-item-object-audio-category menu-item-136184"><a href="http://www.thtg.vn/audios/su-dung-dien-an-toan-va-tiet-kiem/">Sử dụng điện an toàn và tiết kiệm</a></li>
	<li id="menu-item-570" class="menu-item menu-item-type-taxonomy menu-item-object-audio-category menu-item-570"><a href="http://www.thtg.vn/audios/cau-chuyen-truyen-thanh/">Câu chuyện truyền thanh</a></li>
	<li id="menu-item-575" class="menu-item menu-item-type-taxonomy menu-item-object-audio-category menu-item-575"><a href="http://www.thtg.vn/audios/doc-truyen-dem-khuya/">Đọc truyện</a></li>
	<li id="menu-item-571" class="menu-item menu-item-type-taxonomy menu-item-object-audio-category menu-item-571"><a href="http://www.thtg.vn/audios/lang-nghe-va-tro-chuyen/">Lắng nghe và trò chuyện</a></li>
	<li id="menu-item-572" class="menu-item menu-item-type-taxonomy menu-item-object-audio-category menu-item-572"><a href="http://www.thtg.vn/audios/ngay-cuoi-tuan/">Ngày cuối tuần</a></li>
	<li id="menu-item-573" class="menu-item menu-item-type-taxonomy menu-item-object-audio-category menu-item-573"><a href="http://www.thtg.vn/audios/nong-thon-ngay-nay/">Nông thôn ngày nay</a></li>
	<li id="menu-item-16921" class="menu-item menu-item-type-taxonomy menu-item-object-audio-category menu-item-16921"><a href="http://www.thtg.vn/audios/bac-si-gia-dinh/">Bác sĩ gia đình</a></li>
	<li id="menu-item-574" class="menu-item menu-item-type-taxonomy menu-item-object-audio-category menu-item-574"><a href="http://www.thtg.vn/audios/qua-tang-am-nhac-fm-96-2/">Quà tặng âm nhạc FM 96.2</a></li>
	<li id="menu-item-22595" class="menu-item menu-item-type-taxonomy menu-item-object-audio-category menu-item-22595"><a href="http://www.thtg.vn/audios/phong-chong-ma-tuy-mai-dam/">Phòng chống ma tuý mại dâm</a></li>
	<li id="menu-item-22596" class="menu-item menu-item-type-taxonomy menu-item-object-audio-category menu-item-22596"><a href="http://www.thtg.vn/audios/qua-tang-co-nhac/">Quà tặng cổ nhạc</a></li>
	<li id="menu-item-22597" class="menu-item menu-item-type-taxonomy menu-item-object-audio-category menu-item-22597"><a href="http://www.thtg.vn/audios/tieng-noi-tu-cac-dia-phuong/">Tiếng nói từ các địa phương</a></li>
	<li id="menu-item-57811" class="menu-item menu-item-type-taxonomy menu-item-object-audio-category menu-item-57811"><a href="http://www.thtg.vn/audios/dia-chi-can-giup/">Địa chỉ cần giúp</a></li>
	<li id="menu-item-22598" class="menu-item menu-item-type-taxonomy menu-item-object-audio-category menu-item-22598"><a href="http://www.thtg.vn/audios/tu-van-suc-khoe/">Tư vấn sức khoẻ</a></li>
	<li id="menu-item-107594" class="menu-item menu-item-type-taxonomy menu-item-object-audio-category menu-item-107594"><a href="http://www.thtg.vn/audios/cong-nhan-va-cong-doan/">Phát thanh công nhân</a></li>
</ul>
</li>
</ul>                  </div>
               </div>
                
                <!---End menu-->
            </div>
            
            <!--update news-->
            <div id="taskbar" class="">
            <div class="taskbar-content" title="">
                <div id="view-time"></div>
                <div class="news">
                    <marquee style="cursor:pointer;" onmouseover="this.stop()" onmouseout="this.start()" scrollamount="6" behavior="scroll" direction="left" truespeed="truespeed">
                        + TP Mỹ Tho giám sát hoạt động triển khai Chiến dịch cao điểm người dân tự diệt muỗi, diệt lăng quăng phòng chống bệnh sốt xuất huyết.
+ Nông dân huyện Tân Phước xuống giống được gần 5.000 ha lúa vụ Đông xuân, giảm 300ha so kế hoạch
+ Trung tâm kiểm soát bệnh tật Tiền Giang tổ chức lớp tập huấn cho hơn 120 cán bộ về công tác tiêm chủng mở rộng tại các địa phương trên địa bàn tỉnh
+ Trên địa bàn huyện Tân Phước có 295 hộ và 7 trang trại chăn nuôi gia súc, gia cầm với tổng đàn vật nuôi trên 1,1 triệu con
+ Tổng thu ngân sách nhà nước cả năm tại tỉnh Tiền Giang ước thực hiện 10.446 tỷ đồng, đạt 93,95 so với dự toán; chỉ số sản xuất công nghiệp tăng 1,5% so với cùng kỳ...
                    </marquee>
                </div>
                
                <!--Search form-->
                <!--            		<div id="search_form">
				<form method="get" id="searchform" action="http://www.thtg.vn/">
	<fieldset>
			<input title="Nhập từ khóa tìm kiếm sau đó nhấn Enter" type="text" onblur="if (this.value == '') {this.value = 'Tìm kiếm';}" onfocus="if (this.value == 'Tìm kiếm') {this.value = '';}" value="Tìm kiếm" name="s" id="s" />
			<input type="submit" id="searchsubmit" value="Tìm kiếm" />
	</fieldset>
</form>
 			</div>-->
		                <!--End Search form-->
                
            </div>
            </div>
            <!--End update news-->        
    
<!---Main-->
<div id="main"  class="side-left">

    <!--Content--->
    <div id="content">
                        <script>
            jQuery(document).ready(function(){
                thtg_print_post_view(147652);
            });
        </script>
        <!--Block content post-->
        <div class="content-block">
            <div class="box-title">                        
                <div class="title-left"><a href="http://www.thtg.vn/category/tin-tuc/doi-ngoai-the-gioi/" rel="category tag">Đối ngoại - Thế giới</a></div>
                <div class="title-right">
                </div>
            </div>
            <div class="post-content" id="">
                
                <!--Begin content title-->
                <h1 title="Hàng ngàn người tuần hành ủng hộ Tổng thống Trump">Hàng ngàn người tuần hành ủng hộ Tổng thống Trump</h1>
                <div class="post-info">
                    <span class="date">13/12/2020 09:44</span>                    
                    <div class="wrap-share">
<!--                    <span><b>Chia sẽ: </b></span>-->
                    <!-- AddThis Button BEGIN -->
                    <div class="addthis_toolbox addthis_default_style addthis_16x16_style">
                    <a class="addthis_button_facebook"></a>
                    <a class="addthis_button_google_plusone_share"></a>
                    <a class="addthis_button_zingme"></a>
                    <a class="addthis_button_twitter"></a>
                    <a class="addthis_button_print"></a>
                    </div>
                    <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=xa-5220135a1f9a8624"></script>
                    <!-- AddThis Button END -->
                </div>
                    
                </div>
                <!--End content title-->
                
                <!--Begin content-->
                <div class="entry clearfix">
                    <!--<p style="text-align: justify"><strong></strong></p>-->
                    <h2 class="sapo-detail" data-field="sapo">Hàng ngàn người ủng hộ Tổng thống Donald Trump tuần hành ở Washington hôm 12-12 nhằm tiếp sức những nỗ lực lật ngược kết quả bầu cử của ông Trump dù mong manh.</h2>
<div>
<div id="content-id" class="contentbody">
<div class="clearfix">Các nhóm bảo thủ ủng hộ ông Trump đã kêu gọi nhau xuống đường tuần hành ở nhiều bang trên khắp nước Mỹ nhằm phản đối kết quả bầu cử năm 2020. Họ tiếp tục lặp lại các cáo buộc về gian lận bầu cử và chỉ trích phán quyết của Tòa án Tối cao Mỹ.</div>
<div class="content-news-detail old-news" data-field="body">
<p>Nhóm Stop the Steal (tạm dịch: &#8220;Chấm dứt vụ đánh cắp&#8221;) và nhiều nhà thờ đã kêu gọi những người ủng hộ tham gia &#8220;các cuộc tuần hành Jericho&#8221; và các cuộc tuần hành cầu nguyện. Những người ủng hộ ông Trump cũng tuần hành và thổi các loại kèn tương tự như &#8220;trận Jericho&#8221; trong Kinh thánh.</p>
<div class="VCSortableInPreviewMode active">
<div><img id="img_69f04dc0-3cdc-11eb-a74a-1f5c37e957ea" class="aligncenter" title="Hàng ngàn người tuần hành ủng hộ Tổng thống Trump - Ảnh 1." src="https://nld.mediacdn.vn/thumb_w/684/2020/12/13/photo-1-1607820290866291343664.jpg" alt="Hàng ngàn người tuần hành ủng hộ Tổng thống Trump - Ảnh 1." width="" height="" data-original="https://nld.mediacdn.vn/2020/12/13/photo-1-1607820290866291343664.jpg" /></div>
<div class="PhotoCMS_Caption">
<p class="" style="text-align: center;" data-placeholder="[nhập chú thích]"><em>Hàng ngàn người ủng hộ Tổng thống Donald Trump tuần hành ở Washington hôm 12-12 Ảnh: AP</em></p>
</div>
</div>
<p>Những người ủng hộ ông Trump mang theo cờ và các biển cổ động đã đi qua các con phố nhỏ hướng về Tòa nhà Quốc hội và Tòa án Tối cao Mỹ.</p>
<p>Một nhóm cực hữu bị cho là có khuynh hướng bạo lực, gồm khoảng 200 thanh niên, đã tuần hành gần khách sạn Trump ở thủ đô Washington. Những người này mặc quân phục, áo giáp chống đạn và đội mũ bảo hiểm.</p>
<p>Một vụ đụng độ có nguy cơ nổ ra giữa nhóm thanh niên này với những người phản đối họ khiến cảnh sát phải lập hàng rào xe đạp để đề phòng hai bên ẩu đả. Nhiều nhóm biểu tình nhắc đi nhắc lại những thuyết âm mưu xuất phát từ các cáo buộc của phía ông Trump về hành vi gian lận bầu cử.</p>
<div class="VCSortableInPreviewMode active">
<div><img id="img_6bc9c8b0-3cdc-11eb-a067-a97400c53544" class="aligncenter" title="Hàng ngàn người tuần hành ủng hộ Tổng thống Trump - Ảnh 2." src="https://nld.mediacdn.vn/thumb_w/684/2020/12/13/photo-1-160782029443092912698.jpg" alt="Hàng ngàn người tuần hành ủng hộ Tổng thống Trump - Ảnh 2." width="" height="" data-original="https://nld.mediacdn.vn/2020/12/13/photo-1-160782029443092912698.jpg" /></div>
<div class="PhotoCMS_Caption">
<p class="" style="text-align: center;" data-placeholder="[nhập chú thích]"><em>Những người ủng hộ hò reo khi ông Trump lên trực Marine One. Ảnh: Reuters</em></p>
<p>Nhiều người ủng hộ ông Trump nói rằng cuộc bầu cử đã bị đánh cắp, thậm chí cáo buộc Tòa án Tối cao Mỹ đã thông đồng với đảng Dân chủ để giúp ông Biden chiến thắng.</p>
<p>Người biểu tình không thể đưa ra bằng chứng xác đáng cho các cáo buộc này. Sau khi cuộc bầu cử ở Mỹ năm 2020 kết thúc với kết quả rằng ông Biden là tổng thống đắc cử, phía ông Trump đã đệ hàng loạt đơn kiện nhằm thách thức kết quả bầu cử.</p>
<p>Ông Sebastian Gorka – một cựu quan chức Nhà Trắng, người ủng hộ Tổng thống Trump &#8211; kêu gọi những người biểu tình không bỏ cuộc bất kể quyết định bác bỏ đơn kiện của Tòa án Tối cao hôm 11-12.</p>
<p>Sylvia Huff, một người biểu tình đến từ bang Virginia, bày tỏ sự ủng hộ đối với Tổng thống Trump, cho biết những thất bại về mặt pháp lý không làm lung lay niềm tin của cô rằng ông Trump thắng cử.</p>
<div id="ObjectBoxContent_1607820792081" class="VCSortableInPreviewMode alignCenter active" data-back="#FFFEC7" data-border="#999">
<div>
<blockquote><p><span style="color: #008080;">Ông Trump bày tỏ sự ngạc nhiên về các cuộc biểu tình trên Twitter: &#8220;Ồ! Hàng ngàn người tụ tập ở Washington để ngăn chặn hành vi trộm cắp&#8221;.</span></p>
<p><span style="color: #008080;">Giữa trưa 12-12, những người ủng hộ hò reo khi ông Trump lên trực Marine One rời đi Học viện quân sự West Point (New York) để tham dự trận bóng đá Lục quân &#8211; Hải quân.</span></p>
<p><span style="color: #008080;">Theo AP, tại một cuộc biểu tình ủng hộ Tổng thống Trump ở Washington một tháng trước, ông khiến những người ủng hộ phấn khích khi đoàn xe đi ngang qua trên đường đến câu lạc bộ golf Sterling ở bang Virginia.</span></p></blockquote>
<p style="text-align: right;"><strong>Nguồn NLĐ</strong></p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
                                    </div>
                <!--End content-->
                
                
                
            </div>

        </div>

        <!--End Block content post-->

        <!--Reply comment-->
        <div id="comments">
        

<!-- You can start editing here. -->
 	
	
				<!-- If comments are open, but there are no comments. -->
		
		<div id="commentspost">
		
			<h2 class="title">0 Bình luận</h2>
			
			<p>Hãy là người đầu tiên gửi bình luận.</p>
		
		</div>
		
			
	
	<div id="respond">
		
		<h2 class="title">Gửi bình luận</h2>
		
		<div class="cleaner">&nbsp;</div>
		
		<div class="cancel-comment-reply"><p><a rel="nofollow" id="cancel-comment-reply-link" href="/hang-ngan-nguoi-tuan-hanh-ung-ho-tong-thong-trump/#respond" style="display:none;">Click vào đây để hủy trả lời.</a></p></div>

		
		<form action="http://www.thtg.vn/wp-comments-post.php" method="post" id="commentform">

					
			<div id="formLabels">
<!--				<p><input type="text" name="author" id="author" value="Tên của bạn *" size="22" tabindex="1" aria-required='true' onfocus="if ( this.value == this.defaultValue ) this.value = '';" onblur="if ( this.value == '' ) this.value = this.defaultValue"></p>
				<p><input type="text" name="email" id="email" value="Email của bạn *" size="22" tabindex="2" aria-required='true' onfocus="if ( this.value == this.defaultValue ) this.value = '';" onblur="if ( this.value == '' ) this.value = this.defaultValue" /></p>
                                <p><input type="text" name="url" id="url" value="Website của bạn *" size="22" tabindex="3" onfocus="if ( this.value == this.defaultValue ) this.value = '';" onblur="if ( this.value == '' ) this.value = this.defaultValue" /></p>-->
                                
                                <label for="author">Họ tên: <span style="color:red;font-size: 11px;">* Bắt buộc</span></label>
				<p><input type="text" name="author" id="author" value="" size="22" tabindex="1" aria-required='true' /></p>

				<label for="email">Email: <span style="color:red;font-size: 11px;">* Bắt buộc</span></label>
				<p><input type="text" name="email" id="email" value="" size="22" tabindex="2" aria-required='true' /></p>

<!--				<label for="url">Website:</label>
				<p><input type="text" name="url" id="url" value="" size="22" tabindex="3" /></p>-->
			
			</div>
			
						
			<div id="formContent">
				
				<label for="comment">Nội dung</label>
                                <p>
				<textarea name="comment" id="comment" tabindex="4" cols="140" rows="8"></textarea><br />
				</p>
				<input name="submit" type="submit" id="submit" value="Gửi bình luận" />
			</div>
			
			<div class="cleaner">&nbsp;</div>
		
			<input type='hidden' name='comment_post_ID' value='147652' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
		
			
<div id="captchaImgDiv">

<div class="captchaSizeDivLarge"><img id="si_image_com" class="si-captcha" src="http://www.thtg.vn/wp-content/plugins/si-captcha-for-wordpress/captcha/securimage_show.php?si_form_id=com&amp;prefix=IOrArhysUvtyTfUP" width="175" height="60" alt="CAPTCHA" title="CAPTCHA" />
    <input id="si_code_com" name="si_code_com" type="hidden"  value="IOrArhysUvtyTfUP" />
    <div id="si_refresh_com">
<a href="#" rel="nofollow" title="Refresh" onclick="si_captcha_refresh('si_image_com','com','/wp-content/plugins/si-captcha-for-wordpress/captcha','http://www.thtg.vn/wp-content/plugins/si-captcha-for-wordpress/captcha/securimage_show.php?si_form_id=com&amp;prefix='); return false;">
      <img class="captchaImgRefresh" src="http://www.thtg.vn/wp-content/plugins/si-captcha-for-wordpress/captcha/images/refresh.png" width="22" height="20" alt="Refresh" onclick="this.blur();" /></a>
  </div>
  </div>
<div id="captchaInputDiv"><input id="captcha_code" name="captcha_code" type="text" value="" tabindex="4"  />
 <label id="captcha_code_label" for="captcha_code">CAPTCHA Code</label><span class="required">*</span>
 </div>
</div>
      <script type='text/javascript'>
          var sUrlInput = document.getElementById("comment");
                  var oParent = sUrlInput.parentNode;
          var sSubstitue = document.getElementById("captchaImgDiv");
                  oParent.appendChild(sSubstitue, sUrlInput);
      </script>
            <noscript>
          <style type='text/css'>#submit {display:none;}</style><br />           <input name="submit" type="submit" id="submit-alt" tabindex="6" value="Submit Comment" />
          </noscript>
  <p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="e3b41aa018" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="193"/></p>		
		</form>
		
				
	</div>
	
	
  
        </div>
        <!--End Reply comment-->
        
                
        

    </div>
    <!--End content-->

    <!--sidebar--->
        <div id="sidebar">
                		<div class="sidebar-block">
                            
                
                <h2 class="block-title">
                    <img src="http://www.thtg.vn/wp-content/themes/thtg/images/tintuc.png" /><a href="http://www.thtg.vn/category/tin-tuc/doi-ngoai-the-gioi/">Tin mới</a>
                </h2>
                <!---End title category-->
                
                          <div class="block-content">

                                    
                <!--Hien thi dang chuyen muc thuong-->
                <!--bengin row-->
                   <div class="node-smallthumb clearfix">
                      <div class="thumbnail"><a href="http://www.thtg.vn/dua-ban-oto-tra-gop-lai-suat-0/" title="Đua bán ôtô trả góp lãi suất 0%"><img width="90" src="http://www.thtg.vn/wp-content/uploads/2020/12/10-anh-bai-chot-tra-gop-16077781790221937347804.jpg" alt="" class="imagecache imagecache-thumbfs"></a></div>
                      <h2 class="node-title">
                         <a href="http://www.thtg.vn/dua-ban-oto-tra-gop-lai-suat-0/">Đua bán ôtô trả góp lãi suất 0%</a>
                      </h2>
                      <div class="date">13/12/2020</div>
                   </div>
                <!--end row-->

                                        
                <!--Hien thi dang chuyen muc thuong-->
                <!--bengin row-->
                   <div class="node-smallthumb clearfix">
                      <div class="thumbnail"><a href="http://www.thtg.vn/hang-ngan-nguoi-tuan-hanh-ung-ho-tong-thong-trump/" title="Hàng ngàn người tuần hành ủng hộ Tổng thống Trump"><img width="90" src="http://www.thtg.vn/wp-content/uploads/2020/12/Trump.jpg" alt="" class="imagecache imagecache-thumbfs"></a></div>
                      <h2 class="node-title">
                         <a href="http://www.thtg.vn/hang-ngan-nguoi-tuan-hanh-ung-ho-tong-thong-trump/">Hàng ngàn người tuần hành ủng hộ Tổng thống Trump</a>
                      </h2>
                      <div class="date">13/12/2020</div>
                   </div>
                <!--end row-->

                                        
                <!--Hien thi dang chuyen muc thuong-->
                <!--bengin row-->
                   <div class="node-smallthumb clearfix">
                      <div class="thumbnail"><a href="http://www.thtg.vn/champions-league-bao-mon-suc-luc-dai-gia/" title="Champions League bào mòn sức lực đại gia"><img width="90" src="http://www.thtg.vn/wp-content/uploads/2020/12/12dsfj_yesj.jpg" alt="" class="imagecache imagecache-thumbfs"></a></div>
                      <h2 class="node-title">
                         <a href="http://www.thtg.vn/champions-league-bao-mon-suc-luc-dai-gia/">Champions League bào mòn sức lực đại gia</a>
                      </h2>
                      <div class="date">13/12/2020</div>
                   </div>
                <!--end row-->

                                        
                <!--Hien thi dang chuyen muc thuong-->
                <!--bengin row-->
                   <div class="node-smallthumb clearfix">
                      <div class="thumbnail"><a href="http://www.thtg.vn/tu-nam-2021-them-nhieu-quy-dinh-moi-ve-luong-toi-thieu-vung/" title="Từ năm 2021, thêm nhiều quy định mới về lương tối thiểu vùng"><img width="90" src="http://www.thtg.vn/wp-content/uploads/2020/12/thuong-tet_0-700x393.jpg" alt="" class="imagecache imagecache-thumbfs"></a></div>
                      <h2 class="node-title">
                         <a href="http://www.thtg.vn/tu-nam-2021-them-nhieu-quy-dinh-moi-ve-luong-toi-thieu-vung/">Từ năm 2021, thêm nhiều quy định mới về lương tối thiểu vùng</a>
                      </h2>
                      <div class="date">13/12/2020</div>
                   </div>
                <!--end row-->

                                        
                <!--Hien thi dang chuyen muc thuong-->
                <!--bengin row-->
                   <div class="node-smallthumb clearfix">
                      <div class="thumbnail"><a href="http://www.thtg.vn/thong-tin-bat-loi-cho-vac-xin-covid-19-cua-trung-quoc/" title="Thông tin bất lợi cho vắc-xin Covid-19 của Trung Quốc"><img width="90" src="http://www.thtg.vn/wp-content/uploads/2020/12/Vaccin.jpg" alt="" class="imagecache imagecache-thumbfs"></a></div>
                      <h2 class="node-title">
                         <a href="http://www.thtg.vn/thong-tin-bat-loi-cho-vac-xin-covid-19-cua-trung-quoc/">Thông tin bất lợi cho vắc-xin Covid-19 của Trung Quốc</a>
                      </h2>
                      <div class="date">13/12/2020</div>
                   </div>
                <!--end row-->

                                        
                <!--Hien thi dang chuyen muc thuong-->
                <!--bengin row-->
                   <div class="node-smallthumb clearfix">
                      <div class="thumbnail"><a href="http://www.thtg.vn/toa-toi-cao-my-bac-don-cua-bang-texas-ong-trump-het-cua-thang-bau-cu-my/" title="Tòa tối cao Mỹ bác đơn của bang Texas, ông Trump hết cửa thắng bầu cử Mỹ"><img width="90" src="http://www.thtg.vn/wp-content/uploads/2020/12/Toa-an-My.jpg" alt="" class="imagecache imagecache-thumbfs"></a></div>
                      <h2 class="node-title">
                         <a href="http://www.thtg.vn/toa-toi-cao-my-bac-don-cua-bang-texas-ong-trump-het-cua-thang-bau-cu-my/">Tòa tối cao Mỹ bác đơn của bang Texas, ông Trump hết cửa thắng bầu cử Mỹ</a>
                      </h2>
                      <div class="date">12/12/2020</div>
                   </div>
                <!--end row-->

                                          </div>
            <div class="cleaner">&nbsp;</div>
		</div><!-- end .category -->
 <!-- end .featCategory -->		<div class="sidebar-block">
                            
                
                <h2 class="block-title">
                    <img src="http://www.thtg.vn/wp-content/themes/thtg/images/video_icon.png" /><a href="http://www.thtg.vn/videos/video/">Video nổi bật</a>
                </h2>
                <!---End title category-->
                
                          <div class="block-content">

            
                <!--Hien thi dang chuyen muc thuong-->
                        <!--bengin row-->
                           <div class="node-smallthumb clearfix">
                              <div class="thumbnail"><a href="http://www.thtg.vn/video/dau-an-cua-nguyen-chu-tich-ubnd-tinh-le-van-huong-qua-mot-nhiem-ky/" title="Dấu ấn của nguyên chủ tịch UBND tỉnh Lê Văn Hưởng qua một nhiệm kỳ"><img width="90" src="http://www.thtg.vn/wp-content/uploads/2020/12/bieu-quyet-3-700x412.jpg" alt="" class="imagecache imagecache-thumbfs"></a></div>
                              <h2 class="node-title">
                                 <a href="http://www.thtg.vn/video/dau-an-cua-nguyen-chu-tich-ubnd-tinh-le-van-huong-qua-mot-nhiem-ky/">Dấu ấn của nguyên chủ tịch UBND tỉnh Lê Văn Hưởng qua một nhiệm kỳ</a>
                              </h2>
                              <div class="date">19:49 11/12/2020</div>
                           </div>
                        <!--end row-->
                
                
                <!--Hien thi dang chuyen muc thuong-->
                        <!--bengin row-->
                           <div class="node-smallthumb clearfix">
                              <div class="thumbnail"><a href="http://www.thtg.vn/video/ngay-lam-viec-dau-tien-ky-hop-thu-14-hdnd-tinh-tien-giang-khoa-ix/" title="Ngày làm việc đầu tiên kỳ họp thứ 14 HĐND tỉnh Tiền Giang khóa IX"><img width="90" src="http://www.thtg.vn/wp-content/uploads/2020/12/IMG_20201208_0901101-700x488.jpg" alt="" class="imagecache imagecache-thumbfs"></a></div>
                              <h2 class="node-title">
                                 <a href="http://www.thtg.vn/video/ngay-lam-viec-dau-tien-ky-hop-thu-14-hdnd-tinh-tien-giang-khoa-ix/">Ngày làm việc đầu tiên kỳ họp thứ 14 HĐND tỉnh Tiền Giang khóa IX</a>
                              </h2>
                              <div class="date">09:33 09/12/2020</div>
                           </div>
                        <!--end row-->
                
                
                <!--Hien thi dang chuyen muc thuong-->
                        <!--bengin row-->
                           <div class="node-smallthumb clearfix">
                              <div class="thumbnail"><a href="http://www.thtg.vn/video/nong-dan-huyen-go-cong-tay-trung-mua-dua-hau/" title="Nông dân huyện Gò Công Tây trúng mùa dưa hấu"><img width="90" src="http://www.thtg.vn/wp-content/uploads/2020/12/dua-hau-700x393.jpg" alt="" class="imagecache imagecache-thumbfs"></a></div>
                              <h2 class="node-title">
                                 <a href="http://www.thtg.vn/video/nong-dan-huyen-go-cong-tay-trung-mua-dua-hau/">Nông dân huyện Gò Công Tây trúng mùa dưa hấu</a>
                              </h2>
                              <div class="date">18:45 02/12/2020</div>
                           </div>
                        <!--end row-->
                
                
                <!--Hien thi dang chuyen muc thuong-->
                        <!--bengin row-->
                           <div class="node-smallthumb clearfix">
                              <div class="thumbnail"><a href="http://www.thtg.vn/video/dau-ra-on-dinh-khi-tham-gia-hop-tac-xa/" title="Xét nghiệm chất lượng rau Viet Gap &#8211; Bảo đảm đầu ra an toàn"><img width="90" src="http://www.thtg.vn/wp-content/uploads/2020/11/6c50598ac9a38f4d9a8e2c7580173e1213-700x433.jpg" alt="" class="imagecache imagecache-thumbfs"></a></div>
                              <h2 class="node-title">
                                 <a href="http://www.thtg.vn/video/dau-ra-on-dinh-khi-tham-gia-hop-tac-xa/">Xét nghiệm chất lượng rau Viet Gap &#8211; Bảo đảm đầu ra an toàn</a>
                              </h2>
                              <div class="date">10:15 26/11/2020</div>
                           </div>
                        <!--end row-->
                
                
                <!--Hien thi dang chuyen muc thuong-->
                        <!--bengin row-->
                           <div class="node-smallthumb clearfix">
                              <div class="thumbnail"><a href="http://www.thtg.vn/video/be-mac-ky-hop-thu-10-quoc-hoi-khoa-xiv/" title="Bế mạc Kỳ họp thứ 10, Quốc hội khóa XIV"><img width="90" src="http://www.thtg.vn/wp-content/uploads/2020/11/112.jpg" alt="" class="imagecache imagecache-thumbfs"></a></div>
                              <h2 class="node-title">
                                 <a href="http://www.thtg.vn/video/be-mac-ky-hop-thu-10-quoc-hoi-khoa-xiv/">Bế mạc Kỳ họp thứ 10, Quốc hội khóa XIV</a>
                              </h2>
                              <div class="date">08:44 18/11/2020</div>
                           </div>
                        <!--end row-->
                
                
                <!--Hien thi dang chuyen muc thuong-->
                        <!--bengin row-->
                           <div class="node-smallthumb clearfix">
                              <div class="thumbnail"><a href="http://www.thtg.vn/video/song-cham-ngay-cuoi-tuan-cung-cafe-sach/" title="Sống chậm ngày cuối tuần cùng Cafe Sách"><img width="90" src="http://www.thtg.vn/wp-content/uploads/2020/11/35158126-8903421-president_donald_trump_is_planning_to_hold_a_400_person_indoor_p-a-24_1604353276636_jujh41-700x409.jpg" alt="" class="imagecache imagecache-thumbfs"></a></div>
                              <h2 class="node-title">
                                 <a href="http://www.thtg.vn/video/song-cham-ngay-cuoi-tuan-cung-cafe-sach/">Sống chậm ngày cuối tuần cùng Cafe Sách</a>
                              </h2>
                              <div class="date">12:12 15/11/2020</div>
                           </div>
                        <!--end row-->
                
                                    <!--Show all only view on tinvideo-->
                                              </div>
            <div class="cleaner">&nbsp;</div>
		</div><!-- end .category -->
 <!-- end .featCategory --><div class="widget text-4" id="widget_text">			<div class="textwidget"><br /><br />
<a href="http://www.thtg.vn/category/truyen-hinh/"><img src="http://www.thtg.vn/wp-content/uploads/2013/08/lich-truyen-hinh.jpg"></img></a>
<br />
<a href="http://www.thtg.vn/category/phat-thanh/"><img src="http://www.thtg.vn/wp-content/uploads/2013/08/lich-phat-thanh.jpg"></img></a>
<br />
<a href="http://www.thtg.vn/category/lich-phim-thang/"><img src="http://www.thtg.vn/wp-content/uploads/2013/08/lich-phim-thang.jpg"></img></a>

<br />
<a href="http://www.thtg.vn/wp-content/uploads/2018/10/BANGGIA_QC_2019-OKCK.pdf"><img src="http://www.thtg.vn/wp-content/plugins/thtg-advertise/images-banner/QUANG-CAO-2019.jpg"></img></a>

<br />
<a href="http://www.thtg.vn/trang-con-ttdvth/khung-phat-song/"><img src="http://www.thtg.vn/wp-content/plugins/thtg-advertise/images-banner/banggia2018.jpg"></img></a>
<br />
<img src="http://www.thtg.vn/wp-content/uploads/2018/10/lien-he.jpg"></img></a></div>
		<div class="cleaner">&nbsp;</div></div></div>                    
    </div>
        <!--End sidebar--->
</div>

<!---End Main-->


<div class="bottom-list clearfix">
    
<!--hot new-->
<div class="new-block big-title big-box-1 box-noi-bac clearfix">
    <h2 class="new-block-title"><span>Đọc thêm</span></h2>
    <ul class="clearfix"><li><a class="pos-rlt" href="http://www.thtg.vn/hdnd-tinh-bau-ong-nguyen-van-vinh-giu-chuc-chu-tich-ubnd-tinh-tien-giang-nhiem-ky-2016-2021/" title="Ông Nguyễn Văn Vĩnh được bầu giữ chức Chủ tịch UBND tỉnh Tiền Giang nhiệm kỳ 2016 – 2021"><img class="" title="Ông Nguyễn Văn Vĩnh được bầu giữ chức Chủ tịch UBND tỉnh Tiền Giang nhiệm kỳ 2016 – 2021" alt="Ông Nguyễn Văn Vĩnh được bầu giữ chức Chủ tịch UBND tỉnh Tiền Giang nhiệm kỳ 2016 – 2021" src="http://www.thtg.vn/wp-content/uploads/2020/12/bo-phieu5-300x200.jpg"></a><h3><a class="fw700" href="http://www.thtg.vn/hdnd-tinh-bau-ong-nguyen-van-vinh-giu-chuc-chu-tich-ubnd-tinh-tien-giang-nhiem-ky-2016-2021/" title="Ông Nguyễn Văn Vĩnh được bầu giữ chức Chủ tịch UBND tỉnh Tiền Giang nhiệm kỳ 2016 – 2021">Ông Nguyễn Văn Vĩnh được bầu giữ chức Chủ tịch UBND tỉnh Tiền Giang nhiệm kỳ 2016 – 2021</a></h3></li><li><a class="pos-rlt" href="http://www.thtg.vn/thu-tuong-nhan-manh-5-noi-dung-thi-dua-trong-giai-doan-moi/" title="Thủ tướng nhấn mạnh 5 nội dung thi đua trong giai đoạn mới"><img class="" title="Thủ tướng nhấn mạnh 5 nội dung thi đua trong giai đoạn mới" alt="Thủ tướng nhấn mạnh 5 nội dung thi đua trong giai đoạn mới" src="http://www.thtg.vn/wp-content/uploads/2020/12/BAC4212-300x199.jpg"></a><h3><a class="fw700" href="http://www.thtg.vn/thu-tuong-nhan-manh-5-noi-dung-thi-dua-trong-giai-doan-moi/" title="Thủ tướng nhấn mạnh 5 nội dung thi đua trong giai đoạn mới">Thủ tướng nhấn mạnh 5 nội dung thi đua trong giai đoạn mới</a></h3></li><li><a class="pos-rlt" href="http://www.thtg.vn/dai-bieu-hdnd-ti%cc%89nh-tien-giang-chat-van-nhieu-van-de-duoc-cu-tri-quan-tam/" title="Đại biểu HĐND tỉnh Tiền Giang chất vấn nhiều vấn đề được cử tri quan tâm"><img class="" title="Đại biểu HĐND tỉnh Tiền Giang chất vấn nhiều vấn đề được cử tri quan tâm" alt="Đại biểu HĐND tỉnh Tiền Giang chất vấn nhiều vấn đề được cử tri quan tâm" src="http://www.thtg.vn/wp-content/uploads/2020/12/IMG_20201210_093307-300x200.jpg"></a><h3><a class="fw700" href="http://www.thtg.vn/dai-bieu-hdnd-ti%cc%89nh-tien-giang-chat-van-nhieu-van-de-duoc-cu-tri-quan-tam/" title="Đại biểu HĐND tỉnh Tiền Giang chất vấn nhiều vấn đề được cử tri quan tâm">Đại biểu HĐND tỉnh Tiền Giang chất vấn nhiều vấn đề được cử tri quan tâm</a></h3></li><li><a class="pos-rlt" href="http://www.thtg.vn/cong-bao-dinh-van-hanh-ra-sao-trong-nhung-thang-mua-kho-nam-2020-2021/" title="Cống Bảo Định vận hành ra sao trong những tháng mùa khô năm 2020-2021?"><img class="" title="Cống Bảo Định vận hành ra sao trong những tháng mùa khô năm 2020-2021?" alt="Cống Bảo Định vận hành ra sao trong những tháng mùa khô năm 2020-2021?" src="http://www.thtg.vn/wp-content/uploads/2020/12/vlcsnap-2020-12-09-14h34m18s856-300x168.jpg"></a><h3><a class="fw700" href="http://www.thtg.vn/cong-bao-dinh-van-hanh-ra-sao-trong-nhung-thang-mua-kho-nam-2020-2021/" title="Cống Bảo Định vận hành ra sao trong những tháng mùa khô năm 2020-2021?">Cống Bảo Định vận hành ra sao trong những tháng mùa khô năm 2020-2021?</a></h3></li></ul>    
</div>
<!--end hot new-->

<!--related new-->
<div class="new-block big-title big-box-1 box-doc-them clearfix">
    <h2 class="new-block-title"><span>Cùng chuyên mục</span></h2>
    <ul class="clearfix"><li><a class="pos-rlt" href="http://www.thtg.vn/thong-tin-bat-loi-cho-vac-xin-covid-19-cua-trung-quoc/" title="Thông tin bất lợi cho vắc-xin Covid-19 của Trung Quốc"><img class="" title="Thông tin bất lợi cho vắc-xin Covid-19 của Trung Quốc" alt="Thông tin bất lợi cho vắc-xin Covid-19 của Trung Quốc" src="http://www.thtg.vn/wp-content/uploads/2020/12/Vaccin-300x175.jpg"></a><h3><a class="fw700" href="http://www.thtg.vn/thong-tin-bat-loi-cho-vac-xin-covid-19-cua-trung-quoc/" title="Thông tin bất lợi cho vắc-xin Covid-19 của Trung Quốc">Thông tin bất lợi cho vắc-xin Covid-19 của Trung Quốc</a></h3></li><li><a class="pos-rlt" href="http://www.thtg.vn/toa-toi-cao-my-bac-don-cua-bang-texas-ong-trump-het-cua-thang-bau-cu-my/" title="Tòa tối cao Mỹ bác đơn của bang Texas, ông Trump hết cửa thắng bầu cử Mỹ"><img class="" title="Tòa tối cao Mỹ bác đơn của bang Texas, ông Trump hết cửa thắng bầu cử Mỹ" alt="Tòa tối cao Mỹ bác đơn của bang Texas, ông Trump hết cửa thắng bầu cử Mỹ" src="http://www.thtg.vn/wp-content/uploads/2020/12/Toa-an-My-300x168.jpg"></a><h3><a class="fw700" href="http://www.thtg.vn/toa-toi-cao-my-bac-don-cua-bang-texas-ong-trump-het-cua-thang-bau-cu-my/" title="Tòa tối cao Mỹ bác đơn của bang Texas, ông Trump hết cửa thắng bầu cử Mỹ">Tòa tối cao Mỹ bác đơn của bang Texas, ông Trump hết cửa thắng bầu cử Mỹ</a></h3></li><li><a class="pos-rlt" href="http://www.thtg.vn/dai-dich-doi-de-doa-the-gioi/" title="“Đại dịch đói” đe dọa thế giới"><img class="" title="“Đại dịch đói” đe dọa thế giới" alt="“Đại dịch đói” đe dọa thế giới" src="http://www.thtg.vn/wp-content/uploads/2020/12/doi_bsis-300x168.jpg"></a><h3><a class="fw700" href="http://www.thtg.vn/dai-dich-doi-de-doa-the-gioi/" title="“Đại dịch đói” đe dọa thế giới">“Đại dịch đói” đe dọa thế giới</a></h3></li><li><a class="pos-rlt" href="http://www.thtg.vn/cac-bang-chien-truong-phan-ung-quyet-liet-voi-don-kien-cua-texas/" title="Các bang chiến trường phản ứng quyết liệt với đơn kiện của Texas"><img class="" title="Các bang chiến trường phản ứng quyết liệt với đơn kiện của Texas" alt="Các bang chiến trường phản ứng quyết liệt với đơn kiện của Texas" src="http://www.thtg.vn/wp-content/uploads/2020/12/Bau-cu-TT-My-300x209.jpg"></a><h3><a class="fw700" href="http://www.thtg.vn/cac-bang-chien-truong-phan-ung-quyet-liet-voi-don-kien-cua-texas/" title="Các bang chiến trường phản ứng quyết liệt với đơn kiện của Texas">Các bang chiến trường phản ứng quyết liệt với đơn kiện của Texas</a></h3></li><li><a class="pos-rlt" href="http://www.thtg.vn/18-bang-ung-ho-texas-tong-thong-trump-ra-yeu-cau-chua-tung-co/" title="18 bang ủng hộ Texas, Tổng thống Trump ra yêu cầu chưa từng có"><img class="" title="18 bang ủng hộ Texas, Tổng thống Trump ra yêu cầu chưa từng có" alt="18 bang ủng hộ Texas, Tổng thống Trump ra yêu cầu chưa từng có" src="http://www.thtg.vn/wp-content/uploads/2020/12/photo-1-1607560271479530673512-300x168.jpg"></a><h3><a class="fw700" href="http://www.thtg.vn/18-bang-ung-ho-texas-tong-thong-trump-ra-yeu-cau-chua-tung-co/" title="18 bang ủng hộ Texas, Tổng thống Trump ra yêu cầu chưa từng có">18 bang ủng hộ Texas, Tổng thống Trump ra yêu cầu chưa từng có</a></h3></li><li><a class="pos-rlt" href="http://www.thtg.vn/tong-lanh-su-quan-an-do-tai-tp-ho-chi-minh-lam-viec-tai-tinh-tien-giang/" title="Tổng lãnh sự quán Ấn Độ tại Tp. Hồ Chí Minh làm việc tại tỉnh Tiền Giang"><img class="" title="Tổng lãnh sự quán Ấn Độ tại Tp. Hồ Chí Minh làm việc tại tỉnh Tiền Giang" alt="Tổng lãnh sự quán Ấn Độ tại Tp. Hồ Chí Minh làm việc tại tỉnh Tiền Giang" src="http://www.thtg.vn/wp-content/uploads/2020/12/vlcsnap-2020-12-09-14h55m21s370-300x168.jpg"></a><h3><a class="fw700" href="http://www.thtg.vn/tong-lanh-su-quan-an-do-tai-tp-ho-chi-minh-lam-viec-tai-tinh-tien-giang/" title="Tổng lãnh sự quán Ấn Độ tại Tp. Hồ Chí Minh làm việc tại tỉnh Tiền Giang">Tổng lãnh sự quán Ấn Độ tại Tp. Hồ Chí Minh làm việc tại tỉnh Tiền Giang</a></h3></li><li><a class="pos-rlt" href="http://www.thtg.vn/tam-ly-lo-lang-va-hoai-nghi-phia-sau-cuoc-dua-phat-trien-vaccine-covid-19/" title="Tâm lý lo lắng và hoài nghi phía sau cuộc đua phát triển vaccine Covid-19"><img class="" title="Tâm lý lo lắng và hoài nghi phía sau cuộc đua phát triển vaccine Covid-19" alt="Tâm lý lo lắng và hoài nghi phía sau cuộc đua phát triển vaccine Covid-19" src="http://www.thtg.vn/wp-content/uploads/2020/12/vaccine-07500161-300x168.jpeg"></a><h3><a class="fw700" href="http://www.thtg.vn/tam-ly-lo-lang-va-hoai-nghi-phia-sau-cuoc-dua-phat-trien-vaccine-covid-19/" title="Tâm lý lo lắng và hoài nghi phía sau cuộc đua phát triển vaccine Covid-19">Tâm lý lo lắng và hoài nghi phía sau cuộc đua phát triển vaccine Covid-19</a></h3></li><li><a class="pos-rlt" href="http://www.thtg.vn/bi-my-ep-lien-tuc-trung-quoc-van-diu-giong/" title="Bị Mỹ ép liên tục, Trung Quốc vẫn dịu giọng"><img class="" title="Bị Mỹ ép liên tục, Trung Quốc vẫn dịu giọng" alt="Bị Mỹ ép liên tục, Trung Quốc vẫn dịu giọng" src="http://www.thtg.vn/wp-content/uploads/2020/12/my-trung-16073319929711432846937-300x200.jpg"></a><h3><a class="fw700" href="http://www.thtg.vn/bi-my-ep-lien-tuc-trung-quoc-van-diu-giong/" title="Bị Mỹ ép liên tục, Trung Quốc vẫn dịu giọng">Bị Mỹ ép liên tục, Trung Quốc vẫn dịu giọng</a></h3></li></ul>    
</div>
<!--end related new-->
</div>


<!--ADS POPUP_VIDEO_BOTTOM-->
                    

<!--END ADS POPUP_VIDEO_BOTTOM--> 
<!--    <div class="wrapper">
        <div class="top">
            <a class="gotop" title="Lên đầu trang" href="javascript:;" style="display:none;">Top</a>
        </div>
    </div>-->

     <!--        Footer-->
            <div id="footer">
                <div class="top-footer">
                    <ul id="menu-footer" class="menu"><li id="menu-item-44" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44"><a href="http://thtg.com.vn">Trang chủ</a></li>
<li id="menu-item-56" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56"><a href="http://www.thtg.vn/gioi-thieu/">Giới thiệu</a></li>
<li id="menu-item-16479" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16479"><a href="http://www.thtg.vn/quangcao/">Quảng cáo</a></li>
<li id="menu-item-58" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58"><a href="http://www.thtg.vn/lien-he/">Liên hệ</a></li>
<li id="menu-item-57" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57"><a href="http://www.thtg.vn/gop-y/">Góp ý</a></li>
<li id="menu-item-61" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61"><a href="http://www.thtg.vn/so-do-site/">Sơ đồ site</a></li>
<li id="menu-item-86271" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-86271"><a title="Đăng nhập Hộp Thư" href="http://mail.thtg.vn">Đăng nhập Hộp Thư</a></li>
<li id="menu-item-86272" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-86272"><a title="Văn Phòng Điện Tử" href="http://thtg.vpdttg.vn/">Văn Phòng Điện Tử</a></li>
</ul>                </div>
                <div class="bootom-footer">
                    <div class="fleft">
                        <a id="cd" href="http://thtg.vn">
                        <img class="logo" src="http://www.thtg.vn/wp-content/themes/thtg/images/logo.png" alt="Đài phát thanh - Truyền hình Tiền Giang"/>
                        </a>
                        <div class="page-view">Lượt truy cập: 
                            <span>
                            
                            </span></div>
                    </div>
                    <div class="fright">
                        <p>
                            <b>Đài Phát thanh - Truyền hình Tiền Giang - http://www.thtg.vn - http://www.thtg.com.vn</b><br/>
                            Giấy phép số 204/GP-TTĐT ngày 31/10/2019<br/>							
							Giám đốc - Tổng biên tập: ông Nguyễn Sĩ Hùng.<br/>
                            Địa chỉ : 125 Lê Thị Hồng Gấm, Phường 4, Thành phố Mỹ Tho, Tỉnh Tiền Giang<br/>
                            Điện thoại : 02733.873527 - Fax : 02733.877314 - Email : <img src="http://www.thtg.vn/wp-content/uploads/2019/03/maildc.png"><br/>
                        </p>
                    </div>
                </div>
            </div>
            <!--End footer-->
            
        </div>
    </div>
        <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-44065603-2', 'thtg.vn');
  ga('send', 'pageview');

</script> 
        <script type='text/javascript' src='http://www.thtg.vn/wp-content/plugins/si-captcha-for-wordpress/captcha/si_captcha.js?ver=1.0'></script>
<script type="text/javascript">
//<![CDATA[
var si_captcha_styles = "\
<!-- begin SI CAPTCHA Anti-Spam - comment form style -->\
<style type='text/css'>\
div#captchaImgDiv { display:block; }\
.captchaSizeDivSmall { width:175px; height:45px; padding-top:10px; }\
.captchaSizeDivLarge { width:250px; height:60px; padding-top:10px; }\
img#si_image_com,#si_image_reg,#si_image_log,#si_image_side_login { border-style:none; margin:0; padding-right:5px; float:left; }\
.captchaImgRefresh { border-style:none; margin:0; vertical-align:bottom; }\
div#captchaInputDiv { display:block; padding-top:15px; padding-bottom:5px; }\
label#captcha_code_label { margin:0; }\
input#captcha_code { width:65px; }\
</style>\
<!-- end SI CAPTCHA Anti-Spam - comment form style -->\
";
jQuery(document).ready(function($) {
$('head').append(si_captcha_styles);
});
//]]>
</script>
<script type='text/javascript' src='http://www.thtg.vn/wp-content/plugins/akismet/_inc/form.js?ver=3.0.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var baseUrl = {"url":"http:\/\/www.thtg.vn","ajaxurl":"http:\/\/www.thtg.vn\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.thtg.vn/wp-content/themes/thtg/js/script.js?v=051018-1&#038;ver=1.0'></script>
<script type='text/javascript' src='http://www.thtg.vn/wp-includes/js/comment-reply.min.js?ver=4.0'></script>
            
    <script>
        jQuery(document).ready(function(){
            var myVar = setInterval(function(){
                thtg_print_thtg_count_view_page();
                clearTimeout(myVar);
            },2000);
            
            //box
            jQuery('.dialog-actions .btnClose').click(function(e){
                e.preventDefault();
               jQuery('.blocker').fadeOut();
            });
            jQuery('#toolbox .email').click(function(e){
                e.preventDefault();
               jQuery('.blocker.email').fadeIn();
            });
            jQuery('#toolbox .phone').click(function(e){
                e.preventDefault();
               jQuery('.blocker.phone').fadeIn();
            });

        });
    </script>
    
    <!--toolbox-->
    <div id="toolbox">
        <ul>
            <li class="gotop toTop"><a href="#top" title="Lên đầu trang"><span>Lên đầu trang</span></a></li>
            <li class="home"><a href="http://thtg.vn" title="Quay về trang chủ"></a></li>
            <li class="email"><a href="mailto:banbientap@thtg.vn" title="Thông tin liên hệ"><span><img src="http://www.thtg.vn/wp-content/uploads/2019/03/maildc1.png"></span></a></li>
            <li class="phone"><a href="#" title="Liên hệ quảng cáo"><span>Liên hệ quảng cáo</span></a></li>
        </ul>
    </div>
<!--End tool box-->
    <!--Box-->
    <div class="jquery-modal blocker email current">
        <div class="modal dialog centered icon">
           <div class="dialog-icon"><span class="ti-email"></span></div>
           <h3 class="dialog-title">THÔNG TIN LIÊN HỆ</h3>
           <div class="dialog-content" style="max-height: 245px;">
              <p>THTG.VN luôn mong muốn nhận được phản hồi từ bạn đọc! Mọi ý kiến đóng góp, xin vui lòng gửi về địa chỉ email:</p>
              <div style="margin: 15px 0; text-align: center;  padding: 10px 0 11px; border-radius: 10px; font-size: 2em; background:#f7f7f7;"><a href="mailto:banbientap@thtg.vn"><img src="http://www.thtg.vn/wp-content/uploads/2019/03/maildc1.png"></span></a></div>
              <p style="font-size:0.9em;color:#888;text-align: left;font-style: italic;">Chú ý: Vì số lượng email gửi về nhiều, chúng tôi không thể trả lời lại từng trường hợp. Tuy nhiên tất cả email sẽ đều được đọc và ghi nhận.</p>
              <p>Hoặc điện thoại:</p>
              <div style="margin: 15px 0; text-align: center;  padding: 10px 0 11px; border-radius: 10px; font-size: 2em; background:#f7f7f7;"><a href="#">02733.873527</a></div>
           </div>
           <p class="dialog-actions"><a class="btnClose default" href="#close">Đóng</a></p>
        </div>
    </div>
    
    <div class="jquery-modal blocker phone current">
        <div class="modal dialog centered icon">
           <div class="dialog-icon"><span class="ti-stats-up"></span></div>
           <h3 class="dialog-title">LIÊN HỆ QUẢNG CÁO</h3>
           <div class="dialog-content" style="max-height: 230px;">
              <p>THTG.VN cung cấp nhiều hình thức cho phép doanh nghiệp tiếp cận đến bạn đọc một cách hiệu quả nhất vui lòng liên hệ:</p>
              <div style="    margin: 15px 0;text-align: left;padding: 15px;border-radius: 10px;font-size: 14px;background: #f7f7f7;">
                  
                  <center>
                      <b style="">TRUNG TÂM DỊCH VỤ TRUYỀN HÌNH<br/>
                          ĐÀI PHÁT THANH TRUYỀN HÌNH TIỀN GIANG</b>
                    </center>
                    <br/>
                    <p>Địa chỉ : 125 Lê Thị Hồng Gấm, phường 4, Thành phố Mỹ Tho, Tiền Giang.</p>

                    <p>Điện thoại: (0273) 3877225 – Fax: (0273) 3881018</p>

                    <p>Email: <a href="mailto:quangcao@thtg.vn">quangcao@thtg.vn</a></p>

                    <p>Website: <a href=http://www.thtg.vn/quangcao">http://www.thtg.vn/quangcao</a></p>
              </div>
              <!--<p style="font-size:0.9em;color:#888;">Chú ý: Vì số lượng email gửi về nhiều, chúng tôi không thể trả lời lại từng trường hợp. Tuy nhiên tất cả email sẽ đều được đọc và ghi nhận.</p>-->
           </div>
           <p class="dialog-actions"><a class="btnClose default" href="#close">Đóng</a></p>
        </div>
    </div>
    <!--End Box-->

    </body>
</html>

