
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="vi">

<head profile="http://gmpg.org/xfn/11">
<meta name="google-site-verification" content="TbhhA3tF1Wxyi430uf1TjhYJehmVzNVDt20MEbhkmag" />
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />

<title>  Cháy rừng có thể gây thiệt hại kinh tế cho Australia hàng chục tỷ AUD</title>
<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
                                    <meta name="description" content="Theo tính toán của giới chuyên gia, cháy rừng tại Australia có thể gây thiệt hại trực tiếp cho nền kinh tế nước này hàng chục tỷ AUD. Các chuyên gia cũng lo ngại rằng con số dự báo này có thể còn cao hơn nhiều sau khi thảm họa [&hellip;]" />
                    <meta name="keywords" content="" />                        <!--<meta http-equiv="REFRESH" content="1800" />-->
    <meta name="robots" content="index, follow" />
<link rel="canonical" href="http://www.thtg.vn/chay-rung-co-the-gay-thiet-hai-kinh-te-cho-australia-hang-chuc-ty-aud/" />
<link rel="stylesheet" type="text/css" href="http://www.thtg.vn/wp-content/themes/thtg/style.css?t=02042018-8" media="screen" />
<!--<link rel="stylesheet" href="http://www.thtg.vn/wp-content/themes/thtg/player/mediaelement/mediaelementplayer.min.css" type="text/css" media="screen" />-->
<link rel="stylesheet" href="http://www.thtg.vn/wp-content/themes/thtg/css/themify-icons.css" type="text/css" media="screen" />
<!--<link rel="stylesheet" href="/css/menu.css" type="text/css" media="screen" />-->

<!--[if IE 7 ]><link rel="stylesheet" type="text/css" href="http://www.thtg.vn/wp-content/themes/thtg/css/ie7.css" /><![endif]-->
 
<link rel="alternate" type="application/rss+xml" title="Đài Phát thanh &#8211; Truyền hình Tiền Giang RSS Feed" href="http://www.thtg.vn/feed/" />
<link rel="alternate" type="application/atom+xml" title="Đài Phát thanh &#8211; Truyền hình Tiền Giang Atom Feed" href="http://www.thtg.vn/feed/atom/" />
<link rel="pingback" href="http://www.thtg.vn/xmlrpc.php" />
<link rel="shortcut icon" href="http://www.thtg.vn/wp-content/themes/thtg/images/favicon.ico" type="image/x-icon" />
  
<link rel="alternate" type="application/rss+xml" title="Đài Phát thanh - Truyền hình Tiền Giang &raquo; Cháy rừng có thể gây thiệt hại kinh tế cho Australia hàng chục tỷ AUD Dòng phản hồi" href="http://www.thtg.vn/chay-rung-co-the-gay-thiet-hai-kinh-te-cho-australia-hang-chuc-ty-aud/feed/" />
<link rel='stylesheet' id='images-thumbnail-sliderv1-style-css'  href='http://www.thtg.vn/wp-content/plugins/images-thumbnail-sliderv1/css/images-thumbnail-sliderv1-style.css?ver=4.0' type='text/css' media='all' />
<script type='text/javascript' src='http://www.thtg.vn/wp-includes/js/jquery/jquery.js?ver=1.11.1'></script>
<script type='text/javascript' src='http://www.thtg.vn/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://www.thtg.vn/wp-content/themes/thtg/player/thtglive/thtglive.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.thtg.vn/wp-content/themes/thtg/player/thtglive/level-selector.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.thtg.vn/wp-content/plugins/images-thumbnail-sliderv1/js/jc.js?ver=4.0'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.thtg.vn/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.thtg.vn/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Lãnh đạo UBND tỉnh tiếp và làm việc với Tổng Công ty Điện lực Miền Nam' href='http://www.thtg.vn/lanh-dao-ubnd-tinh-tiep-va-lam-viec-voi-tong-cong-ty-dien-luc-mien-nam/' />
<link rel='next' title='Hôm nay 10-1, Nam bộ nắng nóng 35 độ C' href='http://www.thtg.vn/hom-nay-10-1-nam-bo-nang-nong-35-do-c/' />
<meta name="generator" content="WordPress 4.0" />
<link rel='canonical' href='http://www.thtg.vn/chay-rung-co-the-gay-thiet-hai-kinh-te-cho-australia-hang-chuc-ty-aud/' />
<link rel='shortlink' href='http://www.thtg.vn/?p=129703' />
<script type="text/javascript">document.write('<style type="text/css">.tabber{display:none;}</style>');</script> 
</head>

    <body class="single single-post postid-129703 single-format-standard">
        
        <!--ADS SCROLL LEFT-->
                <!--END ADS SCROLL LEFT-->
        <!--ADS SCROLL RIGHT-->
        		<script>
			function checkVisible() {
				var c = document,
				b = document.getElementById("bgAdmLeft"),
				a = document.getElementById("bgAdmRight"),
				c = Math.max(Math.max(c.body.scrollHeight, c.documentElement.scrollHeight), Math.max(c.body.offsetHeight, c.documentElement.offsetHeight), Math.max(c.body.clientHeight, c.documentElement.clientHeight));
				if (1280 > document.body.clientWidth && 970 > c){
				
				if (typeof(a) != 'undefined' && a != null){a.style.display = "none"}
				if (typeof(b) != 'undefined' && b != null){b.style.display = "none"}

				}
				else{
									
				}
			setTimeout("checkVisible();", 10)
			}
			checkVisible();
		</script>
        <!--END ADS SCROLL RIGHT-->
                    
        <!-- container -->
        <div id="container">
        <!-- container -->
        <div id="container-inner">
            <div class="wrap-top">
            <ul class="top-menu">
                <li><a href="http://thtg.vn/duongdenvinhquang" target="_blank" title="Đường đến vinh quang">Đường đến vinh quang</a></li>
                <li><a href="http://www.thtg.vn/videos/trang-dia-phuong/" target="" title="Trang tin địa phương">Trang tin địa phương</a></li>
                
            </ul>
            <ul class="list-social">
                    
                    <li><!--Search form-->
                            		<div id="search_form">
				<form method="get" id="searchform" action="http://www.thtg.vn/">
	<fieldset>
			<input title="Nhập từ khóa tìm kiếm sau đó nhấn Enter" type="text" onblur="if (this.value == '') {this.value = 'Tìm kiếm';}" onfocus="if (this.value == 'Tìm kiếm') {this.value = '';}" value="Tìm kiếm" name="s" id="s" />
			<input type="submit" id="searchsubmit" value="Tìm kiếm" />
	</fieldset>
</form>
 			</div>
		                <!--End Search form--></li>
                    <li><a class="icon-social icon-zalo" href="http://zalo.me/4141232795776178125" target="_blank" title="THTG trên Zalo">Zalo</a></li>
                    <li><a class="icon-social icon-youtube" href="https://www.youtube.com/tiengiangtivi" target="_blank" title="THTG trên Youtube">youtube</a></li>
                    
                    <li><a class="icon-social icon-facebook" href="https://www.facebook.com/tiengiangtv" target="_blank" title="THTG trên Facebook">facebook</a></li>
                    <li class="btn-sethome"><a  href="http://www.thtg.vn/datlamtrangchu/" target="_blank" title="Đặt làm trang chủ">Đặt làm trang chủ</a></li>
                    
                    <li><a class="btn-set" href="http://www.thtg.vn/quangcao/" title="Liên hệ quảng cáo">Liên hệ quảng cáo</a></li>
                    
                    
                </ul>
            </div>
            <!--header-->
            <div id="header" style="background:url(http://www.thtg.vn/wp-content/uploads/2019/12/banner-trangchu.jpg) repeat-x scroll 0 0 transparent;" >
                
                
                
                <div class="header-inner">
                                        <div class="banner-full">
                        <a href="http://www.thtg.vn"target="_self"><img width="1100" height="140" src="http://www.thtg.vn/wp-content/uploads/2019/12/banner-trangchu.jpg" alt="" /></a>                    </div>
                    <!--End if of full banner-->
                    
                </div>
                
            </div>
            
            <!---Navigation-->
            <div id="navigation">
            <!--Begin menu-->
               <div id="site-menu" class="grid-16">
                  <div id="site-menu-inner">
                      <ul id="menu-main-menu" class="sf-menu sf-navbar"><li id="menu-item-174" class="home-menu menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-174"><a title="Trang chủ" href="http://www.thtg.vn/">Trang chủ</a></li>
<li id="menu-item-643" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-643"><a href="http://www.thtg.vn/gioi-thieu/">Giới thiệu</a></li>
<li id="menu-item-15271" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-15271"><a href="http://www.thtg.vn/category/tin-tuc/">Tin tức</a>
<ul class="sub-menu">
	<li id="menu-item-79641" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79641"><a href="http://www.thtg.vn/category/tin-tuc/chinh-tri-xa-hoi/">Chính trị &#8211; Xã hội</a></li>
	<li id="menu-item-79655" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-79655"><a href="http://www.thtg.vn/category/tin-tuc/doi-ngoai-the-gioi/">Đối ngoại &#8211; Thế giới</a></li>
	<li id="menu-item-79656" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79656"><a href="http://www.thtg.vn/category/tin-tuc/kinh-te/">Kinh tế</a></li>
	<li id="menu-item-79643" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79643"><a href="http://www.thtg.vn/category/tin-tuc/phap-luat/">Pháp luật</a></li>
	<li id="menu-item-15268" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15268"><a href="http://www.thtg.vn/category/tin-tuc/tin-the-thao/">Thể thao</a></li>
	<li id="menu-item-79654" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79654"><a href="http://www.thtg.vn/category/tin-tuc/van-hoa-nghe-thuat/">Văn hóa &#8211; Nghệ thuật</a></li>
	<li id="menu-item-79642" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79642"><a href="http://www.thtg.vn/category/tin-tuc/khoa-hoc-cong-nghe/">Khoa học &#8211; Công nghệ</a></li>
	<li id="menu-item-79644" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79644"><a href="http://www.thtg.vn/category/tin-tuc/suc-khoe/">Sức khỏe &#8211; Ẩm thực</a></li>
	<li id="menu-item-79646" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79646"><a href="http://www.thtg.vn/category/tin-tuc/nhan-dao-xa-hoi/">Nhân đạo xã hội</a></li>
</ul>
</li>
<li id="menu-item-16885" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-has-children menu-item-16885"><a href="http://www.thtg.vn/videos/ban-tin-truyen-hinh/">Bản tin truyền hình</a>
<ul class="sub-menu">
	<li id="menu-item-16834" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-16834"><a href="http://www.thtg.vn/videos/ban-tin-thoi-su-toi/">Bản tin thời sự tối</a></li>
	<li id="menu-item-16835" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-16835"><a href="http://www.thtg.vn/videos/tien-giang-ket-noi-24h/">Tiền Giang kết nối 24h</a></li>
	<li id="menu-item-80013" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-80013"><a href="http://www.thtg.vn/videos/tien-giang-ngay-moi/">Tiền Giang ngày mới</a></li>
	<li id="menu-item-16836" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-16836"><a href="http://www.thtg.vn/videos/an-toan-giao-thong/">An toàn giao thông</a></li>
	<li id="menu-item-549" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-549"><a href="http://www.thtg.vn/videos/ban-tin-thi-truong/">Bản tin thị trường</a></li>
</ul>
</li>
<li id="menu-item-550" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-has-children menu-item-550"><a href="http://www.thtg.vn/videos/chuyen-muc-truyen-hinh/">Chuyên mục truyền hình</a>
<ul class="sub-menu">
	<li id="menu-item-16852" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-16852"><a href="http://www.thtg.vn/videos/an-ninh-tien-giang/">An ninh Tiền Giang</a></li>
	<li id="menu-item-129711" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-129711"><a href="http://www.thtg.vn/videos/an-toan-tren-moi-neo-duong/">An toàn giao thông trên mọi nẻo đường</a></li>
	<li id="menu-item-129490" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-129490"><a href="http://www.thtg.vn/videos/ong-kinh-phong-vien/">Ống kính phóng viên</a></li>
	<li id="menu-item-129487" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-129487"><a href="http://www.thtg.vn/videos/ve-sinh-an-toan-thuc-pham/">Vệ sinh an toàn thực phẩm</a></li>
	<li id="menu-item-115000" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-115000"><a href="http://www.thtg.vn/videos/ban-nha-nong/">Bạn Nhà Nông</a></li>
	<li id="menu-item-552" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-552"><a href="http://www.thtg.vn/videos/cau-chuyen-phap-luat/">Câu chuyện pháp luật</a></li>
	<li id="menu-item-40742" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-40742"><a href="http://www.thtg.vn/videos/chinh-sach-phap-luat/">Chính sách pháp luật</a></li>
	<li id="menu-item-87075" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-87075"><a href="http://www.thtg.vn/videos/khoa-hoc-giao-duc/">Khoa học giáo dục</a></li>
	<li id="menu-item-38246" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-38246"><a href="http://www.thtg.vn/videos/cau-chuyen-nong-thon/">Câu chuyện nông thôn</a></li>
	<li id="menu-item-84498" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-84498"><a href="http://www.thtg.vn/videos/nhip-doi-qua-ong-kinh/">Nhịp đời qua ống kính</a></li>
	<li id="menu-item-86579" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-86579"><a href="http://www.thtg.vn/videos/hop-thu-truyen-hinh/">Hộp thư truyền hình</a></li>
	<li id="menu-item-125670" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-125670"><a href="http://www.thtg.vn/videos/hop-thu-nhan-dao/">Hộp thư nhân đạo</a></li>
	<li id="menu-item-67726" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-67726"><a href="http://www.thtg.vn/videos/cai-cach-hanh-chinh/">Cải cách hành chính</a></li>
	<li id="menu-item-49873" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-49873"><a href="http://www.thtg.vn/videos/cu-chien-binh-tien-giang/">Cựu chiến binh Tiền Giang</a></li>
	<li id="menu-item-49871" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-49871"><a href="http://www.thtg.vn/videos/y-kien-nguoi-dan/">Ý kiến người dân</a></li>
	<li id="menu-item-555" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-555"><a href="http://www.thtg.vn/videos/kinh-te/">Kinh tế</a></li>
	<li id="menu-item-22606" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-22606"><a href="http://www.thtg.vn/videos/nguoi-tien-giang-thanh-dat/">Người Tiền Giang</a></li>
	<li id="menu-item-556" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-556"><a href="http://www.thtg.vn/videos/nguoi-lao-dong/">Người lao động</a></li>
	<li id="menu-item-48806" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-48806"><a href="http://www.thtg.vn/videos/nguoi-cao-tuoi/">Người cao tuổi</a></li>
	<li id="menu-item-558" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-558"><a href="http://www.thtg.vn/videos/quoc-phong-toan-dan/">Quốc phòng toàn dân</a></li>
	<li id="menu-item-559" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-559"><a href="http://www.thtg.vn/videos/thi-dua-la-yeu-nuoc/">Thi đua là yêu nước</a></li>
	<li id="menu-item-561" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-561"><a href="http://www.thtg.vn/videos/vi-chu-quyen-an-ninh-bien-gioi/">Vì chủ quyền an ninh biên giới</a></li>
	<li id="menu-item-563" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-563"><a href="http://www.thtg.vn/videos/vi-tuoi-tho/">Vì tuổi thơ</a></li>
</ul>
</li>
<li id="menu-item-567" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-has-children menu-item-567"><a href="http://www.thtg.vn/videos/phong-su-phim-tai-lieu/">Phóng sự &#8211; Phim tài liệu</a>
<ul class="sub-menu">
	<li id="menu-item-626" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-626"><a href="http://www.thtg.vn/videos/phong-su/">Phóng sự</a></li>
	<li id="menu-item-625" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-625"><a href="http://www.thtg.vn/videos/phim-tai-lieu/">Phim tài liệu</a></li>
</ul>
</li>
<li id="menu-item-576" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-has-children menu-item-576"><a href="http://www.thtg.vn/videos/trang-dia-phuong/">Trang địa phương</a>
<ul class="sub-menu">
	<li id="menu-item-16890" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-16890"><a href="http://www.thtg.vn/videos/chuong-trinh-truyen-hinh-thanh-pho-my-tho/">Chương trình truyền hình Thành phố Mỹ Tho</a></li>
	<li id="menu-item-16889" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-16889"><a href="http://www.thtg.vn/videos/cho-gao-dat-va-nguoi/">Chợ Gạo &#8211; Đất và người</a></li>
	<li id="menu-item-16888" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-16888"><a href="http://www.thtg.vn/videos/chau-thanh-doi-moi/">Châu Thành đổi mới</a></li>
	<li id="menu-item-23299" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-23299"><a href="http://www.thtg.vn/videos/go-cong-dong-tiem-nang-va-trien-vong/">Gò Công Đông &#8211; Tiềm năng và triển vọng</a></li>
	<li id="menu-item-65551" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-65551"><a href="http://www.thtg.vn/videos/go-cong-tay-vung-buoc-phat-trien/">Gò Công Tây vững bước phát triển</a></li>
	<li id="menu-item-23300" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-23300"><a href="http://www.thtg.vn/videos/thi-xa-go-cong-xay-dung-va-phat-trien/">Thị xã Gò Công &#8211; xây dựng và phát triển</a></li>
	<li id="menu-item-16886" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-16886"><a href="http://www.thtg.vn/videos/cai-be-tiem-nang-va-phat-trien/">Cái Bè &#8211; tiềm năng và phát triển</a></li>
	<li id="menu-item-16887" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-16887"><a href="http://www.thtg.vn/videos/cai-lay-tren-duong-phat-trien/">Cai Lậy trên đường phát triển</a></li>
	<li id="menu-item-106956" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-106956"><a href="http://www.thtg.vn/videos/thi-xa-cai-lay-vung-buoc-di-len/">Thị xã Cai Lậy vững bước đi lên</a></li>
	<li id="menu-item-22605" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-22605"><a href="http://www.thtg.vn/videos/tan-phuoc-ngay-nay/">Tân Phước ngày nay</a></li>
	<li id="menu-item-102931" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-102931"><a href="http://www.thtg.vn/videos/tan-phu-dong-vuot-kho-vuon-len/">Tân Phú Đông vượt khó vươn lên</a></li>
</ul>
</li>
<li id="menu-item-568" class="menu-item menu-item-type-taxonomy menu-item-object-audio-category menu-item-has-children menu-item-568"><a href="http://www.thtg.vn/audios/tiet-muc-phat-thanh/">Tiết mục phát thanh</a>
<ul class="sub-menu">
	<li id="menu-item-570" class="menu-item menu-item-type-taxonomy menu-item-object-audio-category menu-item-570"><a href="http://www.thtg.vn/audios/cau-chuyen-truyen-thanh/">Câu chuyện truyền thanh</a></li>
	<li id="menu-item-575" class="menu-item menu-item-type-taxonomy menu-item-object-audio-category menu-item-575"><a href="http://www.thtg.vn/audios/doc-truyen-dem-khuya/">Đọc truyện</a></li>
	<li id="menu-item-571" class="menu-item menu-item-type-taxonomy menu-item-object-audio-category menu-item-571"><a href="http://www.thtg.vn/audios/lang-nghe-va-tro-chuyen/">Lắng nghe và trò chuyện</a></li>
	<li id="menu-item-572" class="menu-item menu-item-type-taxonomy menu-item-object-audio-category menu-item-572"><a href="http://www.thtg.vn/audios/ngay-cuoi-tuan/">Ngày cuối tuần</a></li>
	<li id="menu-item-573" class="menu-item menu-item-type-taxonomy menu-item-object-audio-category menu-item-573"><a href="http://www.thtg.vn/audios/nong-thon-ngay-nay/">Nông thôn ngày nay</a></li>
	<li id="menu-item-16921" class="menu-item menu-item-type-taxonomy menu-item-object-audio-category menu-item-16921"><a href="http://www.thtg.vn/audios/bac-si-gia-dinh/">Bác sĩ gia đình</a></li>
	<li id="menu-item-574" class="menu-item menu-item-type-taxonomy menu-item-object-audio-category menu-item-574"><a href="http://www.thtg.vn/audios/qua-tang-am-nhac-fm-96-2/">Quà tặng âm nhạc FM 96.2</a></li>
	<li id="menu-item-22595" class="menu-item menu-item-type-taxonomy menu-item-object-audio-category menu-item-22595"><a href="http://www.thtg.vn/audios/phong-chong-ma-tuy-mai-dam/">Phòng chống ma tuý mại dâm</a></li>
	<li id="menu-item-22596" class="menu-item menu-item-type-taxonomy menu-item-object-audio-category menu-item-22596"><a href="http://www.thtg.vn/audios/qua-tang-co-nhac/">Quà tặng cổ nhạc</a></li>
	<li id="menu-item-22597" class="menu-item menu-item-type-taxonomy menu-item-object-audio-category menu-item-22597"><a href="http://www.thtg.vn/audios/tieng-noi-tu-cac-dia-phuong/">Tiếng nói từ các địa phương</a></li>
	<li id="menu-item-57811" class="menu-item menu-item-type-taxonomy menu-item-object-audio-category menu-item-57811"><a href="http://www.thtg.vn/audios/dia-chi-can-giup/">Địa chỉ cần giúp</a></li>
	<li id="menu-item-22598" class="menu-item menu-item-type-taxonomy menu-item-object-audio-category menu-item-22598"><a href="http://www.thtg.vn/audios/tu-van-suc-khoe/">Tư vấn sức khoẻ</a></li>
	<li id="menu-item-107594" class="menu-item menu-item-type-taxonomy menu-item-object-audio-category menu-item-107594"><a href="http://www.thtg.vn/audios/cong-nhan-va-cong-doan/">Phát thanh công nhân</a></li>
</ul>
</li>
</ul>                  </div>
               </div>
                
                <!---End menu-->
            </div>
            
            <!--update news-->
            <div id="taskbar" class="">
            <div class="taskbar-content" title="">
                <div id="view-time"></div>
                <div class="news">
                    <marquee style="cursor:pointer;" onmouseover="this.stop()" onmouseout="this.start()" scrollamount="6" behavior="scroll" direction="left" truespeed="truespeed">
                        + Ban phụng tự Đình Vĩnh Bình, huyện Gò Công Tây tổ chức khai mạc Lễ hội Kỳ Yên năm Canh Tý 2020 với nhiều nghi lễ truyền thống đặc sắc như: Lễ Cầu an, Lễ cúng tiền Hiền hậu Hiền.
+ Thư viện Tiền Giang triển khai xe thư viện thông minh lưu động tại các trường: Trường Tiểu học Thủ khoa Huân, Lê Quí Đôn, Nguyễn Huệ và 02 trường THCS là trường Xuân Diệu và Bình Đức. 
+ Sở Giáo dục và Đào tạo tỉnh Tiền Giang tổ chức hội thảo giới thiệu bộ sách giáo khoa lớp 1 mang tên “Cánh Diều” và là bộ sách giáo khoa xã hội hóa đầu tiên của Việt Nam.
+ Bà Châu Thị Mỹ Phương - Trưởng Ban Tuyên giáo Tỉnh ủy Tiền Giang đã đến thăm, chúc Tết và tặng 92 phần quà tết cho các gia đình chính sách, người cao tuổi, học sinh, hộ nghèo tại xã Bình Ninh, huyện Chợ Gạo.
+ Bộ Công thương trao quyết định giao quyền Cục trưởng Cục Quản lý thị trường tỉnh Tiền Giang cho đến khi đủ tuổi nghỉ hưu đối với ông Đỗ Văn Phước.
+ Sở Giáo dục và Đào tạo Tiền Giang tổ chức trao giải Cuộc thi Khoa học Kỹ thuật dành cho học sinh trung học lần thứ 7 năm học 2019 - 2020...                    </marquee>
                </div>
                
                <!--Search form-->
                <!--            		<div id="search_form">
				<form method="get" id="searchform" action="http://www.thtg.vn/">
	<fieldset>
			<input title="Nhập từ khóa tìm kiếm sau đó nhấn Enter" type="text" onblur="if (this.value == '') {this.value = 'Tìm kiếm';}" onfocus="if (this.value == 'Tìm kiếm') {this.value = '';}" value="Tìm kiếm" name="s" id="s" />
			<input type="submit" id="searchsubmit" value="Tìm kiếm" />
	</fieldset>
</form>
 			</div>-->
		                <!--End Search form-->
                
            </div>
            </div>
            <!--End update news-->        
    
<!---Main-->
<div id="main"  class="side-left">

    <!--Content--->
    <div id="content">
                        <script>
            jQuery(document).ready(function(){
                thtg_print_post_view(129703);
            });
        </script>
        <!--Block content post-->
        <div class="content-block">
            <div class="box-title">                        
                <div class="title-left"><a href="http://www.thtg.vn/category/tin-tuc/doi-ngoai-the-gioi/" rel="category tag">Đối ngoại - Thế giới</a></div>
                <div class="title-right">
                </div>
            </div>
            <div class="post-content" id="">
                
                <!--Begin content title-->
                <h1 title="Cháy rừng có thể gây thiệt hại kinh tế cho Australia hàng chục tỷ AUD">Cháy rừng có thể gây thiệt hại kinh tế cho Australia hàng chục tỷ AUD</h1>
                <div class="post-info">
                    <span class="date">10/01/2020 08:51</span>                    
                    <div class="wrap-share">
<!--                    <span><b>Chia sẽ: </b></span>-->
                    <!-- AddThis Button BEGIN -->
                    <div class="addthis_toolbox addthis_default_style addthis_16x16_style">
                    <a class="addthis_button_facebook"></a>
                    <a class="addthis_button_google_plusone_share"></a>
                    <a class="addthis_button_zingme"></a>
                    <a class="addthis_button_twitter"></a>
                    <a class="addthis_button_print"></a>
                    </div>
                    <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=xa-5220135a1f9a8624"></script>
                    <!-- AddThis Button END -->
                </div>
                    
                </div>
                <!--End content title-->
                
                <!--Begin content-->
                <div class="entry clearfix">
                    <!--<p style="text-align: justify"><strong></strong></p>-->
                    <p>Theo tính toán của giới chuyên gia, cháy rừng tại Australia có thể gây thiệt hại trực tiếp cho nền kinh tế nước này hàng chục tỷ AUD.</p>
<p class="selectionShareable">Các chuyên gia cũng lo ngại rằng con số dự báo này có thể còn cao hơn nhiều sau khi thảm họa cháy rừng kết thúc và có đánh giá đầy đủ về tác động lâu dài của cháy rừng đối với sức khỏe con người, môi trường sinh thái cũng như đa dạng sinh học.</p>
<table class="contentimg">
<tbody>
<tr>
<td><a class="swipebox" href="https://images.vov.vn/w990/uploaded/4bpdy3ykolq/2020_01_10/chayrung_fqvt.jpg"><img class="cms-photo" title="cháy rừng có thể gây thiệt hại kinh tế cho australia hàng chục tỷ aud hình 1" src="https://images.vov.vn/w800/uploaded/4bpdy3ykolq/2020_01_10/chayrung_fqvt.jpg" alt="chay rung co the gay thiet hai kinh te cho australia hang chuc ty aud hinh 1" data-photo-original-src="https://images.vov.vn/uploaded/4bpdy3ykolq/2020_01_10/chayrung_fqvt.jpg" data-desc="Cháy rừng Australia. Ảnh: Reuters" /></a></td>
</tr>
<tr>
<td style="text-align: center;">Cháy rừng Australia. Ảnh: Reuters</td>
</tr>
</tbody>
</table>
<p class="selectionShareable">Theo dự báo của Tập đoàn quản lý đầu tư toàn cầu AMP Capital, các vụ cháy rừng có thể gây thiệt hại lên đến 1% tăng trưởng GDP của Australia, tương đương 20 tỷ AUD. Ông Shane Oliver, nhà kinh tế trưởng của AMP Capital, cho rằng việc chính phủ liên bang chi 2 tỷ USD hỗ trợ tái thiết sau cháy rừng là rất hữu ích, tuy nhiên tác động của khoản đầu tư này đối với tăng trưởng kinh tế chỉ có thể nhận thấy rõ ràng hơn vào cuối năm nay.</p>
<p class="selectionShareable">Nhưng theo một đánh giá khác ít tiêu cực hơn của công ty kiểm định quốc tế SGS, thiệt hại trực tiếp từ cháy rừng tại Australia sẽ lên đến 3 tỷ AUD. Theo chuyên gia phân tích kinh tế Terry Rawnsley của SGS, thiệt hại trực tiếp cho các khu vực bị ảnh hưởng bởi cháy rừng bao gồm mất thu nhập từ du lịch và sản xuất nông nghiệp có thể lên đến 3 tỷ AUD. Ngoài ra, khói bụi từ các đám cháy rừng cũng gây thiệt hại cho nền kinh tế của các đô thị lớn lên đến 500 triệu AUD và thiệt hại đối với sức khỏe con người về lâu dài thì không thể tính toán được.</p>
<p class="selectionShareable">Các nhà kinh tế của công ty đánh giá tài chính JP Morgan cho rằng, sẽ khó đưa ra các dự báo về tác động ngay lập tức của cháy rừng đối với tăng trưởng kinh tế của Australia. JP Morgan dẫn số liệu của Viện Grattan cho biết, các lĩnh vực kinh tế phi đất đai hiện đóng góp 80% GDP của Australia, trong khi các vụ cháy lớn chủ yếu xảy ra ở vùng đất không sản xuất và không dân cư. Do vậy, tác động từ cháy rừng đối với GDP của Australia sẽ không quá lớn.</p>
<p class="selectionShareable">Theo dự báo của Cơ quan khí tượng quốc gia, nhiệt độ sẽ lên trên 40 độ C trong ngày hôm nay (10/1) tại nhiều khu vực của Australia kết hợp với những cơn gió bất thường sẽ thổi bùng những đám cháy lớn đồng thời làm phát sinh những đám cháy mới trên khắp đất nước.</p>
<p>Chính quyền Victoria ngày hôm nay cũng đã gửi tin nhắn cho 240.000 người dân thuộc phía Đông của bang đề nghị sơ tán. Vào chiều tối qua (9/1) quân đội Australia đã phải điều động binh sĩ tới hỗ trợ 200 lính cứu hỏa dập lửa trên đảo Kangaroo. Và trong một động thái chưa từng có, quân đội cũng đã điều 6 xe bọc thép chở quân đến đảo Kangaroo để sơ tán người dân./.</p>
<p style="text-align: right;"><strong>Nguồn vov.vn</strong></p>
                                    </div>
                <!--End content-->
                
                
                
            </div>

        </div>

        <!--End Block content post-->

        <!--Reply comment-->
        <div id="comments">
        

<!-- You can start editing here. -->
 	
	
				<!-- If comments are open, but there are no comments. -->
		
		<div id="commentspost">
		
			<h2 class="title">0 Bình luận</h2>
			
			<p>Hãy là người đầu tiên gửi bình luận.</p>
		
		</div>
		
			
	
	<div id="respond">
		
		<h2 class="title">Gửi bình luận</h2>
		
		<div class="cleaner">&nbsp;</div>
		
		<div class="cancel-comment-reply"><p><a rel="nofollow" id="cancel-comment-reply-link" href="/chay-rung-co-the-gay-thiet-hai-kinh-te-cho-australia-hang-chuc-ty-aud/#respond" style="display:none;">Click vào đây để hủy trả lời.</a></p></div>

		
		<form action="http://www.thtg.vn/wp-comments-post.php" method="post" id="commentform">

					
			<div id="formLabels">
<!--				<p><input type="text" name="author" id="author" value="Tên của bạn *" size="22" tabindex="1" aria-required='true' onfocus="if ( this.value == this.defaultValue ) this.value = '';" onblur="if ( this.value == '' ) this.value = this.defaultValue"></p>
				<p><input type="text" name="email" id="email" value="Email của bạn *" size="22" tabindex="2" aria-required='true' onfocus="if ( this.value == this.defaultValue ) this.value = '';" onblur="if ( this.value == '' ) this.value = this.defaultValue" /></p>
                                <p><input type="text" name="url" id="url" value="Website của bạn *" size="22" tabindex="3" onfocus="if ( this.value == this.defaultValue ) this.value = '';" onblur="if ( this.value == '' ) this.value = this.defaultValue" /></p>-->
                                
                                <label for="author">Họ tên: <span style="color:red;font-size: 11px;">* Bắt buộc</span></label>
				<p><input type="text" name="author" id="author" value="" size="22" tabindex="1" aria-required='true' /></p>

				<label for="email">Email: <span style="color:red;font-size: 11px;">* Bắt buộc</span></label>
				<p><input type="text" name="email" id="email" value="" size="22" tabindex="2" aria-required='true' /></p>

<!--				<label for="url">Website:</label>
				<p><input type="text" name="url" id="url" value="" size="22" tabindex="3" /></p>-->
			
			</div>
			
						
			<div id="formContent">
				
				<label for="comment">Nội dung</label>
                                <p>
				<textarea name="comment" id="comment" tabindex="4" cols="140" rows="8"></textarea><br />
				</p>
				<input name="submit" type="submit" id="submit" value="Gửi bình luận" />
			</div>
			
			<div class="cleaner">&nbsp;</div>
		
			<input type='hidden' name='comment_post_ID' value='129703' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
		
			
<div id="captchaImgDiv">

<div class="captchaSizeDivLarge"><img id="si_image_com" class="si-captcha" src="http://www.thtg.vn/wp-content/plugins/si-captcha-for-wordpress/captcha/securimage_show.php?si_form_id=com&amp;prefix=tu9bTJTkUAPZ2iJ0" width="175" height="60" alt="CAPTCHA" title="CAPTCHA" />
    <input id="si_code_com" name="si_code_com" type="hidden"  value="tu9bTJTkUAPZ2iJ0" />
    <div id="si_refresh_com">
<a href="#" rel="nofollow" title="Refresh" onclick="si_captcha_refresh('si_image_com','com','/wp-content/plugins/si-captcha-for-wordpress/captcha','http://www.thtg.vn/wp-content/plugins/si-captcha-for-wordpress/captcha/securimage_show.php?si_form_id=com&amp;prefix='); return false;">
      <img class="captchaImgRefresh" src="http://www.thtg.vn/wp-content/plugins/si-captcha-for-wordpress/captcha/images/refresh.png" width="22" height="20" alt="Refresh" onclick="this.blur();" /></a>
  </div>
  </div>
<div id="captchaInputDiv"><input id="captcha_code" name="captcha_code" type="text" value="" tabindex="4"  />
 <label id="captcha_code_label" for="captcha_code">CAPTCHA Code</label><span class="required">*</span>
 </div>
</div>
      <script type='text/javascript'>
          var sUrlInput = document.getElementById("comment");
                  var oParent = sUrlInput.parentNode;
          var sSubstitue = document.getElementById("captchaImgDiv");
                  oParent.appendChild(sSubstitue, sUrlInput);
      </script>
            <noscript>
          <style type='text/css'>#submit {display:none;}</style><br />           <input name="submit" type="submit" id="submit-alt" tabindex="6" value="Submit Comment" />
          </noscript>
  <p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="9f0999b180" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="114"/></p>		
		</form>
		
				
	</div>
	
	
  
        </div>
        <!--End Reply comment-->
        
                
        

    </div>
    <!--End content-->

    <!--sidebar--->
        <div id="sidebar">
                		<div class="sidebar-block">
                            
                
                <h2 class="block-title">
                    <img src="http://www.thtg.vn/wp-content/themes/thtg/images/tintuc.png" /><a href="http://www.thtg.vn/category/tin-tuc/doi-ngoai-the-gioi/">Tin mới</a>
                </h2>
                <!---End title category-->
                
                          <div class="block-content">

                                    
                <!--Hien thi dang chuyen muc thuong-->
                <!--bengin row-->
                   <div class="node-smallthumb clearfix">
                      <div class="thumbnail"><a href="http://www.thtg.vn/hom-nay-10-1-nam-bo-nang-nong-35-do-c/" title="Hôm nay 10-1, Nam bộ nắng nóng 35 độ C"><img width="90" src="http://www.thtg.vn/wp-content/uploads/2020/01/8b75ac7b52ecabb2f2fd-14.jpg" alt="" class="imagecache imagecache-thumbfs"></a></div>
                      <h2 class="node-title">
                         <a href="http://www.thtg.vn/hom-nay-10-1-nam-bo-nang-nong-35-do-c/">Hôm nay 10-1, Nam bộ nắng nóng 35 độ C</a>
                      </h2>
                      <div class="date">10/01/2020</div>
                   </div>
                <!--end row-->

                                        
                <!--Hien thi dang chuyen muc thuong-->
                <!--bengin row-->
                   <div class="node-smallthumb clearfix">
                      <div class="thumbnail"><a href="http://www.thtg.vn/chay-rung-co-the-gay-thiet-hai-kinh-te-cho-australia-hang-chuc-ty-aud/" title="Cháy rừng có thể gây thiệt hại kinh tế cho Australia hàng chục tỷ AUD"><img width="90" src="http://www.thtg.vn/wp-content/uploads/2020/01/8b75ac7b52ecabb2f2fd-13-700x449.jpg" alt="" class="imagecache imagecache-thumbfs"></a></div>
                      <h2 class="node-title">
                         <a href="http://www.thtg.vn/chay-rung-co-the-gay-thiet-hai-kinh-te-cho-australia-hang-chuc-ty-aud/">Cháy rừng có thể gây thiệt hại kinh tế cho Australia hàng chục tỷ AUD</a>
                      </h2>
                      <div class="date">10/01/2020</div>
                   </div>
                <!--end row-->

                                        
                <!--Hien thi dang chuyen muc thuong-->
                <!--bengin row-->
                   <div class="node-smallthumb clearfix">
                      <div class="thumbnail"><a href="http://www.thtg.vn/lanh-dao-ubnd-tinh-tiep-va-lam-viec-voi-tong-cong-ty-dien-luc-mien-nam/" title="Lãnh đạo UBND tỉnh tiếp và làm việc với Tổng Công ty Điện lực Miền Nam"><img width="90" src="http://www.thtg.vn/wp-content/uploads/2020/01/vlcsnap-2020-01-10-08h33m12s578-700x393.jpg" alt="" class="imagecache imagecache-thumbfs"></a></div>
                      <h2 class="node-title">
                         <a href="http://www.thtg.vn/lanh-dao-ubnd-tinh-tiep-va-lam-viec-voi-tong-cong-ty-dien-luc-mien-nam/"><i class="ti-video-camera"></i>&nbsp;Lãnh đạo UBND tỉnh tiếp và làm việc với Tổng Công ty Điện lực Miền Nam</a>
                      </h2>
                      <div class="date">10/01/2020</div>
                   </div>
                <!--end row-->

                                        
                <!--Hien thi dang chuyen muc thuong-->
                <!--bengin row-->
                   <div class="node-smallthumb clearfix">
                      <div class="thumbnail"><a href="http://www.thtg.vn/u23-viet-nam-u23-uae-tran-dau-dinh-cao/" title="U23 Việt Nam &#8211; U23 UAE: Trận đấu đỉnh cao"><img width="90" src="http://www.thtg.vn/wp-content/uploads/2020/01/8b75ac7b52ecabb2f2fd-12.jpg" alt="" class="imagecache imagecache-thumbfs"></a></div>
                      <h2 class="node-title">
                         <a href="http://www.thtg.vn/u23-viet-nam-u23-uae-tran-dau-dinh-cao/">U23 Việt Nam &#8211; U23 UAE: Trận đấu đỉnh cao</a>
                      </h2>
                      <div class="date">10/01/2020</div>
                   </div>
                <!--end row-->

                                        
                <!--Hien thi dang chuyen muc thuong-->
                <!--bengin row-->
                   <div class="node-smallthumb clearfix">
                      <div class="thumbnail"><a href="http://www.thtg.vn/truyen-thong-my-may-bay-ukraine-trung-ten-lua-iran/" title="Truyền thông Mỹ: Máy bay Ukraine trúng tên lửa Iran"><img width="90" src="http://www.thtg.vn/wp-content/uploads/2020/01/8b75ac7b52ecabb2f2fd-11.jpg" alt="" class="imagecache imagecache-thumbfs"></a></div>
                      <h2 class="node-title">
                         <a href="http://www.thtg.vn/truyen-thong-my-may-bay-ukraine-trung-ten-lua-iran/">Truyền thông Mỹ: Máy bay Ukraine trúng tên lửa Iran</a>
                      </h2>
                      <div class="date">10/01/2020</div>
                   </div>
                <!--end row-->

                                        
                <!--Hien thi dang chuyen muc thuong-->
                <!--bengin row-->
                   <div class="node-smallthumb clearfix">
                      <div class="thumbnail"><a href="http://www.thtg.vn/hoi-thao-khoa-hoc-khoi-nghia-truong-dinh-va-viec-phuc-dung-nang-cap-quan-the-di-tich/" title="Hội thảo khoa học “Khởi nghĩa Trương Định và việc phục dựng, nâng cấp quần thể di tích”"><img width="90" src="http://www.thtg.vn/wp-content/uploads/2020/01/truong-dinh.jpg" alt="" class="imagecache imagecache-thumbfs"></a></div>
                      <h2 class="node-title">
                         <a href="http://www.thtg.vn/hoi-thao-khoa-hoc-khoi-nghia-truong-dinh-va-viec-phuc-dung-nang-cap-quan-the-di-tich/"><i class="ti-gallery"></i>&nbsp;Hội thảo khoa học “Khởi nghĩa Trương Định và việc phục dựng, nâng cấp quần thể di tích”</a>
                      </h2>
                      <div class="date">09/01/2020</div>
                   </div>
                <!--end row-->

                                          </div>
            <div class="cleaner">&nbsp;</div>
		</div><!-- end .category -->
 <!-- end .featCategory -->		<div class="sidebar-block">
                            
                
                <h2 class="block-title">
                    <img src="http://www.thtg.vn/wp-content/themes/thtg/images/video_icon.png" /><a href="http://www.thtg.vn/videos/video/">Video nổi bật</a>
                </h2>
                <!---End title category-->
                
                          <div class="block-content">

            
                <!--Hien thi dang chuyen muc thuong-->
                        <!--bengin row-->
                           <div class="node-smallthumb clearfix">
                              <div class="thumbnail"><a href="http://www.thtg.vn/video/tien-giang-no-luc-binh-on-gia-thit-heo-phuc-vu-tet-nguyen-dan-2020/" title="Tiền Giang nỗ lực bình ổn giá thịt heo phục vụ Tết Nguyên đán 2020"><img width="90" src="http://www.thtg.vn/wp-content/uploads/2020/01/vlcsnap-2020-01-10-10h43m47s787-700x393.jpg" alt="" class="imagecache imagecache-thumbfs"></a></div>
                              <h2 class="node-title">
                                 <a href="http://www.thtg.vn/video/tien-giang-no-luc-binh-on-gia-thit-heo-phuc-vu-tet-nguyen-dan-2020/">Tiền Giang nỗ lực bình ổn giá thịt heo phục vụ Tết Nguyên đán 2020</a>
                              </h2>
                              <div class="date">10:45 10/01/2020</div>
                           </div>
                        <!--end row-->
                
                
                <!--Hien thi dang chuyen muc thuong-->
                        <!--bengin row-->
                           <div class="node-smallthumb clearfix">
                              <div class="thumbnail"><a href="http://www.thtg.vn/video/nhon-nhip-thi-cong-duong-hoa-xuan-yeu-thuong/" title="Nhộn nhịp thi công đường hoa &#8220;Xuân quê hương&#8221;"><img width="90" src="http://www.thtg.vn/wp-content/uploads/2020/01/vlcsnap-2020-01-09-09h46m06s834-700x393.jpg" alt="" class="imagecache imagecache-thumbfs"></a></div>
                              <h2 class="node-title">
                                 <a href="http://www.thtg.vn/video/nhon-nhip-thi-cong-duong-hoa-xuan-yeu-thuong/">Nhộn nhịp thi công đường hoa &#8220;Xuân quê hương&#8221;</a>
                              </h2>
                              <div class="date">09:51 09/01/2020</div>
                           </div>
                        <!--end row-->
                
                
                <!--Hien thi dang chuyen muc thuong-->
                        <!--bengin row-->
                           <div class="node-smallthumb clearfix">
                              <div class="thumbnail"><a href="http://www.thtg.vn/video/nuoi-chon-huong-mo-hinh-dem-lai-hieu-qua-kinh-te-cao-tu-vung-nuoc-man-go-cong-dong/" title="Nuôi chồn hương &#8211; Mô hình đem lại hiệu quả kinh tế cao từ vùng nước mặn Gò Công Đông"><img width="90" src="http://www.thtg.vn/wp-content/uploads/2020/01/vlcsnap-2020-01-08-09h21m18s471-700x393.jpg" alt="" class="imagecache imagecache-thumbfs"></a></div>
                              <h2 class="node-title">
                                 <a href="http://www.thtg.vn/video/nuoi-chon-huong-mo-hinh-dem-lai-hieu-qua-kinh-te-cao-tu-vung-nuoc-man-go-cong-dong/">Nuôi chồn hương &#8211; Mô hình đem lại hiệu quả kinh tế cao từ vùng nước mặn Gò Công Đông</a>
                              </h2>
                              <div class="date">09:23 08/01/2020</div>
                           </div>
                        <!--end row-->
                
                
                <!--Hien thi dang chuyen muc thuong-->
                        <!--bengin row-->
                           <div class="node-smallthumb clearfix">
                              <div class="thumbnail"><a href="http://www.thtg.vn/video/nhung-thanh-tuu-noi-bat-cua-kinh-te-tien-giang-trong-nam-2019/" title="Những thành tựu nổi bật của kinh tế Tiền Giang trong năm 2019"><img width="90" src="http://www.thtg.vn/wp-content/uploads/2020/01/kinh-te-212020-700x393.jpg" alt="" class="imagecache imagecache-thumbfs"></a></div>
                              <h2 class="node-title">
                                 <a href="http://www.thtg.vn/video/nhung-thanh-tuu-noi-bat-cua-kinh-te-tien-giang-trong-nam-2019/">Những thành tựu nổi bật của kinh tế Tiền Giang trong năm 2019</a>
                              </h2>
                              <div class="date">09:30 02/01/2020</div>
                           </div>
                        <!--end row-->
                
                
                <!--Hien thi dang chuyen muc thuong-->
                        <!--bengin row-->
                           <div class="node-smallthumb clearfix">
                              <div class="thumbnail"><a href="http://www.thtg.vn/video/nong-nghiep-tien-giang-nhung-chuyen-huong-tich-cuc/" title="Nông nghiệp Tiền Giang năm 2019 vượt qua khó khăn phát triển ổn định"><img width="90" src="http://www.thtg.vn/wp-content/uploads/2020/01/nntg-700x393.jpg" alt="" class="imagecache imagecache-thumbfs"></a></div>
                              <h2 class="node-title">
                                 <a href="http://www.thtg.vn/video/nong-nghiep-tien-giang-nhung-chuyen-huong-tich-cuc/">Nông nghiệp Tiền Giang năm 2019 vượt qua khó khăn phát triển ổn định</a>
                              </h2>
                              <div class="date">11:22 01/01/2020</div>
                           </div>
                        <!--end row-->
                
                
                <!--Hien thi dang chuyen muc thuong-->
                        <!--bengin row-->
                           <div class="node-smallthumb clearfix">
                              <div class="thumbnail"><a href="http://www.thtg.vn/video/lang-nghe-banh-trang-xa-hau-thanh/" title="Làng nghề bánh tráng Hậu Thành nhộn nhịp sản xuất bánh phục vụ tết 2020"><img width="90" src="http://www.thtg.vn/wp-content/uploads/2019/12/banh-trang-ahu-thanh-700x393.jpg" alt="" class="imagecache imagecache-thumbfs"></a></div>
                              <h2 class="node-title">
                                 <a href="http://www.thtg.vn/video/lang-nghe-banh-trang-xa-hau-thanh/">Làng nghề bánh tráng Hậu Thành nhộn nhịp sản xuất bánh phục vụ tết 2020</a>
                              </h2>
                              <div class="date">15:29 30/12/2019</div>
                           </div>
                        <!--end row-->
                
                                    <!--Show all only view on tinvideo-->
                                              </div>
            <div class="cleaner">&nbsp;</div>
		</div><!-- end .category -->
 <!-- end .featCategory --><div class="widget text-4" id="widget_text">			<div class="textwidget"><br /><br />
<a href="http://www.thtg.vn/category/truyen-hinh/"><img src="http://www.thtg.vn/wp-content/uploads/2013/08/lich-truyen-hinh.jpg"></img></a>
<br />
<a href="http://www.thtg.vn/category/phat-thanh/"><img src="http://www.thtg.vn/wp-content/uploads/2013/08/lich-phat-thanh.jpg"></img></a>
<br />
<a href="http://www.thtg.vn/category/lich-phim-thang/"><img src="http://www.thtg.vn/wp-content/uploads/2013/08/lich-phim-thang.jpg"></img></a>

<br />
<a href="http://www.thtg.vn/wp-content/uploads/2018/10/BANGGIA_QC_2019-OKCK.pdf"><img src="http://www.thtg.vn/wp-content/plugins/thtg-advertise/images-banner/QUANG-CAO-2019.jpg"></img></a>

<br />
<a href="http://www.thtg.vn/trang-con-ttdvth/khung-phat-song/"><img src="http://www.thtg.vn/wp-content/plugins/thtg-advertise/images-banner/banggia2018.jpg"></img></a>
<br />
<img src="http://www.thtg.vn/wp-content/uploads/2018/10/lien-he.jpg"></img></a></div>
		<div class="cleaner">&nbsp;</div></div></div>                    
    </div>
        <!--End sidebar--->
</div>

<!---End Main-->


<div class="bottom-list clearfix">
    
<!--hot new-->
<div class="new-block big-title big-box-1 box-noi-bac clearfix">
    <h2 class="new-block-title"><span>Đọc thêm</span></h2>
    <ul class="clearfix"><li><a class="pos-rlt" href="http://www.thtg.vn/hoi-thao-khoa-hoc-khoi-nghia-truong-dinh-va-viec-phuc-dung-nang-cap-quan-the-di-tich/" title="Hội thảo khoa học “Khởi nghĩa Trương Định và việc phục dựng, nâng cấp quần thể di tích”"><img class="" title="Hội thảo khoa học “Khởi nghĩa Trương Định và việc phục dựng, nâng cấp quần thể di tích”" alt="Hội thảo khoa học “Khởi nghĩa Trương Định và việc phục dựng, nâng cấp quần thể di tích”" src="http://www.thtg.vn/wp-content/uploads/2020/01/truong-dinh-300x199.jpg"></a><h3><a class="fw700" href="http://www.thtg.vn/hoi-thao-khoa-hoc-khoi-nghia-truong-dinh-va-viec-phuc-dung-nang-cap-quan-the-di-tich/" title="Hội thảo khoa học “Khởi nghĩa Trương Định và việc phục dựng, nâng cấp quần thể di tích”">Hội thảo khoa học “Khởi nghĩa Trương Định và việc phục dựng, nâng cấp quần thể di tích”</a></h3></li><li><a class="pos-rlt" href="http://www.thtg.vn/lien-ket-chuoi-nuoi-ngheu-theo-tieu-chuan-msc-huong-di-moi-cho-nganh-nuoi-ngheu-tien-giang/" title="Liên kết chuỗi nuôi nghêu theo tiêu chuẩn MSC &#8211; Hướng đi mới cho ngành nuôi nghêu Tiền Giang"><img class="" title="Liên kết chuỗi nuôi nghêu theo tiêu chuẩn MSC &#8211; Hướng đi mới cho ngành nuôi nghêu Tiền Giang" alt="Liên kết chuỗi nuôi nghêu theo tiêu chuẩn MSC &#8211; Hướng đi mới cho ngành nuôi nghêu Tiền Giang" src="http://www.thtg.vn/wp-content/uploads/2020/01/vlcsnap-2020-01-08-15h40m05s8341-300x168.jpg"></a><h3><a class="fw700" href="http://www.thtg.vn/lien-ket-chuoi-nuoi-ngheu-theo-tieu-chuan-msc-huong-di-moi-cho-nganh-nuoi-ngheu-tien-giang/" title="Liên kết chuỗi nuôi nghêu theo tiêu chuẩn MSC &#8211; Hướng đi mới cho ngành nuôi nghêu Tiền Giang">Liên kết chuỗi nuôi nghêu theo tiêu chuẩn MSC &#8211; Hướng đi mới cho ngành nuôi nghêu Tiền Giang</a></h3></li><li><a class="pos-rlt" href="http://www.thtg.vn/ubnd-tinh-tien-giang-to%cc%89ng-ket-cong-tac-chi-da%cc%a3o-dieu-hanh-phat-trie%cc%89n-kinh-te-xa%cc%83-ho%cc%a3i-nam-2019/" title="UBND tỉnh Tiền Giang tổng kết công tác chỉ đạo, điều hành phát triển kinh tế – xã hội năm 2019"><img class="" title="UBND tỉnh Tiền Giang tổng kết công tác chỉ đạo, điều hành phát triển kinh tế – xã hội năm 2019" alt="UBND tỉnh Tiền Giang tổng kết công tác chỉ đạo, điều hành phát triển kinh tế – xã hội năm 2019" src="http://www.thtg.vn/wp-content/uploads/2020/01/Tong-ket-cong-tac-dieu-hanh-kinh-te-xa-hoi-3-300x168.jpg"></a><h3><a class="fw700" href="http://www.thtg.vn/ubnd-tinh-tien-giang-to%cc%89ng-ket-cong-tac-chi-da%cc%a3o-dieu-hanh-phat-trie%cc%89n-kinh-te-xa%cc%83-ho%cc%a3i-nam-2019/" title="UBND tỉnh Tiền Giang tổng kết công tác chỉ đạo, điều hành phát triển kinh tế – xã hội năm 2019">UBND tỉnh Tiền Giang tổng kết công tác chỉ đạo, điều hành phát triển kinh tế – xã hội năm 2019</a></h3></li><li><a class="pos-rlt" href="http://www.thtg.vn/nam-2019-tinh-tien-giang-vuo%cc%a3t-5-chi-tieu-so-voi-ke-hoa%cc%a3ch-de-ra/" title="Năm 2019 tỉnh Tiền Giang vượt 5 chỉ tiêu so với kế hoạch đề ra"><img class="" title="Năm 2019 tỉnh Tiền Giang vượt 5 chỉ tiêu so với kế hoạch đề ra" alt="Năm 2019 tỉnh Tiền Giang vượt 5 chỉ tiêu so với kế hoạch đề ra" src="http://www.thtg.vn/wp-content/uploads/2020/01/vlcsnap-2020-01-07-09h12m16s890-300x168.jpg"></a><h3><a class="fw700" href="http://www.thtg.vn/nam-2019-tinh-tien-giang-vuo%cc%a3t-5-chi-tieu-so-voi-ke-hoa%cc%a3ch-de-ra/" title="Năm 2019 tỉnh Tiền Giang vượt 5 chỉ tiêu so với kế hoạch đề ra">Năm 2019 tỉnh Tiền Giang vượt 5 chỉ tiêu so với kế hoạch đề ra</a></h3></li></ul>    
</div>
<!--end hot new-->

<!--related new-->
<div class="new-block big-title big-box-1 box-doc-them clearfix">
    <h2 class="new-block-title"><span>Cùng chuyên mục</span></h2>
    <ul class="clearfix"><li><a class="pos-rlt" href="http://www.thtg.vn/truyen-thong-my-may-bay-ukraine-trung-ten-lua-iran/" title="Truyền thông Mỹ: Máy bay Ukraine trúng tên lửa Iran"><img class="" title="Truyền thông Mỹ: Máy bay Ukraine trúng tên lửa Iran" alt="Truyền thông Mỹ: Máy bay Ukraine trúng tên lửa Iran" src="http://www.thtg.vn/wp-content/uploads/2020/01/8b75ac7b52ecabb2f2fd-11-300x198.jpg"></a><h3><a class="fw700" href="http://www.thtg.vn/truyen-thong-my-may-bay-ukraine-trung-ten-lua-iran/" title="Truyền thông Mỹ: Máy bay Ukraine trúng tên lửa Iran">Truyền thông Mỹ: Máy bay Ukraine trúng tên lửa Iran</a></h3></li><li><a class="pos-rlt" href="http://www.thtg.vn/khong-co-tra-dua-tong-thong-trump-keu-goi-mot-thoa-thuan-moi-voi-iran/" title="Không có trả đũa, Tổng thống Trump kêu gọi một thỏa thuận mới với Iran"><img class="" title="Không có trả đũa, Tổng thống Trump kêu gọi một thỏa thuận mới với Iran" alt="Không có trả đũa, Tổng thống Trump kêu gọi một thỏa thuận mới với Iran" src="http://www.thtg.vn/wp-content/uploads/2020/01/donald_trump_ap_1578501774607986875852_ojnn-300x200.jpg"></a><h3><a class="fw700" href="http://www.thtg.vn/khong-co-tra-dua-tong-thong-trump-keu-goi-mot-thoa-thuan-moi-voi-iran/" title="Không có trả đũa, Tổng thống Trump kêu gọi một thỏa thuận mới với Iran">Không có trả đũa, Tổng thống Trump kêu gọi một thỏa thuận mới với Iran</a></h3></li><li><a class="pos-rlt" href="http://www.thtg.vn/roi-may-bay-boeing-cho-hon-170-nguoi-o-iran-khong-ai-song-sot/" title="Rơi máy bay Boeing chở hơn 170 người ở Iran, không ai sống sót"><img class="" title="Rơi máy bay Boeing chở hơn 170 người ở Iran, không ai sống sót" alt="Rơi máy bay Boeing chở hơn 170 người ở Iran, không ai sống sót" src="http://www.thtg.vn/wp-content/uploads/2020/01/Roi-may-bay-300x168.jpg"></a><h3><a class="fw700" href="http://www.thtg.vn/roi-may-bay-boeing-cho-hon-170-nguoi-o-iran-khong-ai-song-sot/" title="Rơi máy bay Boeing chở hơn 170 người ở Iran, không ai sống sót">Rơi máy bay Boeing chở hơn 170 người ở Iran, không ai sống sót</a></h3></li><li><a class="pos-rlt" href="http://www.thtg.vn/iran-phong-hang-chuc-ten-lua-vao-can-cu-my-tai-iraq/" title="Iran phóng hàng chục tên lửa vào căn cứ Mỹ tại Iraq"><img class="" title="Iran phóng hàng chục tên lửa vào căn cứ Mỹ tại Iraq" alt="Iran phóng hàng chục tên lửa vào căn cứ Mỹ tại Iraq" src="http://www.thtg.vn/wp-content/uploads/2020/01/2020-01-08_080933-300x152.jpg"></a><h3><a class="fw700" href="http://www.thtg.vn/iran-phong-hang-chuc-ten-lua-vao-can-cu-my-tai-iraq/" title="Iran phóng hàng chục tên lửa vào căn cứ Mỹ tại Iraq">Iran phóng hàng chục tên lửa vào căn cứ Mỹ tại Iraq</a></h3></li><li><a class="pos-rlt" href="http://www.thtg.vn/iran-thong-qua-du-luat-liet-toan-bo-quan-doi-my-vao-danh-sach-khung-bo/" title="Iran thông qua dự luật liệt toàn bộ quân đội Mỹ vào danh sách khủng bố"><img class="" title="Iran thông qua dự luật liệt toàn bộ quân đội Mỹ vào danh sách khủng bố" alt="Iran thông qua dự luật liệt toàn bộ quân đội Mỹ vào danh sách khủng bố" src="http://www.thtg.vn/wp-content/uploads/2020/01/iran_yamn-300x168.jpg"></a><h3><a class="fw700" href="http://www.thtg.vn/iran-thong-qua-du-luat-liet-toan-bo-quan-doi-my-vao-danh-sach-khung-bo/" title="Iran thông qua dự luật liệt toàn bộ quân đội Mỹ vào danh sách khủng bố">Iran thông qua dự luật liệt toàn bộ quân đội Mỹ vào danh sách khủng bố</a></h3></li><li><a class="pos-rlt" href="http://www.thtg.vn/khang-dinh-khong-roi-iraq-my-dieu-them-phao-dai-b-52-tran-iran/" title="Khẳng định không rời Iraq, Mỹ điều thêm pháo đài B-52 &#8220;trấn&#8221; Iran"><img class="" title="Khẳng định không rời Iraq, Mỹ điều thêm pháo đài B-52 &#8220;trấn&#8221; Iran" alt="Khẳng định không rời Iraq, Mỹ điều thêm pháo đài B-52 &#8220;trấn&#8221; Iran" src="http://www.thtg.vn/wp-content/uploads/2020/01/Bo-truong-QP-My-300x222.jpg"></a><h3><a class="fw700" href="http://www.thtg.vn/khang-dinh-khong-roi-iraq-my-dieu-them-phao-dai-b-52-tran-iran/" title="Khẳng định không rời Iraq, Mỹ điều thêm pháo đài B-52 &#8220;trấn&#8221; Iran">Khẳng định không rời Iraq, Mỹ điều thêm pháo đài B-52 &#8220;trấn&#8221; Iran</a></h3></li><li><a class="pos-rlt" href="http://www.thtg.vn/cong-dong-quoc-te-don-su-quan-tam-ve-trung-dong/" title="Cộng đồng quốc tế dồn sự quan tâm về Trung Đông"><img class="" title="Cộng đồng quốc tế dồn sự quan tâm về Trung Đông" alt="Cộng đồng quốc tế dồn sự quan tâm về Trung Đông" src="http://www.thtg.vn/wp-content/uploads/2020/01/bieu-tinh_sggp_lgdz-300x184.jpg"></a><h3><a class="fw700" href="http://www.thtg.vn/cong-dong-quoc-te-don-su-quan-tam-ve-trung-dong/" title="Cộng đồng quốc tế dồn sự quan tâm về Trung Đông">Cộng đồng quốc tế dồn sự quan tâm về Trung Đông</a></h3></li><li><a class="pos-rlt" href="http://www.thtg.vn/my-khong-kich-giet-chet-tuong-iran-trung-dong-truoc-nguy-co-xung-dot-toan-dien/" title="Mỹ không kích giết chết tướng Iran: Trung Ðông trước nguy cơ xung đột toàn diện"><img class="" title="Mỹ không kích giết chết tướng Iran: Trung Ðông trước nguy cơ xung đột toàn diện" alt="Mỹ không kích giết chết tướng Iran: Trung Ðông trước nguy cơ xung đột toàn diện" src="http://www.thtg.vn/wp-content/uploads/2020/01/16-iran31-157806053701022537571-300x200.jpg"></a><h3><a class="fw700" href="http://www.thtg.vn/my-khong-kich-giet-chet-tuong-iran-trung-dong-truoc-nguy-co-xung-dot-toan-dien/" title="Mỹ không kích giết chết tướng Iran: Trung Ðông trước nguy cơ xung đột toàn diện">Mỹ không kích giết chết tướng Iran: Trung Ðông trước nguy cơ xung đột toàn diện</a></h3></li></ul>    
</div>
<!--end related new-->
</div>


<!--ADS POPUP_VIDEO_BOTTOM-->
                    

<!--END ADS POPUP_VIDEO_BOTTOM--> 
<!--    <div class="wrapper">
        <div class="top">
            <a class="gotop" title="Lên đầu trang" href="javascript:;" style="display:none;">Top</a>
        </div>
    </div>-->

     <!--        Footer-->
            <div id="footer">
                <div class="top-footer">
                    <ul id="menu-footer" class="menu"><li id="menu-item-44" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44"><a href="http://thtg.com.vn">Trang chủ</a></li>
<li id="menu-item-56" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56"><a href="http://www.thtg.vn/gioi-thieu/">Giới thiệu</a></li>
<li id="menu-item-16479" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16479"><a href="http://www.thtg.vn/quangcao/">Quảng cáo</a></li>
<li id="menu-item-58" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58"><a href="http://www.thtg.vn/lien-he/">Liên hệ</a></li>
<li id="menu-item-57" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57"><a href="http://www.thtg.vn/gop-y/">Góp ý</a></li>
<li id="menu-item-61" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61"><a href="http://www.thtg.vn/so-do-site/">Sơ đồ site</a></li>
<li id="menu-item-86271" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-86271"><a title="Đăng nhập Hộp Thư" href="http://mail.thtg.vn">Đăng nhập Hộp Thư</a></li>
<li id="menu-item-86272" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-86272"><a title="Văn Phòng Điện Tử" href="http://thtg.vpdttg.vn/">Văn Phòng Điện Tử</a></li>
</ul>                </div>
                <div class="bootom-footer">
                    <div class="fleft">
                        <a id="cd" href="http://thtg.vn">
                        <img class="logo" src="http://www.thtg.vn/wp-content/themes/thtg/images/logo.png" alt="Đài phát thanh - Truyền hình Tiền Giang"/>
                        </a>
                        <div class="page-view">Lượt truy cập: 
                            <span>
                            
                            </span></div>
                    </div>
                    <div class="fright">
                        <p>
                            <b>Đài Phát thanh - Truyền hình Tiền Giang - http://www.thtg.vn - http://www.thtg.com.vn</b><br/>
                            Giấy phép số 204/GP-TTĐT ngày 31/10/2019<br/>							
							Giám đốc - Tổng biên tập: ông Nguyễn Sĩ Hùng.<br/>
                            Địa chỉ : 125 Lê Thị Hồng Gấm, Phường 4, Thành phố Mỹ Tho, Tỉnh Tiền Giang<br/>
                            Điện thoại : 02733.873527 - Fax : 02733.877314 - Email : <img src="http://www.thtg.vn/wp-content/uploads/2019/03/maildc.png"><br/>
                        </p>
                    </div>
                </div>
            </div>
            <!--End footer-->
            
        </div>
    </div>
        <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-44065603-2', 'thtg.vn');
  ga('send', 'pageview');

</script> 
        <script type='text/javascript' src='http://www.thtg.vn/wp-content/plugins/si-captcha-for-wordpress/captcha/si_captcha.js?ver=1.0'></script>
<script type="text/javascript">
//<![CDATA[
var si_captcha_styles = "\
<!-- begin SI CAPTCHA Anti-Spam - comment form style -->\
<style type='text/css'>\
div#captchaImgDiv { display:block; }\
.captchaSizeDivSmall { width:175px; height:45px; padding-top:10px; }\
.captchaSizeDivLarge { width:250px; height:60px; padding-top:10px; }\
img#si_image_com,#si_image_reg,#si_image_log,#si_image_side_login { border-style:none; margin:0; padding-right:5px; float:left; }\
.captchaImgRefresh { border-style:none; margin:0; vertical-align:bottom; }\
div#captchaInputDiv { display:block; padding-top:15px; padding-bottom:5px; }\
label#captcha_code_label { margin:0; }\
input#captcha_code { width:65px; }\
</style>\
<!-- end SI CAPTCHA Anti-Spam - comment form style -->\
";
jQuery(document).ready(function($) {
$('head').append(si_captcha_styles);
});
//]]>
</script>
<script type='text/javascript' src='http://www.thtg.vn/wp-content/plugins/akismet/_inc/form.js?ver=3.0.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var baseUrl = {"url":"http:\/\/www.thtg.vn","ajaxurl":"http:\/\/www.thtg.vn\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.thtg.vn/wp-content/themes/thtg/js/script.js?v=051018-1&#038;ver=1.0'></script>
<script type='text/javascript' src='http://www.thtg.vn/wp-includes/js/comment-reply.min.js?ver=4.0'></script>
            
    <script>
        jQuery(document).ready(function(){
            var myVar = setInterval(function(){
                thtg_print_thtg_count_view_page();
                clearTimeout(myVar);
            },2000);
            
            //box
            jQuery('.dialog-actions .btnClose').click(function(e){
                e.preventDefault();
               jQuery('.blocker').fadeOut();
            });
            jQuery('#toolbox .email').click(function(e){
                e.preventDefault();
               jQuery('.blocker.email').fadeIn();
            });
            jQuery('#toolbox .phone').click(function(e){
                e.preventDefault();
               jQuery('.blocker.phone').fadeIn();
            });

        });
    </script>
    
    <!--toolbox-->
    <div id="toolbox">
        <ul>
            <li class="gotop toTop"><a href="#top" title="Lên đầu trang"><span>Lên đầu trang</span></a></li>
            <li class="home"><a href="http://thtg.vn" title="Quay về trang chủ"></a></li>
            <li class="email"><a href="mailto:banbientap@thtg.vn" title="Thông tin liên hệ"><span><img src="http://www.thtg.vn/wp-content/uploads/2019/03/maildc1.png"></span></a></li>
            <li class="phone"><a href="#" title="Liên hệ quảng cáo"><span>Liên hệ quảng cáo</span></a></li>
        </ul>
    </div>
<!--End tool box-->
    <!--Box-->
    <div class="jquery-modal blocker email current">
        <div class="modal dialog centered icon">
           <div class="dialog-icon"><span class="ti-email"></span></div>
           <h3 class="dialog-title">THÔNG TIN LIÊN HỆ</h3>
           <div class="dialog-content" style="max-height: 245px;">
              <p>THTG.VN luôn mong muốn nhận được phản hồi từ bạn đọc! Mọi ý kiến đóng góp, xin vui lòng gửi về địa chỉ email:</p>
              <div style="margin: 15px 0; text-align: center;  padding: 10px 0 11px; border-radius: 10px; font-size: 2em; background:#f7f7f7;"><a href="mailto:banbientap@thtg.vn"><img src="http://www.thtg.vn/wp-content/uploads/2019/03/maildc1.png"></span></a></div>
              <p style="font-size:0.9em;color:#888;text-align: left;font-style: italic;">Chú ý: Vì số lượng email gửi về nhiều, chúng tôi không thể trả lời lại từng trường hợp. Tuy nhiên tất cả email sẽ đều được đọc và ghi nhận.</p>
              <p>Hoặc điện thoại:</p>
              <div style="margin: 15px 0; text-align: center;  padding: 10px 0 11px; border-radius: 10px; font-size: 2em; background:#f7f7f7;"><a href="#">02733.873527</a></div>
           </div>
           <p class="dialog-actions"><a class="btnClose default" href="#close">Đóng</a></p>
        </div>
    </div>
    
    <div class="jquery-modal blocker phone current">
        <div class="modal dialog centered icon">
           <div class="dialog-icon"><span class="ti-stats-up"></span></div>
           <h3 class="dialog-title">LIÊN HỆ QUẢNG CÁO</h3>
           <div class="dialog-content" style="max-height: 230px;">
              <p>THTG.VN cung cấp nhiều hình thức cho phép doanh nghiệp tiếp cận đến bạn đọc một cách hiệu quả nhất vui lòng liên hệ:</p>
              <div style="    margin: 15px 0;text-align: left;padding: 15px;border-radius: 10px;font-size: 14px;background: #f7f7f7;">
                  
                  <center>
                      <b style="">TRUNG TÂM DỊCH VỤ TRUYỀN HÌNH<br/>
                          ĐÀI PHÁT THANH TRUYỀN HÌNH TIỀN GIANG</b>
                    </center>
                    <br/>
                    <p>Địa chỉ : 125 Lê Thị Hồng Gấm, phường 4, Thành phố Mỹ Tho, Tiền Giang.</p>

                    <p>Điện thoại: (0273) 3877225 – Fax: (0273) 3881018</p>

                    <p>Email: <a href="mailto:quangcao@thtg.vn">quangcao@thtg.vn</a></p>

                    <p>Website: <a href=http://www.thtg.vn/quangcao">http://www.thtg.vn/quangcao</a></p>
              </div>
              <!--<p style="font-size:0.9em;color:#888;">Chú ý: Vì số lượng email gửi về nhiều, chúng tôi không thể trả lời lại từng trường hợp. Tuy nhiên tất cả email sẽ đều được đọc và ghi nhận.</p>-->
           </div>
           <p class="dialog-actions"><a class="btnClose default" href="#close">Đóng</a></p>
        </div>
    </div>
    <!--End Box-->
    <script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'zP.qyK9qty9RKv09GtHWKZR7HbduNy984vtHr8YHkJH.47';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://hc.viam.com.vn/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
    </body>
</html>

