
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="vi">

<head profile="http://gmpg.org/xfn/11">
<meta name="google-site-verification" content="TbhhA3tF1Wxyi430uf1TjhYJehmVzNVDt20MEbhkmag" />
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />

<title>  “Quốc hội khoá XIV quyết sách nhiều vấn đề khó, chưa có tiền lệ”</title>
<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
                                    <meta name="description" content="Những quyết sách của Quốc hội luôn xuất phát từ ý chí, nguyện vọng của nhân dân, lợi ích quốc gia, dân tộc, từ yêu cầu phát triển của đất nước, tạo nên những chuyển biến tích cực, mạnh mẽ. Chủ tịch Quốc hội Nguyễn Thị Kim Ngân nhấn mạnh [&hellip;]" />
                    <meta name="keywords" content="" />                    <!-- FACEBOOK OPEN GRAPH -->
                    <meta property="og:site_name" content="THTG.vn" /><meta property="og:type" content="article" /><meta property="og:image" content="http://www.thtg.vn/wp-content/uploads/2021/03/IMG_20201208_09065757.jpg" /><meta property="og:url" content="http://www.thtg.vn/quoc-hoi-khoa-xiv-quyet-sach-nhieu-van-de-kho-chua-co-tien-le/" /><meta property="og:title" content="“Quốc hội khoá XIV quyết sách nhiều vấn đề khó, chưa có tiền lệ”" /><meta property="og:description" content="Những quyết sách của Quốc hội luôn xuất phát từ ý chí, nguyện vọng của nhân dân, lợi ích quốc gia, dân tộc, từ yêu cầu phát triển của đất nước, tạo nên những chuyển biến tích cực, mạnh mẽ. Chủ tịch Quốc hội Nguyễn Thị Kim Ngân nhấn mạnh [&hellip;] " />                   
                    <!-- END FACEBOOK OPEN GRAPH -->
                        <!--<meta http-equiv="REFRESH" content="1800" />-->
    <meta name="robots" content="index, follow" />
<link rel="canonical" href="http://www.thtg.vn/quoc-hoi-khoa-xiv-quyet-sach-nhieu-van-de-kho-chua-co-tien-le/" />
<link rel="stylesheet" type="text/css" href="http://www.thtg.vn/wp-content/themes/thtg/style.css?t=11092020" media="screen" />
<!--<link rel="stylesheet" href="http://www.thtg.vn/wp-content/themes/thtg/player/mediaelement/mediaelementplayer.min.css" type="text/css" media="screen" />-->
<link rel="stylesheet" href="http://www.thtg.vn/wp-content/themes/thtg/css/themify-icons.css" type="text/css" media="screen" />
<!--<link rel="stylesheet" href="/css/menu.css" type="text/css" media="screen" />-->

<!--[if IE 7 ]><link rel="stylesheet" type="text/css" href="http://www.thtg.vn/wp-content/themes/thtg/css/ie7.css" /><![endif]-->
 
<link rel="alternate" type="application/rss+xml" title="Đài Phát thanh &#8211; Truyền hình Tiền Giang RSS Feed" href="http://www.thtg.vn/feed/" />
<link rel="alternate" type="application/atom+xml" title="Đài Phát thanh &#8211; Truyền hình Tiền Giang Atom Feed" href="http://www.thtg.vn/feed/atom/" />
<link rel="pingback" href="http://www.thtg.vn/xmlrpc.php" />
<link rel="shortcut icon" href="http://www.thtg.vn/wp-content/themes/thtg/images/favicon.ico" type="image/x-icon" />
  
<link rel="alternate" type="application/rss+xml" title="Đài Phát thanh - Truyền hình Tiền Giang &raquo; “Quốc hội khoá XIV quyết sách nhiều vấn đề khó, chưa có tiền lệ” Dòng phản hồi" href="http://www.thtg.vn/quoc-hoi-khoa-xiv-quyet-sach-nhieu-van-de-kho-chua-co-tien-le/feed/" />
<link rel='stylesheet' id='images-thumbnail-sliderv1-style-css'  href='http://www.thtg.vn/wp-content/plugins/images-thumbnail-sliderv1/css/images-thumbnail-sliderv1-style.css?ver=4.0' type='text/css' media='all' />
<script type='text/javascript' src='http://www.thtg.vn/wp-includes/js/jquery/jquery.js?ver=1.11.1'></script>
<script type='text/javascript' src='http://www.thtg.vn/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://www.thtg.vn/wp-content/themes/thtg/player/thtglive/thtglive.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.thtg.vn/wp-content/themes/thtg/player/thtglive/level-selector.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.thtg.vn/wp-content/plugins/images-thumbnail-sliderv1/js/jc.js?ver=4.0'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.thtg.vn/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.thtg.vn/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Giảm diện tích sản xuất lúa, nông dân ĐBSCL vẫn có lợi' href='http://www.thtg.vn/giam-dien-tich-san-xuat-lua-nong-dan-dbscl-van-co-loi/' />
<link rel='next' title='CHƯƠNG TRÌNH TRUYỀN HÌNH NGÀY 25/03/2021' href='http://www.thtg.vn/chuong-trinh-truyen-hinh-ngay-25032021/' />
<meta name="generator" content="WordPress 4.0" />
<link rel='canonical' href='http://www.thtg.vn/quoc-hoi-khoa-xiv-quyet-sach-nhieu-van-de-kho-chua-co-tien-le/' />
<link rel='shortlink' href='http://www.thtg.vn/?p=152951' />
<script type="text/javascript">document.write('<style type="text/css">.tabber{display:none;}</style>');</script> 
</head>

    <body class="single single-post postid-152951 single-format-standard">
        
        <!--ADS SCROLL LEFT-->
                <!--END ADS SCROLL LEFT-->
        <!--ADS SCROLL RIGHT-->
        		<script>
			function checkVisible() {
				var c = document,
				b = document.getElementById("bgAdmLeft"),
				a = document.getElementById("bgAdmRight"),
				c = Math.max(Math.max(c.body.scrollHeight, c.documentElement.scrollHeight), Math.max(c.body.offsetHeight, c.documentElement.offsetHeight), Math.max(c.body.clientHeight, c.documentElement.clientHeight));
				if (1280 > document.body.clientWidth && 970 > c){
				
				if (typeof(a) != 'undefined' && a != null){a.style.display = "none"}
				if (typeof(b) != 'undefined' && b != null){b.style.display = "none"}

				}
				else{
									
				}
			setTimeout("checkVisible();", 10)
			}
			checkVisible();
		</script>
        <!--END ADS SCROLL RIGHT-->
                    
        <!-- container -->
        <div id="container">
        <!-- container -->
        <div id="container-inner">
            <div class="wrap-top">
            <ul class="top-menu">
                <li><a href="http://thtg.vn/duongdenvinhquang" target="_blank" title="Đường đến vinh quang">Đường đến vinh quang</a></li>
                <li><a href="http://www.thtg.vn/videos/trang-dia-phuong/" target="" title="Trang tin địa phương">Trang tin địa phương</a></li>
                
            </ul>
            <ul class="list-social">
                    
                    <li><!--Search form-->
                            		<div id="search_form">
				<form method="get" id="searchform" action="http://www.thtg.vn/">
	<fieldset>
			<input title="Nhập từ khóa tìm kiếm sau đó nhấn Enter" type="text" onblur="if (this.value == '') {this.value = 'Tìm kiếm';}" onfocus="if (this.value == 'Tìm kiếm') {this.value = '';}" value="Tìm kiếm" name="s" id="s" />
			<input type="submit" id="searchsubmit" value="Tìm kiếm" />
	</fieldset>
</form>
 			</div>
		                <!--End Search form--></li>
                    <li><a class="icon-social icon-zalo" href="http://zalo.me/4141232795776178125" target="_blank" title="THTG trên Zalo">Zalo</a></li>
                    <li><a class="icon-social icon-youtube" href="https://www.youtube.com/tiengiangtivi" target="_blank" title="THTG trên Youtube">youtube</a></li>
                    
                    <li><a class="icon-social icon-facebook" href="https://www.facebook.com/tiengiangtv" target="_blank" title="THTG trên Facebook">facebook</a></li>
                    <li class="btn-sethome"><a  href="http://www.thtg.vn/datlamtrangchu/" target="_blank" title="Đặt làm trang chủ">Đặt làm trang chủ</a></li>
                    
                    <li><a class="btn-set" href="http://www.thtg.vn/quangcao/" title="Liên hệ quảng cáo">Liên hệ quảng cáo</a></li>
                    
                    
                </ul>
            </div>
            <!--header-->
            <div id="header" style="background:url(http://www.thtg.vn/wp-content/uploads/2019/12/banner-trangchu.jpg) repeat-x scroll 0 0 transparent;" >
                
                
                
                <div class="header-inner">
                                        <div class="banner-full">
                        <a href="http://www.thtg.vn"target="_self"><img width="1100" height="140" src="http://www.thtg.vn/wp-content/uploads/2019/12/banner-trangchu.jpg" alt="" /></a>                    </div>
                    <!--End if of full banner-->
                    
                </div>
                
            </div>
            
            <!---Navigation-->
            <div id="navigation">
            <!--Begin menu-->
               <div id="site-menu" class="grid-16">
                  <div id="site-menu-inner">
                      <ul id="menu-main-menu" class="sf-menu sf-navbar"><li id="menu-item-174" class="home-menu menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-174"><a title="Trang chủ" href="http://www.thtg.vn/">Trang chủ</a></li>
<li id="menu-item-643" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-643"><a href="http://www.thtg.vn/gioi-thieu/">Giới thiệu</a></li>
<li id="menu-item-15271" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-15271"><a href="http://www.thtg.vn/category/tin-tuc/">Tin tức</a>
<ul class="sub-menu">
	<li id="menu-item-79641" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-79641"><a href="http://www.thtg.vn/category/tin-tuc/chinh-tri-xa-hoi/">Chính trị &#8211; Xã hội</a></li>
	<li id="menu-item-79655" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79655"><a href="http://www.thtg.vn/category/tin-tuc/doi-ngoai-the-gioi/">Đối ngoại &#8211; Thế giới</a></li>
	<li id="menu-item-79656" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79656"><a href="http://www.thtg.vn/category/tin-tuc/kinh-te/">Kinh tế</a></li>
	<li id="menu-item-79643" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79643"><a href="http://www.thtg.vn/category/tin-tuc/phap-luat/">Pháp luật</a></li>
	<li id="menu-item-15268" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15268"><a href="http://www.thtg.vn/category/tin-tuc/tin-the-thao/">Thể thao</a></li>
	<li id="menu-item-79654" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79654"><a href="http://www.thtg.vn/category/tin-tuc/van-hoa-nghe-thuat/">Văn hóa &#8211; Nghệ thuật</a></li>
	<li id="menu-item-79642" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79642"><a href="http://www.thtg.vn/category/tin-tuc/khoa-hoc-cong-nghe/">Khoa học &#8211; Công nghệ</a></li>
	<li id="menu-item-79644" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79644"><a href="http://www.thtg.vn/category/tin-tuc/suc-khoe/">Sức khỏe &#8211; Ẩm thực</a></li>
	<li id="menu-item-79646" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79646"><a href="http://www.thtg.vn/category/tin-tuc/nhan-dao-xa-hoi/">Nhân đạo xã hội</a></li>
</ul>
</li>
<li id="menu-item-16885" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-has-children menu-item-16885"><a href="http://www.thtg.vn/videos/ban-tin-truyen-hinh/">Bản tin truyền hình</a>
<ul class="sub-menu">
	<li id="menu-item-148686" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-148686"><a href="http://www.thtg.vn/videos/ban-tin-thoi-su-sang/">Bản tin thời sự sáng</a></li>
	<li id="menu-item-16835" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-16835"><a href="http://www.thtg.vn/videos/tien-giang-ket-noi-24h/">Bản tin thời sự trưa</a></li>
	<li id="menu-item-16834" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-16834"><a href="http://www.thtg.vn/videos/ban-tin-thoi-su-toi/">Bản tin thời sự tối</a></li>
	<li id="menu-item-16836" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-16836"><a href="http://www.thtg.vn/videos/an-toan-giao-thong/">An toàn giao thông</a></li>
	<li id="menu-item-549" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-549"><a href="http://www.thtg.vn/videos/ban-tin-thi-truong/">Bản tin thị trường</a></li>
</ul>
</li>
<li id="menu-item-550" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-has-children menu-item-550"><a href="http://www.thtg.vn/videos/chuyen-muc-truyen-hinh/">Chuyên mục truyền hình</a>
<ul class="sub-menu">
	<li id="menu-item-16852" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-16852"><a href="http://www.thtg.vn/videos/an-ninh-tien-giang/">An ninh Tiền Giang</a></li>
	<li id="menu-item-129711" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-129711"><a href="http://www.thtg.vn/videos/an-toan-tren-moi-neo-duong/">An toàn giao thông trên mọi nẻo đường</a></li>
	<li id="menu-item-141104" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-141104"><a href="http://www.thtg.vn/videos/cay-lanh-trai-ngot/">Cây lành trái ngọt</a></li>
	<li id="menu-item-129490" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-129490"><a href="http://www.thtg.vn/videos/ong-kinh-phong-vien/">Ống kính truyền hình</a></li>
	<li id="menu-item-129487" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-129487"><a href="http://www.thtg.vn/videos/ve-sinh-an-toan-thuc-pham/">Vệ sinh an toàn thực phẩm</a></li>
	<li id="menu-item-115000" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-115000"><a href="http://www.thtg.vn/videos/ban-nha-nong/">Bạn Nhà Nông</a></li>
	<li id="menu-item-38246" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-38246"><a href="http://www.thtg.vn/videos/cau-chuyen-nong-thon/">Câu chuyện nông thôn</a></li>
	<li id="menu-item-141680" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-141680"><a href="http://www.thtg.vn/videos/hop-tac-xa-tien-giang-tren-duong-phat-trien/">Hợp tác xã Tiền Giang trên đường phát triển</a></li>
	<li id="menu-item-86579" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-86579"><a href="http://www.thtg.vn/videos/hop-thu-truyen-hinh/">Hộp thư truyền hình</a></li>
	<li id="menu-item-125670" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-125670"><a href="http://www.thtg.vn/videos/hop-thu-nhan-dao/">Hộp thư nhân đạo</a></li>
	<li id="menu-item-67726" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-67726"><a href="http://www.thtg.vn/videos/cai-cach-hanh-chinh/">Cải cách hành chính</a></li>
	<li id="menu-item-49873" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-49873"><a href="http://www.thtg.vn/videos/cu-chien-binh-tien-giang/">Cựu chiến binh Tiền Giang</a></li>
	<li id="menu-item-140551" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-140551"><a href="http://www.thtg.vn/videos/khoa-hoc-giao-duc/">Khoa học giáo dục</a></li>
	<li id="menu-item-555" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-555"><a href="http://www.thtg.vn/videos/kinh-te/">Kinh tế</a></li>
	<li id="menu-item-556" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-556"><a href="http://www.thtg.vn/videos/nguoi-lao-dong/">Người lao động</a></li>
	<li id="menu-item-48806" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-48806"><a href="http://www.thtg.vn/videos/nguoi-cao-tuoi/">Người cao tuổi</a></li>
	<li id="menu-item-558" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-558"><a href="http://www.thtg.vn/videos/quoc-phong-toan-dan/">Quốc phòng toàn dân</a></li>
	<li id="menu-item-559" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-559"><a href="http://www.thtg.vn/videos/thi-dua-la-yeu-nuoc/">Thi đua là yêu nước</a></li>
	<li id="menu-item-561" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-561"><a href="http://www.thtg.vn/videos/vi-chu-quyen-an-ninh-bien-gioi/">Vì chủ quyền an ninh biên giới</a></li>
	<li id="menu-item-563" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-563"><a href="http://www.thtg.vn/videos/vi-tuoi-tho/">Vì tuổi thơ</a></li>
</ul>
</li>
<li id="menu-item-567" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-has-children menu-item-567"><a href="http://www.thtg.vn/videos/phong-su-phim-tai-lieu/">Phóng sự &#8211; Phim tài liệu</a>
<ul class="sub-menu">
	<li id="menu-item-626" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-626"><a href="http://www.thtg.vn/videos/phong-su/">Phóng sự</a></li>
	<li id="menu-item-625" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-625"><a href="http://www.thtg.vn/videos/phim-tai-lieu/">Phim tài liệu</a></li>
</ul>
</li>
<li id="menu-item-576" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-has-children menu-item-576"><a href="http://www.thtg.vn/videos/trang-dia-phuong/">Trang địa phương</a>
<ul class="sub-menu">
	<li id="menu-item-16890" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-16890"><a href="http://www.thtg.vn/videos/chuong-trinh-truyen-hinh-thanh-pho-my-tho/">Chương trình truyền hình Thành phố Mỹ Tho</a></li>
	<li id="menu-item-16889" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-16889"><a href="http://www.thtg.vn/videos/cho-gao-dat-va-nguoi/">Chương trình truyền hình Chợ Gạo</a></li>
	<li id="menu-item-16888" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-16888"><a href="http://www.thtg.vn/videos/chau-thanh-doi-moi/">Chương trình truyền hình Châu Thành</a></li>
	<li id="menu-item-23299" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-23299"><a href="http://www.thtg.vn/videos/go-cong-dong-tiem-nang-va-trien-vong/">Chương trình truyền hình Gò Công Đông</a></li>
	<li id="menu-item-65551" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-65551"><a href="http://www.thtg.vn/videos/go-cong-tay-vung-buoc-phat-trien/">Chương trình truyền hình Gò Công Tây</a></li>
	<li id="menu-item-23300" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-23300"><a href="http://www.thtg.vn/videos/thi-xa-go-cong-xay-dung-va-phat-trien/">Chương trình truyền hình Thị xã Gò Công</a></li>
	<li id="menu-item-16886" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-16886"><a href="http://www.thtg.vn/videos/cai-be-tiem-nang-va-phat-trien/">Chương trình truyền hình Cái Bè</a></li>
	<li id="menu-item-16887" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-16887"><a href="http://www.thtg.vn/videos/cai-lay-tren-duong-phat-trien/">Chương trình truyền hình Cai Lậy</a></li>
	<li id="menu-item-106956" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-106956"><a href="http://www.thtg.vn/videos/thi-xa-cai-lay-vung-buoc-di-len/">Chương trình truyền hình Thị xã Cai Lậy</a></li>
	<li id="menu-item-22605" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-22605"><a href="http://www.thtg.vn/videos/tan-phuoc-ngay-nay/">Chương trình truyền hình Tân Phước</a></li>
	<li id="menu-item-102931" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-102931"><a href="http://www.thtg.vn/videos/tan-phu-dong-vuot-kho-vuon-len/">Chương trình truyền hình Tân Phú Đông</a></li>
</ul>
</li>
<li id="menu-item-568" class="menu-item menu-item-type-taxonomy menu-item-object-audio-category menu-item-has-children menu-item-568"><a href="http://www.thtg.vn/audios/tiet-muc-phat-thanh/">Tiết mục phát thanh</a>
<ul class="sub-menu">
	<li id="menu-item-148727" class="menu-item menu-item-type-taxonomy menu-item-object-audio-category menu-item-148727"><a href="http://www.thtg.vn/audios/thoi-su-sang/">Thời sự sáng</a></li>
	<li id="menu-item-148729" class="menu-item menu-item-type-taxonomy menu-item-object-audio-category menu-item-148729"><a href="http://www.thtg.vn/audios/thoi-su-trua/">Thời sự trưa</a></li>
	<li id="menu-item-148728" class="menu-item menu-item-type-taxonomy menu-item-object-audio-category menu-item-148728"><a href="http://www.thtg.vn/audios/thoi-su-tong-hop/">Thời sự tổng hợp</a></li>
	<li id="menu-item-136184" class="menu-item menu-item-type-taxonomy menu-item-object-audio-category menu-item-136184"><a href="http://www.thtg.vn/audios/su-dung-dien-an-toan-va-tiet-kiem/">Sử dụng điện an toàn và tiết kiệm</a></li>
	<li id="menu-item-570" class="menu-item menu-item-type-taxonomy menu-item-object-audio-category menu-item-570"><a href="http://www.thtg.vn/audios/cau-chuyen-truyen-thanh/">Câu chuyện truyền thanh</a></li>
	<li id="menu-item-575" class="menu-item menu-item-type-taxonomy menu-item-object-audio-category menu-item-575"><a href="http://www.thtg.vn/audios/doc-truyen-dem-khuya/">Đọc truyện</a></li>
	<li id="menu-item-571" class="menu-item menu-item-type-taxonomy menu-item-object-audio-category menu-item-571"><a href="http://www.thtg.vn/audios/lang-nghe-va-tro-chuyen/">Lắng nghe và trò chuyện</a></li>
	<li id="menu-item-572" class="menu-item menu-item-type-taxonomy menu-item-object-audio-category menu-item-572"><a href="http://www.thtg.vn/audios/ngay-cuoi-tuan/">Ngày cuối tuần</a></li>
	<li id="menu-item-573" class="menu-item menu-item-type-taxonomy menu-item-object-audio-category menu-item-573"><a href="http://www.thtg.vn/audios/nong-thon-ngay-nay/">Nông thôn ngày nay</a></li>
	<li id="menu-item-16921" class="menu-item menu-item-type-taxonomy menu-item-object-audio-category menu-item-16921"><a href="http://www.thtg.vn/audios/bac-si-gia-dinh/">Bác sĩ gia đình</a></li>
	<li id="menu-item-574" class="menu-item menu-item-type-taxonomy menu-item-object-audio-category menu-item-574"><a href="http://www.thtg.vn/audios/qua-tang-am-nhac-fm-96-2/">Quà tặng âm nhạc FM 96.2</a></li>
	<li id="menu-item-22595" class="menu-item menu-item-type-taxonomy menu-item-object-audio-category menu-item-22595"><a href="http://www.thtg.vn/audios/phong-chong-ma-tuy-mai-dam/">Phòng chống ma tuý mại dâm</a></li>
	<li id="menu-item-22596" class="menu-item menu-item-type-taxonomy menu-item-object-audio-category menu-item-22596"><a href="http://www.thtg.vn/audios/qua-tang-co-nhac/">Quà tặng cổ nhạc</a></li>
	<li id="menu-item-22597" class="menu-item menu-item-type-taxonomy menu-item-object-audio-category menu-item-22597"><a href="http://www.thtg.vn/audios/tieng-noi-tu-cac-dia-phuong/">Tiếng nói từ các địa phương</a></li>
	<li id="menu-item-57811" class="menu-item menu-item-type-taxonomy menu-item-object-audio-category menu-item-57811"><a href="http://www.thtg.vn/audios/dia-chi-can-giup/">Địa chỉ cần giúp</a></li>
	<li id="menu-item-22598" class="menu-item menu-item-type-taxonomy menu-item-object-audio-category menu-item-22598"><a href="http://www.thtg.vn/audios/tu-van-suc-khoe/">Tư vấn sức khoẻ</a></li>
	<li id="menu-item-107594" class="menu-item menu-item-type-taxonomy menu-item-object-audio-category menu-item-107594"><a href="http://www.thtg.vn/audios/cong-nhan-va-cong-doan/">Phát thanh công nhân</a></li>
</ul>
</li>
</ul>                  </div>
               </div>
                
                <!---End menu-->
            </div>
            
            <!--update news-->
            <div id="taskbar" class="">
            <div class="taskbar-content" title="">
                <div id="view-time"></div>
                <div class="news">
                    <marquee style="cursor:pointer;" onmouseover="this.stop()" onmouseout="this.start()" scrollamount="6" behavior="scroll" direction="left" truespeed="truespeed">
                        + Khai mạc kỳ họp lần thứ 11, Quốc hội khoá XIV, dự kiến diễn ra trong thời gian 12 ngày (từ ngày 24/3 - 08/4)
+ Sở Y tế Tiền Giang trao giấy chứng nhận hoàn thành thời gian cách ly y tế tập trung cho 219 công dân Việt Nam trở về từ Malaysia
+ Kỳ thi tuyển sinh lớp 10 năm học 2021-2022 trên địa bàn tỉnh Tiền Giang dự kiến diễn ra vào đầu tháng 6/2021
+ Ban Tuyên giáo Tỉnh ủy Tiền Giang triển khai công tác tuyên truyền bầu cử đại biểu Quốc hội khóa XV và bầu cử đại biểu HĐND các cấp, nhiệm kỳ 2021-2026
+ Gò Công Tây tổ chức hội thao chào mừng kỷ niệm 90 năm ngày thành lập Đoàn TNCS Hồ Chí Minh và 75 năm ngày Thể thao Việt Nam
+ Tân Phước tổ chức Ngày hội “Thiếu nhi vui khỏe tiến bước lên Đoàn” năm học 2020-2021...                    </marquee>
                </div>
                
                <!--Search form-->
                <!--            		<div id="search_form">
				<form method="get" id="searchform" action="http://www.thtg.vn/">
	<fieldset>
			<input title="Nhập từ khóa tìm kiếm sau đó nhấn Enter" type="text" onblur="if (this.value == '') {this.value = 'Tìm kiếm';}" onfocus="if (this.value == 'Tìm kiếm') {this.value = '';}" value="Tìm kiếm" name="s" id="s" />
			<input type="submit" id="searchsubmit" value="Tìm kiếm" />
	</fieldset>
</form>
 			</div>-->
		                <!--End Search form-->
                
            </div>
            </div>
            <!--End update news-->        
    
<!---Main-->
<div id="main"  class="side-left">

    <!--Content--->
    <div id="content">
                        <script>
            jQuery(document).ready(function(){
                thtg_print_post_view(152951);
            });
        </script>
        <!--Block content post-->
        <div class="content-block">
            <div class="box-title">                        
                <div class="title-left"><a href="http://www.thtg.vn/category/tin-tuc/chinh-tri-xa-hoi/" rel="category tag">Chính trị - Xã hội</a></div>
                <div class="title-right">
                </div>
            </div>
            <div class="post-content" id="">
                
                <!--Begin content title-->
                <h1 title="“Quốc hội khoá XIV quyết sách nhiều vấn đề khó, chưa có tiền lệ”">“Quốc hội khoá XIV quyết sách nhiều vấn đề khó, chưa có tiền lệ”</h1>
                <div class="post-info">
                    <span class="date">24/03/2021 16:27</span>                    
                    <div class="wrap-share">
<!--                    <span><b>Chia sẽ: </b></span>-->
                    <!-- AddThis Button BEGIN -->
                    <div class="addthis_toolbox addthis_default_style addthis_16x16_style">
                    <a class="addthis_button_facebook"></a>
                    <a class="addthis_button_google_plusone_share"></a>
                    <a class="addthis_button_zingme"></a>
                    <a class="addthis_button_twitter"></a>
                    <a class="addthis_button_print"></a>
                    </div>
                    <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=xa-5220135a1f9a8624"></script>
                    <!-- AddThis Button END -->
                </div>
                    
                </div>
                <!--End content title-->
                
                <!--Begin content-->
                <div class="entry clearfix">
                    <!--<p style="text-align: justify"><strong></strong></p>-->
                    <div>
<div>
<div>Những quyết sách của Quốc hội luôn xuất phát từ ý chí, nguyện vọng của nhân dân, lợi ích quốc gia, dân tộc, từ yêu cầu phát triển của đất nước, tạo nên những chuyển biến tích cực, mạnh mẽ.</div>
</div>
</div>
<div>
<div>
<div>
<p>Chủ tịch Quốc hội Nguyễn Thị Kim Ngân nhấn mạnh điều này khi trình bày báo cáo tổng kết nhiệm kỳ Quốc hội khoá XIV, tại phiên khai mạc Kỳ họp 11 – kỳ họp cuối cùng của Quốc hội khoá XIV.</p>
<figure>
<div title="Kỳ họp 11, Quốc hội khoá XIV." data-alt="Kỳ họp 11, Quốc hội khoá XIV." data-embed-button="media_browser" data-entity-embed-display="view_mode:media.embedded" data-entity-embed-display-settings="Kỳ họp 11, Quốc hội khoá XIV." data-entity-type="media" data-entity-uuid="397c9041-f3ca-423e-a7be-b6979df1b997" data-langcode="vi" data-large-size="1200x761" data-large-src="https://media.vov.vn/sites/default/files/styles/large/public/2021-03/Quoc%20hoi%20XIV.jpg" data-medium-size="800x507" data-medium-src="https://media.vov.vn/sites/default/files/styles/medium/public/2021-03/Quoc%20hoi%20XIV.jpg" data-title="Kỳ họp 11, Quốc hội khoá XIV.">
<article><source type="image/jpeg" media="all and (min-width: 1200px)" data-srcset="https://media.vov.vn/sites/default/files/styles/large/public/2021-03/Quoc%20hoi%20XIV.jpg 1x" /><source type="image/jpeg" media="all and (min-width: 992px)" data-srcset="https://media.vov.vn/sites/default/files/styles/large/public/2021-03/Quoc%20hoi%20XIV.jpg 1x" /><source type="image/jpeg" media="all and (min-width: 768px)" data-srcset="https://media.vov.vn/sites/default/files/styles/medium/public/2021-03/Quoc%20hoi%20XIV.jpg 1x" /><source type="image/jpeg" media="all and (min-width: 576px)" data-srcset="https://media.vov.vn/sites/default/files/styles/small/public/2021-03/Quoc%20hoi%20XIV.jpg 1x" /><source type="image/jpeg" media="all and (min-width: 0)" data-srcset="https://media.vov.vn/sites/default/files/styles/small/public/2021-03/Quoc%20hoi%20XIV.jpg 1x" /><div><em><img src="https://media.vov.vn/sites/default/files/styles/large/public/2021-03/Quoc%20hoi%20XIV.jpg" alt="Kỳ họp 11, Quốc hội khoá XIV." /></em></div>
</article>
</div>
<p><figcaption><em>Kỳ họp 11, Quốc hội khoá XIV.</em></figcaption></figure>
<p><strong>Quyết sách xuất phát vì dân, vì nước</strong></p>
<p>Bà Nguyễn Thị Kim Ngân nhấn mạnh, Quốc hội khóa XIV ngày càng thể hiện sâu sắc là hiện thân của khối đại đoàn kết dân tộc, luôn sáng tạo, đổi mới mạnh mẽ hoạt động, nghiên cứu, thận trọng, nhưng quyết đoán kịp thời; nêu cao tinh thần trách nhiệm, luôn hành động vì lợi ích của Nhân dân, của đất nước, hoàn thành tốt nhiệm vụ đặt ra trên các lĩnh vực lập pháp, giám sát, quyết định các vấn đề quan trọng và hoạt động đối ngoại, thể hiện rõ vị trí, vai trò là cơ quan đại biểu cao nhất của Nhân dân, cơ quan quyền lực nhà nước cao nhất của nước Cộng hòa xã hội chủ nghĩa Việt Nam.</p>
<p>“Những quyết sách của Quốc hội luôn xuất phát từ ý chí, nguyện vọng của nhân dân, lợi ích quốc gia, dân tộc, từ yêu cầu phát triển của đất nước, tạo nên những chuyển biến tích cực, mạnh mẽ trong đời sống kinh tế &#8211; xã hội, quốc phòng &#8211; an ninh, đối ngoại, góp phần đẩy mạnh công cuộc đổi mới, xây dựng, bảo vệ Tổ quốc trong thời gian qua” – Chủ tịch Quốc hội khẳng định.</p>
<p>Điều đó thể hiện trước tiên ở công tác lập pháp khi Quốc hội, Ủy ban Thường vụ Quốc hội đã ban hành 72 luật, 2 pháp lệnh và nhiều nghị quyết có chứa quy phạm pháp luật, trong đó, có những đạo luật giữ vị trí, vai trò quan trọng trong hệ thống pháp luật, có những luật hoặc chính sách mới lần đầu tiên được ban hành, tác động lớn, toàn diện, sâu sắc đến đời sống kinh tế &#8211; xã hội, kịp thời đáp ứng đòi hỏi của thực tiễn.</p>
<p>Nhiều nghị quyết về cơ chế, chính sách mang tính đột phá, thể hiện tính kịp thời, sự quyết liệt, tạo hành lang pháp lý về đổi mới tổ chức bộ máy, phát triển kinh tế &#8211; xã hội hoặc giải quyết vướng mắc, bất cập trong thực tiễn</p>
<p>Tuy vậy, theo Chủ tịch Quốc hội, bên cạnh kết quả đạt được, hoạt động lập pháp còn có những hạn chế như: Chương trình xây dựng luật, pháp lệnh còn phải điều chỉnh nhiều, trong đó có không ít dự án được bổ sung gần sát kỳ họp Quốc hội, gây khó khăn, bị động cho việc thẩm tra, xem xét, quyết định; vẫn còn tình trạng lùi thời gian trình hoặc rút dự án ra khỏi Chương trình. Việc lấy ý kiến về dự án có một số trường hợp còn hình thức, thời gian dành cho lấy ý kiến ngắn, đối tượng được lấy ý kiến chưa đầy đủ; một số dự án có nội dung đánh giá tác động chưa sâu, chưa bảo đảm chất lượng, có chính sách mới được bổ sung nhưng chưa được đánh giá tác động, chưa dự kiến được nguồn lực bảo đảm.</p>
<figure>
<div title="Chủ tịch Quốc hội Nguyễn Thị Kim Ngân. Ảnh: VGP" data-alt="Chủ tịch Quốc hội Nguyễn Thị Kim Ngân. Ảnh: VGP" data-embed-button="media_browser" data-entity-embed-display="view_mode:media.embedded" data-entity-embed-display-settings="Chủ tịch Quốc hội Nguyễn Thị Kim Ngân. Ảnh: VGP" data-entity-type="media" data-entity-uuid="11c6ef38-eb72-45c1-b7cc-eddf6ceafc27" data-langcode="vi" data-large-size="1200x682" data-large-src="https://media.vov.vn/sites/default/files/styles/large/public/2021-03/chu_tich_nguyen_thi_kim_ngan.jpg" data-medium-size="800x455" data-medium-src="https://media.vov.vn/sites/default/files/styles/medium/public/2021-03/chu_tich_nguyen_thi_kim_ngan.jpg" data-title="Chủ tịch Quốc hội Nguyễn Thị Kim Ngân. Ảnh: VGP">
<article><source type="image/jpeg" media="all and (min-width: 1200px)" data-srcset="https://media.vov.vn/sites/default/files/styles/large/public/2021-03/chu_tich_nguyen_thi_kim_ngan.jpg 1x" /><source type="image/jpeg" media="all and (min-width: 992px)" data-srcset="https://media.vov.vn/sites/default/files/styles/large/public/2021-03/chu_tich_nguyen_thi_kim_ngan.jpg 1x" /><source type="image/jpeg" media="all and (min-width: 768px)" data-srcset="https://media.vov.vn/sites/default/files/styles/medium/public/2021-03/chu_tich_nguyen_thi_kim_ngan.jpg 1x" /><source type="image/jpeg" media="all and (min-width: 576px)" data-srcset="https://media.vov.vn/sites/default/files/styles/small/public/2021-03/chu_tich_nguyen_thi_kim_ngan.jpg 1x" /><source type="image/jpeg" media="all and (min-width: 0)" data-srcset="https://media.vov.vn/sites/default/files/styles/small/public/2021-03/chu_tich_nguyen_thi_kim_ngan.jpg 1x" /><div><img src="https://media.vov.vn/sites/default/files/styles/large/public/2021-03/chu_tich_nguyen_thi_kim_ngan.jpg" alt="Chủ tịch Quốc hội Nguyễn Thị Kim Ngân. Ảnh: VGP" /></div>
</article>
</div>
<p><figcaption><em>Chủ tịch Quốc hội Nguyễn Thị Kim Ngân. Ảnh: VGP</em></figcaption></figure>
<p><strong>Giám sát “trúng” và “đúng” vấn đề bức xúc</strong></p>
<p>Trong nhiệm kỳ này, hoạt động giám sát của Quốc hội tiếp tục được tăng cường, có sự đổi mới, ngày càng nâng cao hiệu lực, hiệu quả, đạt được nhiều kết quả quan trọng, được cử tri và Nhân dân đánh giá cao. Nội dung giám sát tập trung vào những vấn đề lớn, quan trọng hoặc bức xúc của cuộc sống, bao quát hầu hết các lĩnh vực.</p>
<p>“Việc xem xét báo cáo của các cơ quan được thực hiện khá hiệu quả, thảo luận kỹ lưỡng, có sự giám sát của cử tri, góp phần bảo đảm tổ chức và thực hiện Hiến pháp, luật, nghị quyết của Quốc hội đúng quy định. Giám sát chuyên đề tiếp tục đi vào chiều sâu, hiệu quả rõ nét, lựa chọn “trúng” và “đúng” vấn đề” – báo cáo nhấn mạnh. Quốc hội đã tiến hành giám sát 7 chuyên đề liên quan mật thiết đến phát triển kinh tế &#8211; xã hội và đời sống của Nhân dân.</p>
<p>Chất vấn và trả lời chất vấn tiếp tục có nhiều đổi mới, là nội dung thu hút sự quan tâm đặc biệt của đại biểu Quốc hội, cử tri và nhân dân cả nước. Các nhóm vấn đề chất vấn được xem xét, cân nhắc lựa chọn kỹ, là những vấn đề lớn, bức xúc nổi lên trong đời sống kinh tế &#8211; xã hội. Các phiên chất vấn diễn ra trong không khí dân chủ, sôi nổi, có tính xây dựng cao.</p>
<p>“Kết quả lấy phiếu tín nhiệm không chỉ là “thước đo” hiệu quả hoạt động của người giữ chức vụ do Quốc hội bầu hoặc phê chuẩn; mà còn là nguồn động lực để những người được tín nhiệm cao tiếp tục phát huy, cống hiến, những người chưa được tín nhiệm cao phấn đấu khắc phục khuyết điểm, nâng cao hiệu quả công việc” – Chủ tịch Quốc hội nhấn mạnh.</p>
<p>Cùng với đó, hoạt động giám sát của Ủy ban Thường vụ Quốc hội, Hội đồng Dân tộc, các Ủy ban của Quốc hội tiếp tục được đẩy mạnh, có nhiều chuyển biến rõ rệt. Nội dung, phương thức giám sát có nhiều cải tiến, đổi mới, phù hợp với chương trình giám sát của Quốc hội.</p>
<p>Tuy nhiên, Quốc hội khoá XIV cũng thẳng thắn chỉ rõ hoạt động giám sát cũng còn một số hạn chế nhất định. Hiệu quả công tác giám sát việc ban hành văn bản quy định chi tiết, hướng dẫn thi hành luật chưa cao.</p>
<p><strong>Nhiều quyết sách chưa có tiền lệ</strong></p>
<p>“Trong giai đoạn 5 năm qua, Quốc hội đã xem xét, quyết định nhiều quyết sách quan trọng của đất nước, có tác động, ảnh hưởng lớn đến phát triển kinh tế &#8211; xã hội, gắn với nhiệm vụ bảo đảm quốc phòng, an ninh, trong đó có những vấn đề mới, khó, phức tạp, chưa có tiền lệ” – bà Nguyễn Thị Kim Ngân khẳng định.</p>
<p>Quốc hội đã quyết định kế hoạch phát triển kinh tế &#8211; xã hội 5 năm giai đoạn 2016-2020 và hằng năm, kế hoạch cơ cấu lại nền kinh tế giai đoạn 2016-2020, hệ thống kế hoạch trong lĩnh vực tài chính, ngân sách; bảo đảm tính tổng thể, có sự gắn kết chặt chẽ hơn giữa yêu cầu nhiệm vụ với nguồn lực thực hiện.</p>
<p>Đặc biệt, kế hoạch đầu tư công trung hạn và kế hoạch tài chính 5 năm giai đoạn 2016-2020 lần đầu tiên được thông qua, bảo đảm tính đồng bộ, thống nhất cả trong ngắn hạn và trung hạn đối với lĩnh vực tài chính, ngân sách, hướng tới việc huy động và sử dụng nguồn lực hiệu quả hơn, bảo đảm an toàn nợ công, tính bền vững của ngân sách.</p>
<p>Bên cạnh đó, trong bối cảnh tình hình kinh tế thế giới và trong nước diễn biến phức tạp, đặc biệt do ảnh hưởng nặng nề của thiên tai, dịch bệnh trong năm 2020, Quốc hội, Ủy ban Thường vụ Quốc hội đã kịp thời có những quyết định mới hoặc điều chỉnh các chính sách cho phù hợp với yêu cầu tại từng thời điểm, nhất là các vấn đề kinh tế &#8211; xã hội “nóng”, nổi bật, mới phát sinh.</p>
<p>“Quốc hội đã bầu và phê chuẩn các chức danh trong bộ máy nhà nước theo quy định, bảo đảm chặt chẽ, thận trọng, đúng quy trình và nhận được sự đồng thuận cao. Đặc biệt, tại kỳ Kọp thứ 6, Quốc hội đã bầu đồng chí Nguyễn Phú Trọng, Tổng Bí thư Ban Chấp hành Trung ương Đảng Cộng sản Việt Nam giữ chức vụ Chủ tịch nước, là sự kiện chính trị quan trọng của đất nước, được nhân dân và cử tri đánh giá cao” – báo cáo nêu rõ.</p>
<p>Quốc hội đã tiến hành bãi nhiệm tư cách một đại biểu Quốc hội do có sai phạm nghiêm trọng, vi phạm tiêu chuẩn đại biểu Quốc hội, làm suy giảm sự tín nhiệm của nhân dân; Ủy ban Thường vụ Quốc hội đã quyết định và báo cáo Quốc hội về việc cho thôi hoặc tạm đình chỉ việc thực hiện nhiệm vụ, quyền hạn của một số đại biểu Quốc hội; xóa tư cách 2 Bộ trưởng nhiệm kỳ 2011-2016.</p>
<p>Hoạt động đối ngoại của Quốc hội đã bảo đảm nguyên tắc, đường lối đối ngoại của Đảng, phát huy tốt vai trò quan trọng của đối ngoại nghị viện, đóng góp vào thành công chung trong việc thực hiện đường lối đối ngoại của Đảng và Nhà nước, góp phần duy trì môi trường hòa bình, ổn định cho công cuộc xây dựng, bảo vệ và phát triển đất nước, nâng cao vị thế của Việt Nam trên trường quốc tế.</p>
<p>Từ thực tế hoạt động trong nhiệm kỳ, Quốc hội khoá XIV rút ra 6 bài học kinh nghiệm, trong đó nhấn mạnh quán triệt tư tưởng lấy dân làm gốc, gần dân, hiểu dân, thân dân; lắng nghe nhân dân, phục vụ nhân dân là yêu cầu hoạt động của Quốc hội, các cơ quan của Quốc hội và từng đại biểu Quốc hội nhằm hoàn thành trọng trách mà nhân dân ủy thác.</p>
<p>“Sự ủng hộ, tin tưởng của cử tri và nhân dân vừa là động lực, vừa là nguồn động viên to lớn để Quốc hội, đại biểu Quốc hội nỗ lực hơn nữa để hoàn thành tốt nhiệm vụ được giao” – Chủ tịch Quốc hội Nguyễn Thị Kim Ngân khẳng định và nhân dịp này bày tỏ lòng biết hơn chân thành và sâu sắc tới thoàn thể đồng bào, cử tri cả nước tin tưởng giao trọng trách người đại biểu của nhân dân./.</p>
<p style="text-align: right;"><strong>Nguồn vov.vn</strong></p>
</div>
</div>
</div>
                                    </div>
                <!--End content-->
                
                
                
            </div>

        </div>

        <!--End Block content post-->

        <!--Reply comment-->
        <div id="comments">
        

<!-- You can start editing here. -->
 	
	
				<!-- If comments are open, but there are no comments. -->
		
		<div id="commentspost">
		
			<h2 class="title">0 Bình luận</h2>
			
			<p>Hãy là người đầu tiên gửi bình luận.</p>
		
		</div>
		
			
	
	<div id="respond">
		
		<h2 class="title">Gửi bình luận</h2>
		
		<div class="cleaner">&nbsp;</div>
		
		<div class="cancel-comment-reply"><p><a rel="nofollow" id="cancel-comment-reply-link" href="/quoc-hoi-khoa-xiv-quyet-sach-nhieu-van-de-kho-chua-co-tien-le/#respond" style="display:none;">Click vào đây để hủy trả lời.</a></p></div>

		
		<form action="http://www.thtg.vn/wp-comments-post.php" method="post" id="commentform">

					
			<div id="formLabels">
<!--				<p><input type="text" name="author" id="author" value="Tên của bạn *" size="22" tabindex="1" aria-required='true' onfocus="if ( this.value == this.defaultValue ) this.value = '';" onblur="if ( this.value == '' ) this.value = this.defaultValue"></p>
				<p><input type="text" name="email" id="email" value="Email của bạn *" size="22" tabindex="2" aria-required='true' onfocus="if ( this.value == this.defaultValue ) this.value = '';" onblur="if ( this.value == '' ) this.value = this.defaultValue" /></p>
                                <p><input type="text" name="url" id="url" value="Website của bạn *" size="22" tabindex="3" onfocus="if ( this.value == this.defaultValue ) this.value = '';" onblur="if ( this.value == '' ) this.value = this.defaultValue" /></p>-->
                                
                                <label for="author">Họ tên: <span style="color:red;font-size: 11px;">* Bắt buộc</span></label>
				<p><input type="text" name="author" id="author" value="" size="22" tabindex="1" aria-required='true' /></p>

				<label for="email">Email: <span style="color:red;font-size: 11px;">* Bắt buộc</span></label>
				<p><input type="text" name="email" id="email" value="" size="22" tabindex="2" aria-required='true' /></p>

<!--				<label for="url">Website:</label>
				<p><input type="text" name="url" id="url" value="" size="22" tabindex="3" /></p>-->
			
			</div>
			
						
			<div id="formContent">
				
				<label for="comment">Nội dung</label>
                                <p>
				<textarea name="comment" id="comment" tabindex="4" cols="140" rows="8"></textarea><br />
				</p>
				<input name="submit" type="submit" id="submit" value="Gửi bình luận" />
			</div>
			
			<div class="cleaner">&nbsp;</div>
		
			<input type='hidden' name='comment_post_ID' value='152951' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
		
			
<div id="captchaImgDiv">

<div class="captchaSizeDivLarge"><img id="si_image_com" class="si-captcha" src="http://www.thtg.vn/wp-content/plugins/si-captcha-for-wordpress/captcha/securimage_show.php?si_form_id=com&amp;prefix=2v1O294OlnWXMhc6" width="175" height="60" alt="CAPTCHA" title="CAPTCHA" />
    <input id="si_code_com" name="si_code_com" type="hidden"  value="2v1O294OlnWXMhc6" />
    <div id="si_refresh_com">
<a href="#" rel="nofollow" title="Refresh" onclick="si_captcha_refresh('si_image_com','com','/wp-content/plugins/si-captcha-for-wordpress/captcha','http://www.thtg.vn/wp-content/plugins/si-captcha-for-wordpress/captcha/securimage_show.php?si_form_id=com&amp;prefix='); return false;">
      <img class="captchaImgRefresh" src="http://www.thtg.vn/wp-content/plugins/si-captcha-for-wordpress/captcha/images/refresh.png" width="22" height="20" alt="Refresh" onclick="this.blur();" /></a>
  </div>
  </div>
<div id="captchaInputDiv"><input id="captcha_code" name="captcha_code" type="text" value="" tabindex="4"  />
 <label id="captcha_code_label" for="captcha_code">CAPTCHA Code</label><span class="required">*</span>
 </div>
</div>
      <script type='text/javascript'>
          var sUrlInput = document.getElementById("comment");
                  var oParent = sUrlInput.parentNode;
          var sSubstitue = document.getElementById("captchaImgDiv");
                  oParent.appendChild(sSubstitue, sUrlInput);
      </script>
            <noscript>
          <style type='text/css'>#submit {display:none;}</style><br />           <input name="submit" type="submit" id="submit-alt" tabindex="6" value="Submit Comment" />
          </noscript>
  <p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="a25ddfd8a9" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="97"/></p>		
		</form>
		
				
	</div>
	
	
  
        </div>
        <!--End Reply comment-->
        
                
        

    </div>
    <!--End content-->

    <!--sidebar--->
        <div id="sidebar">
                		<div class="sidebar-block">
                            
                
                <h2 class="block-title">
                    <img src="http://www.thtg.vn/wp-content/themes/thtg/images/tintuc.png" /><a href="http://www.thtg.vn/category/tin-tuc/chinh-tri-xa-hoi/">Tin mới</a>
                </h2>
                <!---End title category-->
                
                          <div class="block-content">

                                    
                <!--Hien thi dang chuyen muc thuong-->
                <!--bengin row-->
                   <div class="node-smallthumb clearfix">
                      <div class="thumbnail"><a href="http://www.thtg.vn/quoc-hoi-khoa-xiv-quyet-sach-nhieu-van-de-kho-chua-co-tien-le/" title="“Quốc hội khoá XIV quyết sách nhiều vấn đề khó, chưa có tiền lệ”"><img width="90" src="http://www.thtg.vn/wp-content/uploads/2021/03/IMG_20201208_09065757-700x443.jpg" alt="" class="imagecache imagecache-thumbfs"></a></div>
                      <h2 class="node-title">
                         <a href="http://www.thtg.vn/quoc-hoi-khoa-xiv-quyet-sach-nhieu-van-de-kho-chua-co-tien-le/">“Quốc hội khoá XIV quyết sách nhiều vấn đề khó, chưa có tiền lệ”</a>
                      </h2>
                      <div class="date">24/03/2021</div>
                   </div>
                <!--end row-->

                                        
                <!--Hien thi dang chuyen muc thuong-->
                <!--bengin row-->
                   <div class="node-smallthumb clearfix">
                      <div class="thumbnail"><a href="http://www.thtg.vn/giam-dien-tich-san-xuat-lua-nong-dan-dbscl-van-co-loi/" title="Giảm diện tích sản xuất lúa, nông dân ĐBSCL vẫn có lợi"><img width="90" src="http://www.thtg.vn/wp-content/uploads/2021/03/IMG_20201208_09065756.jpg" alt="" class="imagecache imagecache-thumbfs"></a></div>
                      <h2 class="node-title">
                         <a href="http://www.thtg.vn/giam-dien-tich-san-xuat-lua-nong-dan-dbscl-van-co-loi/">Giảm diện tích sản xuất lúa, nông dân ĐBSCL vẫn có lợi</a>
                      </h2>
                      <div class="date">24/03/2021</div>
                   </div>
                <!--end row-->

                                        
                <!--Hien thi dang chuyen muc thuong-->
                <!--bengin row-->
                   <div class="node-smallthumb clearfix">
                      <div class="thumbnail"><a href="http://www.thtg.vn/tien-giang-tap-huan-tiem-chung-vacxin-phong-covid-19/" title="Tiền Giang tập huấn tiêm chủng vacxin phòng COVID-19"><img width="90" src="http://www.thtg.vn/wp-content/uploads/2021/03/vlcsnap-2021-03-24-15h19m32s407-700x393.jpg" alt="" class="imagecache imagecache-thumbfs"></a></div>
                      <h2 class="node-title">
                         <a href="http://www.thtg.vn/tien-giang-tap-huan-tiem-chung-vacxin-phong-covid-19/">Tiền Giang tập huấn tiêm chủng vacxin phòng COVID-19</a>
                      </h2>
                      <div class="date">24/03/2021</div>
                   </div>
                <!--end row-->

                                        
                <!--Hien thi dang chuyen muc thuong-->
                <!--bengin row-->
                   <div class="node-smallthumb clearfix">
                      <div class="thumbnail"><a href="http://www.thtg.vn/sau-bai-hoc-kinh-nghiem-va-nhung-loi-nhan-gui-danh-cho-quoc-hoi-khoa-xv-%e2%80%8b/" title="Sáu bài học kinh nghiệm và những lời nhắn gửi dành cho Quốc hội khoá XV ​"><img width="90" src="http://www.thtg.vn/wp-content/uploads/2021/03/kim-ngan_oxwy.jpg" alt="" class="imagecache imagecache-thumbfs"></a></div>
                      <h2 class="node-title">
                         <a href="http://www.thtg.vn/sau-bai-hoc-kinh-nghiem-va-nhung-loi-nhan-gui-danh-cho-quoc-hoi-khoa-xv-%e2%80%8b/">Sáu bài học kinh nghiệm và những lời nhắn gửi dành cho Quốc hội khoá XV ​</a>
                      </h2>
                      <div class="date">24/03/2021</div>
                   </div>
                <!--end row-->

                                        
                <!--Hien thi dang chuyen muc thuong-->
                <!--bengin row-->
                   <div class="node-smallthumb clearfix">
                      <div class="thumbnail"><a href="http://www.thtg.vn/tong-bi-thu-chu-tich-nuoc-nguyen-phu-trong-thuc-hien-nghiem-tuc-quan-diem-dan-la-goc/" title="Tổng Bí thư-Chủ tịch nước Nguyễn Phú Trọng: Thực hiện nghiêm túc quan điểm “dân là gốc”"><img width="90" src="http://www.thtg.vn/wp-content/uploads/2021/03/toan_canh_phien_hop-700x466.jpeg" alt="" class="imagecache imagecache-thumbfs"></a></div>
                      <h2 class="node-title">
                         <a href="http://www.thtg.vn/tong-bi-thu-chu-tich-nuoc-nguyen-phu-trong-thuc-hien-nghiem-tuc-quan-diem-dan-la-goc/">Tổng Bí thư-Chủ tịch nước Nguyễn Phú Trọng: Thực hiện nghiêm túc quan điểm “dân là gốc”</a>
                      </h2>
                      <div class="date">24/03/2021</div>
                   </div>
                <!--end row-->

                                        
                <!--Hien thi dang chuyen muc thuong-->
                <!--bengin row-->
                   <div class="node-smallthumb clearfix">
                      <div class="thumbnail"><a href="http://www.thtg.vn/canh-phoi-ca-o-viet-nam-vao-top-anh-dep-the-gioi/" title="Cảnh phơi cá ở Việt Nam vào top ảnh đẹp thế giới"><img width="90" src="http://www.thtg.vn/wp-content/uploads/2021/03/IMG_20201208_09065755-700x466.jpg" alt="" class="imagecache imagecache-thumbfs"></a></div>
                      <h2 class="node-title">
                         <a href="http://www.thtg.vn/canh-phoi-ca-o-viet-nam-vao-top-anh-dep-the-gioi/">Cảnh phơi cá ở Việt Nam vào top ảnh đẹp thế giới</a>
                      </h2>
                      <div class="date">24/03/2021</div>
                   </div>
                <!--end row-->

                                          </div>
            <div class="cleaner">&nbsp;</div>
		</div><!-- end .category -->
 <!-- end .featCategory -->		<div class="sidebar-block">
                            
                
                <h2 class="block-title">
                    <img src="http://www.thtg.vn/wp-content/themes/thtg/images/video_icon.png" /><a href="http://www.thtg.vn/videos/video/">Video nổi bật</a>
                </h2>
                <!---End title category-->
                
                          <div class="block-content">

            
                <!--Hien thi dang chuyen muc thuong-->
                        <!--bengin row-->
                           <div class="node-smallthumb clearfix">
                              <div class="thumbnail"><a href="http://www.thtg.vn/video/hieu-qua-mo-hinh-canh-tac-lua-thong-minh-ung-pho-voi-bien-doi-khi-hau/" title="Hiệu quả mô hình canh tác lúa thông minh ứng phó với biến đổi khí hậu"><img width="90" src="http://www.thtg.vn/wp-content/uploads/2021/03/mh-700x393.jpg" alt="" class="imagecache imagecache-thumbfs"></a></div>
                              <h2 class="node-title">
                                 <a href="http://www.thtg.vn/video/hieu-qua-mo-hinh-canh-tac-lua-thong-minh-ung-pho-voi-bien-doi-khi-hau/">Hiệu quả mô hình canh tác lúa thông minh ứng phó với biến đổi khí hậu</a>
                              </h2>
                              <div class="date">11:48 20/03/2021</div>
                           </div>
                        <!--end row-->
                
                
                <!--Hien thi dang chuyen muc thuong-->
                        <!--bengin row-->
                           <div class="node-smallthumb clearfix">
                              <div class="thumbnail"><a href="http://www.thtg.vn/video/soi-noi-mua-tha-dieu-o-quang-truong-trung-tam-tinh-tien-giang/" title="Sôi nổi mùa thả diều ở Quảng trường Trung tâm tỉnh Tiền Giang"><img width="90" src="http://www.thtg.vn/wp-content/uploads/2021/03/tha-diu-700x393.jpg" alt="" class="imagecache imagecache-thumbfs"></a></div>
                              <h2 class="node-title">
                                 <a href="http://www.thtg.vn/video/soi-noi-mua-tha-dieu-o-quang-truong-trung-tam-tinh-tien-giang/">Sôi nổi mùa thả diều ở Quảng trường Trung tâm tỉnh Tiền Giang</a>
                              </h2>
                              <div class="date">16:26 10/03/2021</div>
                           </div>
                        <!--end row-->
                
                
                <!--Hien thi dang chuyen muc thuong-->
                        <!--bengin row-->
                           <div class="node-smallthumb clearfix">
                              <div class="thumbnail"><a href="http://www.thtg.vn/video/hoa-hong-tang-gia-manh-nhung-van-chay-hang-dip-83/" title="Hoa hồng tăng giá mạnh nhưng vẫn cháy hàng dịp 8/3"><img width="90" src="http://www.thtg.vn/wp-content/uploads/2021/03/hoa-hong-1-700x393.jpg" alt="" class="imagecache imagecache-thumbfs"></a></div>
                              <h2 class="node-title">
                                 <a href="http://www.thtg.vn/video/hoa-hong-tang-gia-manh-nhung-van-chay-hang-dip-83/">Hoa hồng tăng giá mạnh nhưng vẫn cháy hàng dịp 8/3</a>
                              </h2>
                              <div class="date">16:34 08/03/2021</div>
                           </div>
                        <!--end row-->
                
                
                <!--Hien thi dang chuyen muc thuong-->
                        <!--bengin row-->
                           <div class="node-smallthumb clearfix">
                              <div class="thumbnail"><a href="http://www.thtg.vn/video/chan-dung-mot-bac-si-uu-tu-trong-long-nguoi-dan-miet-vuon-cai-lay/" title="Chân dung một Bác sĩ ưu tú trong lòng người dân miệt vườn Cai Lậy"><img width="90" src="http://www.thtg.vn/wp-content/uploads/2021/02/bac-si-700x393.jpg" alt="" class="imagecache imagecache-thumbfs"></a></div>
                              <h2 class="node-title">
                                 <a href="http://www.thtg.vn/video/chan-dung-mot-bac-si-uu-tu-trong-long-nguoi-dan-miet-vuon-cai-lay/">Chân dung một Bác sĩ ưu tú trong lòng người dân miệt vườn Cai Lậy</a>
                              </h2>
                              <div class="date">19:10 27/02/2021</div>
                           </div>
                        <!--end row-->
                
                
                <!--Hien thi dang chuyen muc thuong-->
                        <!--bengin row-->
                           <div class="node-smallthumb clearfix">
                              <div class="thumbnail"><a href="http://www.thtg.vn/video/cham-soc-mai-vang-sau-tet/" title="Chăm sóc mai vàng sau tết"><img width="90" src="http://www.thtg.vn/wp-content/uploads/2021/02/IMG_20201208_09065736.jpg" alt="" class="imagecache imagecache-thumbfs"></a></div>
                              <h2 class="node-title">
                                 <a href="http://www.thtg.vn/video/cham-soc-mai-vang-sau-tet/">Chăm sóc mai vàng sau tết</a>
                              </h2>
                              <div class="date">09:28 25/02/2021</div>
                           </div>
                        <!--end row-->
                
                
                <!--Hien thi dang chuyen muc thuong-->
                        <!--bengin row-->
                           <div class="node-smallthumb clearfix">
                              <div class="thumbnail"><a href="http://www.thtg.vn/video/hieu-qua-chan-nuoi-o-tien-giang-trong-thoi-dai-4-0/" title="Hiệu quả chăn nuôi ở Tiền Giang trong thời đại 4.0"><img width="90" src="http://www.thtg.vn/wp-content/uploads/2021/02/chan-nuoi-700x393.jpg" alt="" class="imagecache imagecache-thumbfs"></a></div>
                              <h2 class="node-title">
                                 <a href="http://www.thtg.vn/video/hieu-qua-chan-nuoi-o-tien-giang-trong-thoi-dai-4-0/">Hiệu quả chăn nuôi ở Tiền Giang trong thời đại 4.0</a>
                              </h2>
                              <div class="date">18:53 23/02/2021</div>
                           </div>
                        <!--end row-->
                
                                    <!--Show all only view on tinvideo-->
                                              </div>
            <div class="cleaner">&nbsp;</div>
		</div><!-- end .category -->
 <!-- end .featCategory --><div class="widget text-4" id="widget_text">			<div class="textwidget"><br /><br />
<a href="http://www.thtg.vn/category/truyen-hinh/"><img src="http://www.thtg.vn/wp-content/uploads/2013/08/lich-truyen-hinh.jpg"></img></a>
<br />
<a href="http://www.thtg.vn/category/phat-thanh/"><img src="http://www.thtg.vn/wp-content/uploads/2013/08/lich-phat-thanh.jpg"></img></a>
<br />
<a href="http://www.thtg.vn/category/lich-phim-thang/"><img src="http://www.thtg.vn/wp-content/uploads/2013/08/lich-phim-thang.jpg"></img></a>

<br />
<a href="http://www.thtg.vn/bang-gia-quang-cao-nam-2021/"><img src="http://www.thtg.vn/wp-content/plugins/thtg-advertise/images-banner/BANG-GIA-2021.jpg"></img></a>

<br />
<a href="http://www.thtg.vn/trang-con-ttdvth/khung-phat-song/"><img src="http://www.thtg.vn/wp-content/plugins/thtg-advertise/images-banner/KHUNG-PHAT-SONG-2021.jpg"></img></a>
<br />
<img src="http://www.thtg.vn/wp-content/uploads/2018/10/lien-he.jpg"></img></a></div>
		<div class="cleaner">&nbsp;</div></div></div>                    
    </div>
        <!--End sidebar--->
</div>

<!---End Main-->


<div class="bottom-list clearfix">
    
<!--hot new-->
<div class="new-block big-title big-box-1 box-noi-bac clearfix">
    <h2 class="new-block-title"><span>Đọc thêm</span></h2>
    <ul class="clearfix"><li><a class="pos-rlt" href="http://www.thtg.vn/thu-tuong-nguyen-xuan-phuc-boi-duong-lop-thanh-nien-moi-du-tam-du-tam-du-tri/" title="Thủ tướng Nguyễn Xuân Phúc: Bồi dưỡng lớp thanh niên mới đủ tâm, đủ tầm, đủ trí"><img class="" title="Thủ tướng Nguyễn Xuân Phúc: Bồi dưỡng lớp thanh niên mới đủ tâm, đủ tầm, đủ trí" alt="Thủ tướng Nguyễn Xuân Phúc: Bồi dưỡng lớp thanh niên mới đủ tâm, đủ tầm, đủ trí" src="http://www.thtg.vn/wp-content/uploads/2021/03/NQH-4637-300x197.jpg"></a><h3><a class="fw700" href="http://www.thtg.vn/thu-tuong-nguyen-xuan-phuc-boi-duong-lop-thanh-nien-moi-du-tam-du-tam-du-tri/" title="Thủ tướng Nguyễn Xuân Phúc: Bồi dưỡng lớp thanh niên mới đủ tâm, đủ tầm, đủ trí">Thủ tướng Nguyễn Xuân Phúc: Bồi dưỡng lớp thanh niên mới đủ tâm, đủ tầm, đủ trí</a></h3></li><li><a class="pos-rlt" href="http://www.thtg.vn/chu-tich-nuoc-bao-cao-viec-thuc-hien-cac-nhiem-vu-quyen-han-duoc-giao-nhiem-ky-2016-2021/" title="Chủ tịch nước báo cáo việc thực hiện các nhiệm vụ, quyền hạn được giao nhiệm kỳ 2016-2021"><img class="" title="Chủ tịch nước báo cáo việc thực hiện các nhiệm vụ, quyền hạn được giao nhiệm kỳ 2016-2021" alt="Chủ tịch nước báo cáo việc thực hiện các nhiệm vụ, quyền hạn được giao nhiệm kỳ 2016-2021" src="http://www.thtg.vn/wp-content/uploads/2021/03/IMG_20201208_09065749-300x187.jpg"></a><h3><a class="fw700" href="http://www.thtg.vn/chu-tich-nuoc-bao-cao-viec-thuc-hien-cac-nhiem-vu-quyen-han-duoc-giao-nhiem-ky-2016-2021/" title="Chủ tịch nước báo cáo việc thực hiện các nhiệm vụ, quyền hạn được giao nhiệm kỳ 2016-2021">Chủ tịch nước báo cáo việc thực hiện các nhiệm vụ, quyền hạn được giao nhiệm kỳ 2016-2021</a></h3></li><li><a class="pos-rlt" href="http://www.thtg.vn/thu-tuong-nguyen-xuan-phuc-kiem-tra-cua-ngo-giao-thuong-phia-nam/" title="Thủ tướng Nguyễn Xuân Phúc kiểm tra “cửa ngõ giao thương phía Nam”"><img class="" title="Thủ tướng Nguyễn Xuân Phúc kiểm tra “cửa ngõ giao thương phía Nam”" alt="Thủ tướng Nguyễn Xuân Phúc kiểm tra “cửa ngõ giao thương phía Nam”" src="http://www.thtg.vn/wp-content/uploads/2021/03/NQH_3648-300x199.jpg"></a><h3><a class="fw700" href="http://www.thtg.vn/thu-tuong-nguyen-xuan-phuc-kiem-tra-cua-ngo-giao-thuong-phia-nam/" title="Thủ tướng Nguyễn Xuân Phúc kiểm tra “cửa ngõ giao thương phía Nam”">Thủ tướng Nguyễn Xuân Phúc kiểm tra “cửa ngõ giao thương phía Nam”</a></h3></li><li><a class="pos-rlt" href="http://www.thtg.vn/hoi-dong-nhan-dan-tinh-tong-ket-nhiem-ky-2016-2021/" title="Hội đồng nhân dân tỉnh Tiền Giang khóa IX tổng kết nhiệm kỳ 2016 &#8211; 2021"><img class="" title="Hội đồng nhân dân tỉnh Tiền Giang khóa IX tổng kết nhiệm kỳ 2016 &#8211; 2021" alt="Hội đồng nhân dân tỉnh Tiền Giang khóa IX tổng kết nhiệm kỳ 2016 &#8211; 2021" src="http://www.thtg.vn/wp-content/uploads/2021/03/vlcsnap-2021-03-18-15h59m32s806-300x168.jpg"></a><h3><a class="fw700" href="http://www.thtg.vn/hoi-dong-nhan-dan-tinh-tong-ket-nhiem-ky-2016-2021/" title="Hội đồng nhân dân tỉnh Tiền Giang khóa IX tổng kết nhiệm kỳ 2016 &#8211; 2021">Hội đồng nhân dân tỉnh Tiền Giang khóa IX tổng kết nhiệm kỳ 2016 &#8211; 2021</a></h3></li></ul>    
</div>
<!--end hot new-->

<!--related new-->
<div class="new-block big-title big-box-1 box-doc-them clearfix">
    <h2 class="new-block-title"><span>Cùng chuyên mục</span></h2>
    <ul class="clearfix"><li><a class="pos-rlt" href="http://www.thtg.vn/sau-bai-hoc-kinh-nghiem-va-nhung-loi-nhan-gui-danh-cho-quoc-hoi-khoa-xv-%e2%80%8b/" title="Sáu bài học kinh nghiệm và những lời nhắn gửi dành cho Quốc hội khoá XV ​"><img class="" title="Sáu bài học kinh nghiệm và những lời nhắn gửi dành cho Quốc hội khoá XV ​" alt="Sáu bài học kinh nghiệm và những lời nhắn gửi dành cho Quốc hội khoá XV ​" src="http://www.thtg.vn/wp-content/uploads/2021/03/kim-ngan_oxwy-300x168.jpg"></a><h3><a class="fw700" href="http://www.thtg.vn/sau-bai-hoc-kinh-nghiem-va-nhung-loi-nhan-gui-danh-cho-quoc-hoi-khoa-xv-%e2%80%8b/" title="Sáu bài học kinh nghiệm và những lời nhắn gửi dành cho Quốc hội khoá XV ​">Sáu bài học kinh nghiệm và những lời nhắn gửi dành cho Quốc hội khoá XV ​</a></h3></li><li><a class="pos-rlt" href="http://www.thtg.vn/tong-bi-thu-chu-tich-nuoc-nguyen-phu-trong-thuc-hien-nghiem-tuc-quan-diem-dan-la-goc/" title="Tổng Bí thư-Chủ tịch nước Nguyễn Phú Trọng: Thực hiện nghiêm túc quan điểm “dân là gốc”"><img class="" title="Tổng Bí thư-Chủ tịch nước Nguyễn Phú Trọng: Thực hiện nghiêm túc quan điểm “dân là gốc”" alt="Tổng Bí thư-Chủ tịch nước Nguyễn Phú Trọng: Thực hiện nghiêm túc quan điểm “dân là gốc”" src="http://www.thtg.vn/wp-content/uploads/2021/03/toan_canh_phien_hop-300x199.jpeg"></a><h3><a class="fw700" href="http://www.thtg.vn/tong-bi-thu-chu-tich-nuoc-nguyen-phu-trong-thuc-hien-nghiem-tuc-quan-diem-dan-la-goc/" title="Tổng Bí thư-Chủ tịch nước Nguyễn Phú Trọng: Thực hiện nghiêm túc quan điểm “dân là gốc”">Tổng Bí thư-Chủ tịch nước Nguyễn Phú Trọng: Thực hiện nghiêm túc quan điểm “dân là gốc”</a></h3></li><li><a class="pos-rlt" href="http://www.thtg.vn/sang-nay-khai-mac-ky-hop-11-ky-hop-cuoi-cung-quoc-hoi-khoa-xiv/" title="Sáng nay khai mạc kỳ họp 11 &#8211; kỳ họp cuối cùng Quốc hội khoá XIV"><img class="" title="Sáng nay khai mạc kỳ họp 11 &#8211; kỳ họp cuối cùng Quốc hội khoá XIV" alt="Sáng nay khai mạc kỳ họp 11 &#8211; kỳ họp cuối cùng Quốc hội khoá XIV" src="http://www.thtg.vn/wp-content/uploads/2021/03/IMG_20201208_09065751-300x173.jpg"></a><h3><a class="fw700" href="http://www.thtg.vn/sang-nay-khai-mac-ky-hop-11-ky-hop-cuoi-cung-quoc-hoi-khoa-xiv/" title="Sáng nay khai mạc kỳ họp 11 &#8211; kỳ họp cuối cùng Quốc hội khoá XIV">Sáng nay khai mạc kỳ họp 11 &#8211; kỳ họp cuối cùng Quốc hội khoá XIV</a></h3></li><li><a class="pos-rlt" href="http://www.thtg.vn/thu-tuong-nguyen-xuan-phuc-boi-duong-lop-thanh-nien-moi-du-tam-du-tam-du-tri/" title="Thủ tướng Nguyễn Xuân Phúc: Bồi dưỡng lớp thanh niên mới đủ tâm, đủ tầm, đủ trí"><img class="" title="Thủ tướng Nguyễn Xuân Phúc: Bồi dưỡng lớp thanh niên mới đủ tâm, đủ tầm, đủ trí" alt="Thủ tướng Nguyễn Xuân Phúc: Bồi dưỡng lớp thanh niên mới đủ tâm, đủ tầm, đủ trí" src="http://www.thtg.vn/wp-content/uploads/2021/03/NQH-4637-300x197.jpg"></a><h3><a class="fw700" href="http://www.thtg.vn/thu-tuong-nguyen-xuan-phuc-boi-duong-lop-thanh-nien-moi-du-tam-du-tam-du-tri/" title="Thủ tướng Nguyễn Xuân Phúc: Bồi dưỡng lớp thanh niên mới đủ tâm, đủ tầm, đủ trí">Thủ tướng Nguyễn Xuân Phúc: Bồi dưỡng lớp thanh niên mới đủ tâm, đủ tầm, đủ trí</a></h3></li><li><a class="pos-rlt" href="http://www.thtg.vn/chu-tich-nuoc-bao-cao-viec-thuc-hien-cac-nhiem-vu-quyen-han-duoc-giao-nhiem-ky-2016-2021/" title="Chủ tịch nước báo cáo việc thực hiện các nhiệm vụ, quyền hạn được giao nhiệm kỳ 2016-2021"><img class="" title="Chủ tịch nước báo cáo việc thực hiện các nhiệm vụ, quyền hạn được giao nhiệm kỳ 2016-2021" alt="Chủ tịch nước báo cáo việc thực hiện các nhiệm vụ, quyền hạn được giao nhiệm kỳ 2016-2021" src="http://www.thtg.vn/wp-content/uploads/2021/03/IMG_20201208_09065749-300x187.jpg"></a><h3><a class="fw700" href="http://www.thtg.vn/chu-tich-nuoc-bao-cao-viec-thuc-hien-cac-nhiem-vu-quyen-han-duoc-giao-nhiem-ky-2016-2021/" title="Chủ tịch nước báo cáo việc thực hiện các nhiệm vụ, quyền hạn được giao nhiệm kỳ 2016-2021">Chủ tịch nước báo cáo việc thực hiện các nhiệm vụ, quyền hạn được giao nhiệm kỳ 2016-2021</a></h3></li><li><a class="pos-rlt" href="http://www.thtg.vn/thu-tuong-nguyen-xuan-phuc-kiem-tra-cua-ngo-giao-thuong-phia-nam/" title="Thủ tướng Nguyễn Xuân Phúc kiểm tra “cửa ngõ giao thương phía Nam”"><img class="" title="Thủ tướng Nguyễn Xuân Phúc kiểm tra “cửa ngõ giao thương phía Nam”" alt="Thủ tướng Nguyễn Xuân Phúc kiểm tra “cửa ngõ giao thương phía Nam”" src="http://www.thtg.vn/wp-content/uploads/2021/03/NQH_3648-300x199.jpg"></a><h3><a class="fw700" href="http://www.thtg.vn/thu-tuong-nguyen-xuan-phuc-kiem-tra-cua-ngo-giao-thuong-phia-nam/" title="Thủ tướng Nguyễn Xuân Phúc kiểm tra “cửa ngõ giao thương phía Nam”">Thủ tướng Nguyễn Xuân Phúc kiểm tra “cửa ngõ giao thương phía Nam”</a></h3></li><li><a class="pos-rlt" href="http://www.thtg.vn/nguy-co-xay-ra-tai-nan-giao-thong-do-cong-nhan-kcn-tan-huong-dieu-khien-xe-may-chay-nguoc-chieu-tren-quoc-lo-1a/" title="Nguy cơ xảy ra tai nạn giao thông do công nhân KCN Tân Hương điều khiển xe máy chạy ngược chiều trên Quốc lộ 1A"><img class="" title="Nguy cơ xảy ra tai nạn giao thông do công nhân KCN Tân Hương điều khiển xe máy chạy ngược chiều trên Quốc lộ 1A" alt="Nguy cơ xảy ra tai nạn giao thông do công nhân KCN Tân Hương điều khiển xe máy chạy ngược chiều trên Quốc lộ 1A" src="http://www.thtg.vn/wp-content/uploads/2021/03/vlcsnap-2021-03-19-15h21m28s454-300x168.jpg"></a><h3><a class="fw700" href="http://www.thtg.vn/nguy-co-xay-ra-tai-nan-giao-thong-do-cong-nhan-kcn-tan-huong-dieu-khien-xe-may-chay-nguoc-chieu-tren-quoc-lo-1a/" title="Nguy cơ xảy ra tai nạn giao thông do công nhân KCN Tân Hương điều khiển xe máy chạy ngược chiều trên Quốc lộ 1A">Nguy cơ xảy ra tai nạn giao thông do công nhân KCN Tân Hương điều khiển xe máy chạy ngược chiều trên Quốc lộ 1A</a></h3></li><li><a class="pos-rlt" href="http://www.thtg.vn/bo-y-te-kiem-tra-cong-tac-phong-chong-tac-hai-cua-thuoc-la-tai-tien-giang/" title="Bộ Y tế kiểm tra công tác phòng chống tác hại của thuốc lá tại Tiền Giang"><img class="" title="Bộ Y tế kiểm tra công tác phòng chống tác hại của thuốc lá tại Tiền Giang" alt="Bộ Y tế kiểm tra công tác phòng chống tác hại của thuốc lá tại Tiền Giang" src="http://www.thtg.vn/wp-content/uploads/2021/03/vlcsnap-2021-03-19-15h03m00s679-300x168.jpg"></a><h3><a class="fw700" href="http://www.thtg.vn/bo-y-te-kiem-tra-cong-tac-phong-chong-tac-hai-cua-thuoc-la-tai-tien-giang/" title="Bộ Y tế kiểm tra công tác phòng chống tác hại của thuốc lá tại Tiền Giang">Bộ Y tế kiểm tra công tác phòng chống tác hại của thuốc lá tại Tiền Giang</a></h3></li></ul>    
</div>
<!--end related new-->
</div>


<!--ADS POPUP_VIDEO_BOTTOM-->
                    

<!--END ADS POPUP_VIDEO_BOTTOM--> 
<!--    <div class="wrapper">
        <div class="top">
            <a class="gotop" title="Lên đầu trang" href="javascript:;" style="display:none;">Top</a>
        </div>
    </div>-->

     <!--        Footer-->
            <div id="footer">
                <div class="top-footer">
                    <ul id="menu-footer" class="menu"><li id="menu-item-44" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44"><a href="http://thtg.com.vn">Trang chủ</a></li>
<li id="menu-item-56" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56"><a href="http://www.thtg.vn/gioi-thieu/">Giới thiệu</a></li>
<li id="menu-item-16479" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16479"><a href="http://www.thtg.vn/quangcao/">Quảng cáo</a></li>
<li id="menu-item-58" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58"><a href="http://www.thtg.vn/lien-he/">Liên hệ</a></li>
<li id="menu-item-57" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57"><a href="http://www.thtg.vn/gop-y/">Góp ý</a></li>
<li id="menu-item-61" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61"><a href="http://www.thtg.vn/so-do-site/">Sơ đồ site</a></li>
<li id="menu-item-86271" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-86271"><a title="Đăng nhập Hộp Thư" href="http://mail.thtg.vn">Đăng nhập Hộp Thư</a></li>
<li id="menu-item-86272" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-86272"><a title="Văn Phòng Điện Tử" href="http://thtg.vpdttg.vn/">Văn Phòng Điện Tử</a></li>
</ul>                </div>
                <div class="bootom-footer">
                    <div class="fleft">
                        <a id="cd" href="http://thtg.vn">
                        <img class="logo" src="http://www.thtg.vn/wp-content/themes/thtg/images/logo.png" alt="Đài phát thanh - Truyền hình Tiền Giang"/>
                        </a>
                        <div class="page-view">Lượt truy cập: 
                            <span>
                            
                            </span></div>
                    </div>
                    <div class="fright">
                        <p>
                            <b>Đài Phát thanh - Truyền hình Tiền Giang - http://www.thtg.vn - http://www.thtg.com.vn</b><br/>
                            Giấy phép số 204/GP-TTĐT ngày 31/10/2019<br/>							
							Giám đốc - Tổng biên tập: ông Nguyễn Sĩ Hùng.<br/>
                            Địa chỉ : 125 Lê Thị Hồng Gấm, Phường 4, Thành phố Mỹ Tho, Tỉnh Tiền Giang<br/>
                            Điện thoại : 02733.873527 - Fax : 02733.877314 - Email : <img src="http://www.thtg.vn/wp-content/uploads/2019/03/maildc.png"><br/>
                        </p>
                    </div>
                </div>
            </div>
            <!--End footer-->
            
        </div>
    </div>
        <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-44065603-2', 'thtg.vn');
  ga('send', 'pageview');

</script> 
        <script type='text/javascript' src='http://www.thtg.vn/wp-content/plugins/si-captcha-for-wordpress/captcha/si_captcha.js?ver=1.0'></script>
<script type="text/javascript">
//<![CDATA[
var si_captcha_styles = "\
<!-- begin SI CAPTCHA Anti-Spam - comment form style -->\
<style type='text/css'>\
div#captchaImgDiv { display:block; }\
.captchaSizeDivSmall { width:175px; height:45px; padding-top:10px; }\
.captchaSizeDivLarge { width:250px; height:60px; padding-top:10px; }\
img#si_image_com,#si_image_reg,#si_image_log,#si_image_side_login { border-style:none; margin:0; padding-right:5px; float:left; }\
.captchaImgRefresh { border-style:none; margin:0; vertical-align:bottom; }\
div#captchaInputDiv { display:block; padding-top:15px; padding-bottom:5px; }\
label#captcha_code_label { margin:0; }\
input#captcha_code { width:65px; }\
</style>\
<!-- end SI CAPTCHA Anti-Spam - comment form style -->\
";
jQuery(document).ready(function($) {
$('head').append(si_captcha_styles);
});
//]]>
</script>
<script type='text/javascript' src='http://www.thtg.vn/wp-content/plugins/akismet/_inc/form.js?ver=3.0.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var baseUrl = {"url":"http:\/\/www.thtg.vn","ajaxurl":"http:\/\/www.thtg.vn\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.thtg.vn/wp-content/themes/thtg/js/script.js?v=051018-1&#038;ver=1.0'></script>
<script type='text/javascript' src='http://www.thtg.vn/wp-includes/js/comment-reply.min.js?ver=4.0'></script>
            
    <script>
        jQuery(document).ready(function(){
            var myVar = setInterval(function(){
                thtg_print_thtg_count_view_page();
                clearTimeout(myVar);
            },2000);
            
            //box
            jQuery('.dialog-actions .btnClose').click(function(e){
                e.preventDefault();
               jQuery('.blocker').fadeOut();
            });
            jQuery('#toolbox .email').click(function(e){
                e.preventDefault();
               jQuery('.blocker.email').fadeIn();
            });
            jQuery('#toolbox .phone').click(function(e){
                e.preventDefault();
               jQuery('.blocker.phone').fadeIn();
            });

        });
    </script>
    
    <!--toolbox-->
    <div id="toolbox">
        <ul>
            <li class="gotop toTop"><a href="#top" title="Lên đầu trang"><span>Lên đầu trang</span></a></li>
            <li class="home"><a href="http://thtg.vn" title="Quay về trang chủ"></a></li>
            <li class="email"><a href="mailto:banbientap@thtg.vn" title="Thông tin liên hệ"><span><img src="http://www.thtg.vn/wp-content/uploads/2019/03/maildc1.png"></span></a></li>
            <li class="phone"><a href="#" title="Liên hệ quảng cáo"><span>Liên hệ quảng cáo</span></a></li>
        </ul>
    </div>
<!--End tool box-->
    <!--Box-->
    <div class="jquery-modal blocker email current">
        <div class="modal dialog centered icon">
           <div class="dialog-icon"><span class="ti-email"></span></div>
           <h3 class="dialog-title">THÔNG TIN LIÊN HỆ</h3>
           <div class="dialog-content" style="max-height: 245px;">
              <p>THTG.VN luôn mong muốn nhận được phản hồi từ bạn đọc! Mọi ý kiến đóng góp, xin vui lòng gửi về địa chỉ email:</p>
              <div style="margin: 15px 0; text-align: center;  padding: 10px 0 11px; border-radius: 10px; font-size: 2em; background:#f7f7f7;"><a href="mailto:banbientap@thtg.vn"><img src="http://www.thtg.vn/wp-content/uploads/2019/03/maildc1.png"></span></a></div>
              <p style="font-size:0.9em;color:#888;text-align: left;font-style: italic;">Chú ý: Vì số lượng email gửi về nhiều, chúng tôi không thể trả lời lại từng trường hợp. Tuy nhiên tất cả email sẽ đều được đọc và ghi nhận.</p>
              <p>Hoặc điện thoại:</p>
              <div style="margin: 15px 0; text-align: center;  padding: 10px 0 11px; border-radius: 10px; font-size: 2em; background:#f7f7f7;"><a href="#">02733.873527</a></div>
           </div>
           <p class="dialog-actions"><a class="btnClose default" href="#close">Đóng</a></p>
        </div>
    </div>
    
    <div class="jquery-modal blocker phone current">
        <div class="modal dialog centered icon">
           <div class="dialog-icon"><span class="ti-stats-up"></span></div>
           <h3 class="dialog-title">LIÊN HỆ QUẢNG CÁO</h3>
           <div class="dialog-content" style="max-height: 230px;">
              <p>THTG.VN cung cấp nhiều hình thức cho phép doanh nghiệp tiếp cận đến bạn đọc một cách hiệu quả nhất vui lòng liên hệ:</p>
              <div style="    margin: 15px 0;text-align: left;padding: 15px;border-radius: 10px;font-size: 14px;background: #f7f7f7;">
                  
                  <center>
                      <b style="">TRUNG TÂM DỊCH VỤ TRUYỀN HÌNH<br/>
                          ĐÀI PHÁT THANH TRUYỀN HÌNH TIỀN GIANG</b>
                    </center>
                    <br/>
                    <p>Địa chỉ : 125 Lê Thị Hồng Gấm, phường 4, Thành phố Mỹ Tho, Tiền Giang.</p>

                    <p>Điện thoại: (0273) 3877225 – Fax: (0273) 3881018</p>

                    <p>Email: <a href="mailto:quangcao@thtg.vn">quangcao@thtg.vn</a></p>

                    <p>Website: <a href=http://www.thtg.vn/quangcao">http://www.thtg.vn/quangcao</a></p>
              </div>
              <!--<p style="font-size:0.9em;color:#888;">Chú ý: Vì số lượng email gửi về nhiều, chúng tôi không thể trả lời lại từng trường hợp. Tuy nhiên tất cả email sẽ đều được đọc và ghi nhận.</p>-->
           </div>
           <p class="dialog-actions"><a class="btnClose default" href="#close">Đóng</a></p>
        </div>
    </div>
    <!--End Box-->

    </body>
</html>

