
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="vi">

<head profile="http://gmpg.org/xfn/11">
<meta name="google-site-verification" content="TbhhA3tF1Wxyi430uf1TjhYJehmVzNVDt20MEbhkmag" />
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />

<title>  Phó Chủ tịch UBND tỉnh khảo sát khu du lịch biển Tân Thành</title>
<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
                                    <meta name="description" content="(THTG) Ông Nguyễn Thành Diệu &#8211; Phó Chủ tịch UBND tỉnh Tiền Giang vừa đến khảo sát tình hình hoạt động khu du lịch biển Tân Thành, cùng đi còn có ông Lê Văn Sơn &#8211; Chủ tịch UBND huyện Gò Công Đông. Du khách tham gia các hoạt động trải [&hellip;]" />
                    <meta name="keywords" content="" />                    <!-- FACEBOOK OPEN GRAPH -->
                    <meta property="og:site_name" content="THTG.vn" /><meta property="og:type" content="article" /><meta property="og:image" content="http://www.thtg.vn/wp-content/uploads/2022/09/vlcsnap-2022-09-05-10h41m45s549.png.jpg" /><meta property="og:url" content="http://www.thtg.vn/pho-chu-tich-ubnd-tinh-tien-giang-nguyen-thanh-dieu-khao-sat-khu-du-lich-bien-tan-thanh/" /><meta property="og:title" content="Phó Chủ tịch UBND tỉnh khảo sát khu du lịch biển Tân Thành" /><meta property="og:description" content="(THTG) Ông Nguyễn Thành Diệu &#8211; Phó Chủ tịch UBND tỉnh Tiền Giang vừa đến khảo sát tình hình hoạt động khu du lịch biển Tân Thành, cùng đi còn có ông Lê Văn Sơn &#8211; Chủ tịch UBND huyện Gò Công Đông. Du khách tham gia các hoạt động trải [&hellip;] " />                   
                    <!-- END FACEBOOK OPEN GRAPH -->
                        <!--<meta http-equiv="REFRESH" content="1800" />-->
    <meta name="robots" content="index, follow" />
<link rel="canonical" href="http://www.thtg.vn/pho-chu-tich-ubnd-tinh-tien-giang-nguyen-thanh-dieu-khao-sat-khu-du-lich-bien-tan-thanh/" />
<link rel="stylesheet" type="text/css" href="http://www.thtg.vn/wp-content/themes/thtg/style.css?t=1109202015" media="screen" />
<!--<link rel="stylesheet" href="http://www.thtg.vn/wp-content/themes/thtg/player/mediaelement/mediaelementplayer.min.css" type="text/css" media="screen" />-->
<link rel="stylesheet" href="http://www.thtg.vn/wp-content/themes/thtg/css/themify-icons.css" type="text/css" media="screen" />
<!--<link rel="stylesheet" href="/css/menu.css" type="text/css" media="screen" />-->

<!--[if IE 7 ]><link rel="stylesheet" type="text/css" href="http://www.thtg.vn/wp-content/themes/thtg/css/ie7.css" /><![endif]-->
 
<link rel="alternate" type="application/rss+xml" title="Đài Phát thanh &#8211; Truyền hình Tiền Giang RSS Feed" href="http://www.thtg.vn/feed/" />
<link rel="alternate" type="application/atom+xml" title="Đài Phát thanh &#8211; Truyền hình Tiền Giang Atom Feed" href="http://www.thtg.vn/feed/atom/" />
<link rel="pingback" href="http://www.thtg.vn/xmlrpc.php" />
<link rel="shortcut icon" href="http://www.thtg.vn/wp-content/themes/thtg/images/favicon.ico" type="image/x-icon" />
  
<link rel="alternate" type="application/rss+xml" title="Đài Phát thanh - Truyền hình Tiền Giang &raquo; Phó Chủ tịch UBND tỉnh khảo sát khu du lịch biển Tân Thành Dòng phản hồi" href="http://www.thtg.vn/pho-chu-tich-ubnd-tinh-tien-giang-nguyen-thanh-dieu-khao-sat-khu-du-lich-bien-tan-thanh/feed/" />
<link rel='stylesheet' id='images-thumbnail-sliderv1-style-css'  href='http://www.thtg.vn/wp-content/plugins/images-thumbnail-sliderv1/css/images-thumbnail-sliderv1-style.css?ver=4.0' type='text/css' media='all' />
<script type='text/javascript' src='http://www.thtg.vn/wp-includes/js/jquery/jquery.js?ver=1.11.1'></script>
<script type='text/javascript' src='http://www.thtg.vn/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://www.thtg.vn/wp-content/themes/thtg/player/thtglive/thtglive.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.thtg.vn/wp-content/themes/thtg/player/thtglive/level-selector.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.thtg.vn/wp-content/plugins/images-thumbnail-sliderv1/js/jc.js?ver=4.0'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.thtg.vn/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.thtg.vn/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Vây bắt nhóm đua xe trái phép trên QL 50 đoạn thuộc TX. Gò Công' href='http://www.thtg.vn/vay-bat-nhom-dua-xe-trai-phep-tren-ql-50-doan-thuoc-tx-go-cong/' />
<link rel='next' title='Báo chí Anh phát cuồng với màn hồi sinh của Man United' href='http://www.thtg.vn/bao-chi-anh-phat-cuong-voi-man-hoi-sinh-cua-man-united/' />
<meta name="generator" content="WordPress 4.0" />
<link rel='canonical' href='http://www.thtg.vn/pho-chu-tich-ubnd-tinh-tien-giang-nguyen-thanh-dieu-khao-sat-khu-du-lich-bien-tan-thanh/' />
<link rel='shortlink' href='http://www.thtg.vn/?p=178956' />
<script type="text/javascript">document.write('<style type="text/css">.tabber{display:none;}</style>');</script> 
</head>

    <body class="single single-post postid-178956 single-format-standard">
        
        <!--ADS SCROLL LEFT-->
                <!--END ADS SCROLL LEFT-->
        <!--ADS SCROLL RIGHT-->
        		<script>
			function checkVisible() {
				var c = document,
				b = document.getElementById("bgAdmLeft"),
				a = document.getElementById("bgAdmRight"),
				c = Math.max(Math.max(c.body.scrollHeight, c.documentElement.scrollHeight), Math.max(c.body.offsetHeight, c.documentElement.offsetHeight), Math.max(c.body.clientHeight, c.documentElement.clientHeight));
				if (1280 > document.body.clientWidth && 970 > c){
				
				if (typeof(a) != 'undefined' && a != null){a.style.display = "none"}
				if (typeof(b) != 'undefined' && b != null){b.style.display = "none"}

				}
				else{
									
				}
			setTimeout("checkVisible();", 10)
			}
			checkVisible();
		</script>
        <!--END ADS SCROLL RIGHT-->
                    
        <!-- container -->
        <div id="container">
        <!-- container -->
        <div id="container-inner">
            <div class="wrap-top">
            <ul class="top-menu">
                <li><a href="http://thtg.vn/duongdenvinhquang" target="_blank" title="Đường đến vinh quang">Đường đến vinh quang</a></li>
                <li><a href="http://www.thtg.vn/videos/trang-dia-phuong/" target="" title="Trang tin địa phương">Trang tin địa phương</a></li>
                
            </ul>
            <ul class="list-social">
                    
                    <li><!--Search form-->
                            		<div id="search_form">
				<form method="get" id="searchform" action="http://www.thtg.vn/">
	<fieldset>
			<input title="Nhập từ khóa tìm kiếm sau đó nhấn Enter" type="text" onblur="if (this.value == '') {this.value = 'Tìm kiếm';}" onfocus="if (this.value == 'Tìm kiếm') {this.value = '';}" value="Tìm kiếm" name="s" id="s" />
			<input type="submit" id="searchsubmit" value="Tìm kiếm" />
	</fieldset>
</form>
 			</div>
		                <!--End Search form--></li>
                    <li><a class="icon-social icon-zalo" href="http://zalo.me/4141232795776178125" target="_blank" title="THTG trên Zalo">Zalo</a></li>
                    <li><a class="icon-social icon-youtube" href="https://www.youtube.com/tiengiangtivi" target="_blank" title="THTG trên Youtube">youtube</a></li>
                    
                    <li><a class="icon-social icon-facebook" href="https://www.facebook.com/tiengiangtv" target="_blank" title="THTG trên Facebook">facebook</a></li>
                    <li class="btn-sethome"><a  href="http://www.thtg.vn/datlamtrangchu/" target="_blank" title="Đặt làm trang chủ">Đặt làm trang chủ</a></li>
                    
                    <li><a class="btn-set" href="http://www.thtg.vn/quangcao/" title="Liên hệ quảng cáo">Liên hệ quảng cáo</a></li>
                    
                    
                </ul>
            </div>
            <!--header-->
            <div id="header" style="background:url(http://www.thtg.vn/wp-content/uploads/2019/12/banner-trangchu.jpg) repeat-x scroll 0 0 transparent;" >
                
                
                
                <div class="header-inner">
                                        <div class="banner-full">
                        <a href="http://www.thtg.vn"target="_self"><img width="1100" height="140" src="http://www.thtg.vn/wp-content/uploads/2019/12/banner-trangchu.jpg" alt="" /></a>                    </div>
                    <!--End if of full banner-->
                    
                </div>
                
            </div>
            
            <!---Navigation-->
            <div id="navigation">
            <!--Begin menu-->
               <div id="site-menu" class="grid-16">
                  <div id="site-menu-inner">
                      <ul id="menu-main-menu" class="sf-menu sf-navbar"><li id="menu-item-174" class="home-menu menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-174"><a title="Trang chủ" href="http://www.thtg.vn/">Trang chủ</a></li>
<li id="menu-item-643" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-643"><a href="http://www.thtg.vn/gioi-thieu/">Giới thiệu</a></li>
<li id="menu-item-15271" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-15271"><a href="http://www.thtg.vn/category/tin-tuc/">Tin tức</a>
<ul class="sub-menu">
	<li id="menu-item-79641" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-79641"><a href="http://www.thtg.vn/category/tin-tuc/chinh-tri-xa-hoi/">Chính trị &#8211; Xã hội</a></li>
	<li id="menu-item-79655" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79655"><a href="http://www.thtg.vn/category/tin-tuc/doi-ngoai-the-gioi/">Đối ngoại &#8211; Thế giới</a></li>
	<li id="menu-item-79656" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79656"><a href="http://www.thtg.vn/category/tin-tuc/kinh-te/">Kinh tế</a></li>
	<li id="menu-item-79643" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79643"><a href="http://www.thtg.vn/category/tin-tuc/phap-luat/">Pháp luật</a></li>
	<li id="menu-item-15268" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15268"><a href="http://www.thtg.vn/category/tin-tuc/tin-the-thao/">Thể thao</a></li>
	<li id="menu-item-79654" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79654"><a href="http://www.thtg.vn/category/tin-tuc/van-hoa-nghe-thuat/">Văn hóa &#8211; Nghệ thuật</a></li>
	<li id="menu-item-79642" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79642"><a href="http://www.thtg.vn/category/tin-tuc/khoa-hoc-cong-nghe/">Khoa học &#8211; Công nghệ</a></li>
	<li id="menu-item-79644" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79644"><a href="http://www.thtg.vn/category/tin-tuc/suc-khoe/">Sức khỏe &#8211; Ẩm thực</a></li>
	<li id="menu-item-79646" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79646"><a href="http://www.thtg.vn/category/tin-tuc/nhan-dao-xa-hoi/">Nhân đạo xã hội</a></li>
</ul>
</li>
<li id="menu-item-16885" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-has-children menu-item-16885"><a href="http://www.thtg.vn/videos/ban-tin-truyen-hinh/">Bản tin truyền hình</a>
<ul class="sub-menu">
	<li id="menu-item-148686" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-148686"><a href="http://www.thtg.vn/videos/ban-tin-thoi-su-sang/">Bản tin thời sự sáng</a></li>
	<li id="menu-item-16835" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-16835"><a href="http://www.thtg.vn/videos/tien-giang-ket-noi-24h/">Bản tin thời sự trưa</a></li>
	<li id="menu-item-16834" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-16834"><a href="http://www.thtg.vn/videos/ban-tin-thoi-su-toi/">Bản tin thời sự tối</a></li>
	<li id="menu-item-16836" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-16836"><a href="http://www.thtg.vn/videos/an-toan-giao-thong/">An toàn giao thông</a></li>
	<li id="menu-item-549" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-549"><a href="http://www.thtg.vn/videos/ban-tin-thi-truong/">Bản tin thị trường</a></li>
</ul>
</li>
<li id="menu-item-550" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-has-children menu-item-550"><a href="http://www.thtg.vn/videos/chuyen-muc-truyen-hinh/">Chuyên mục truyền hình</a>
<ul class="sub-menu">
	<li id="menu-item-16852" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-16852"><a href="http://www.thtg.vn/videos/an-ninh-tien-giang/">An ninh Tiền Giang</a></li>
	<li id="menu-item-129711" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-129711"><a href="http://www.thtg.vn/videos/an-toan-tren-moi-neo-duong/">An toàn giao thông trên mọi nẻo đường</a></li>
	<li id="menu-item-174524" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-174524"><a href="http://www.thtg.vn/videos/tien-giang-xay-dung-chinh-quyen-so/">Tiền Giang xây dựng chính quyền số</a></li>
	<li id="menu-item-141104" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-141104"><a href="http://www.thtg.vn/videos/cay-lanh-trai-ngot/">Cây lành trái ngọt</a></li>
	<li id="menu-item-129490" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-129490"><a href="http://www.thtg.vn/videos/ong-kinh-phong-vien/">Ống kính truyền hình</a></li>
	<li id="menu-item-170849" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-170849"><a href="http://www.thtg.vn/videos/gioi-thieu-sach-hay/">Giới thiệu sách hay</a></li>
	<li id="menu-item-168454" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-168454"><a href="http://www.thtg.vn/videos/suc-khoe-gia-dinh/">Sức khỏe gia đình</a></li>
	<li id="menu-item-129487" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-129487"><a href="http://www.thtg.vn/videos/ve-sinh-an-toan-thuc-pham/">Vệ sinh an toàn thực phẩm</a></li>
	<li id="menu-item-115000" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-115000"><a href="http://www.thtg.vn/videos/ban-nha-nong/">Bạn Nhà Nông</a></li>
	<li id="menu-item-86579" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-86579"><a href="http://www.thtg.vn/videos/hop-thu-truyen-hinh/">Hộp thư truyền hình</a></li>
	<li id="menu-item-125670" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-125670"><a href="http://www.thtg.vn/videos/hop-thu-nhan-dao/">Hộp thư nhân đạo</a></li>
	<li id="menu-item-67726" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-67726"><a href="http://www.thtg.vn/videos/cai-cach-hanh-chinh/">Cải cách hành chính</a></li>
	<li id="menu-item-49873" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-49873"><a href="http://www.thtg.vn/videos/cu-chien-binh-tien-giang/">Cựu chiến binh Tiền Giang</a></li>
	<li id="menu-item-140551" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-140551"><a href="http://www.thtg.vn/videos/khoa-hoc-giao-duc/">Khoa học giáo dục</a></li>
	<li id="menu-item-555" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-555"><a href="http://www.thtg.vn/videos/kinh-te/">Kinh tế</a></li>
	<li id="menu-item-556" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-556"><a href="http://www.thtg.vn/videos/nguoi-lao-dong/">Người lao động</a></li>
	<li id="menu-item-48806" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-48806"><a href="http://www.thtg.vn/videos/nguoi-cao-tuoi/">Người cao tuổi</a></li>
	<li id="menu-item-558" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-558"><a href="http://www.thtg.vn/videos/quoc-phong-toan-dan/">Quốc phòng toàn dân</a></li>
	<li id="menu-item-559" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-559"><a href="http://www.thtg.vn/videos/thi-dua-la-yeu-nuoc/">Thi đua là yêu nước</a></li>
	<li id="menu-item-561" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-561"><a href="http://www.thtg.vn/videos/vi-chu-quyen-an-ninh-bien-gioi/">Vì chủ quyền an ninh biên giới</a></li>
	<li id="menu-item-563" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-563"><a href="http://www.thtg.vn/videos/vi-tuoi-tho/">Vì tuổi thơ</a></li>
</ul>
</li>
<li id="menu-item-567" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-has-children menu-item-567"><a href="http://www.thtg.vn/videos/phong-su-phim-tai-lieu/">Phóng sự &#8211; Phim tài liệu</a>
<ul class="sub-menu">
	<li id="menu-item-626" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-626"><a href="http://www.thtg.vn/videos/phong-su/">Phóng sự</a></li>
	<li id="menu-item-625" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-625"><a href="http://www.thtg.vn/videos/phim-tai-lieu/">Phim tài liệu</a></li>
</ul>
</li>
<li id="menu-item-576" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-has-children menu-item-576"><a href="http://www.thtg.vn/videos/trang-dia-phuong/">Trang địa phương</a>
<ul class="sub-menu">
	<li id="menu-item-16890" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-16890"><a href="http://www.thtg.vn/videos/chuong-trinh-truyen-hinh-thanh-pho-my-tho/">Chương trình truyền hình Thành phố Mỹ Tho</a></li>
	<li id="menu-item-16889" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-16889"><a href="http://www.thtg.vn/videos/cho-gao-dat-va-nguoi/">Chương trình truyền hình Chợ Gạo</a></li>
	<li id="menu-item-16888" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-16888"><a href="http://www.thtg.vn/videos/chau-thanh-doi-moi/">Chương trình truyền hình Châu Thành</a></li>
	<li id="menu-item-23299" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-23299"><a href="http://www.thtg.vn/videos/go-cong-dong-tiem-nang-va-trien-vong/">Chương trình truyền hình Gò Công Đông</a></li>
	<li id="menu-item-65551" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-65551"><a href="http://www.thtg.vn/videos/go-cong-tay-vung-buoc-phat-trien/">Chương trình truyền hình Gò Công Tây</a></li>
	<li id="menu-item-23300" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-23300"><a href="http://www.thtg.vn/videos/thi-xa-go-cong-xay-dung-va-phat-trien/">Chương trình truyền hình Thị xã Gò Công</a></li>
	<li id="menu-item-16886" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-16886"><a href="http://www.thtg.vn/videos/cai-be-tiem-nang-va-phat-trien/">Chương trình truyền hình Cái Bè</a></li>
	<li id="menu-item-16887" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-16887"><a href="http://www.thtg.vn/videos/cai-lay-tren-duong-phat-trien/">Chương trình truyền hình Cai Lậy</a></li>
	<li id="menu-item-106956" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-106956"><a href="http://www.thtg.vn/videos/thi-xa-cai-lay-vung-buoc-di-len/">Chương trình truyền hình Thị xã Cai Lậy</a></li>
	<li id="menu-item-22605" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-22605"><a href="http://www.thtg.vn/videos/tan-phuoc-ngay-nay/">Chương trình truyền hình Tân Phước</a></li>
	<li id="menu-item-102931" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-102931"><a href="http://www.thtg.vn/videos/tan-phu-dong-vuot-kho-vuon-len/">Chương trình truyền hình Tân Phú Đông</a></li>
</ul>
</li>
<li id="menu-item-568" class="menu-item menu-item-type-taxonomy menu-item-object-audio-category menu-item-has-children menu-item-568"><a href="http://www.thtg.vn/audios/tiet-muc-phat-thanh/">Tiết mục phát thanh</a>
<ul class="sub-menu">
	<li id="menu-item-148727" class="menu-item menu-item-type-taxonomy menu-item-object-audio-category menu-item-148727"><a href="http://www.thtg.vn/audios/thoi-su-sang/">Thời sự sáng</a></li>
	<li id="menu-item-148729" class="menu-item menu-item-type-taxonomy menu-item-object-audio-category menu-item-148729"><a href="http://www.thtg.vn/audios/thoi-su-trua/">Thời sự trưa</a></li>
	<li id="menu-item-148728" class="menu-item menu-item-type-taxonomy menu-item-object-audio-category menu-item-148728"><a href="http://www.thtg.vn/audios/thoi-su-tong-hop/">Thời sự chiều</a></li>
	<li id="menu-item-136184" class="menu-item menu-item-type-taxonomy menu-item-object-audio-category menu-item-136184"><a href="http://www.thtg.vn/audios/su-dung-dien-an-toan-va-tiet-kiem/">Sử dụng điện an toàn và tiết kiệm</a></li>
	<li id="menu-item-570" class="menu-item menu-item-type-taxonomy menu-item-object-audio-category menu-item-570"><a href="http://www.thtg.vn/audios/cau-chuyen-truyen-thanh/">Câu chuyện truyền thanh</a></li>
	<li id="menu-item-575" class="menu-item menu-item-type-taxonomy menu-item-object-audio-category menu-item-575"><a href="http://www.thtg.vn/audios/doc-truyen-dem-khuya/">Đọc truyện</a></li>
	<li id="menu-item-571" class="menu-item menu-item-type-taxonomy menu-item-object-audio-category menu-item-571"><a href="http://www.thtg.vn/audios/lang-nghe-va-tro-chuyen/">Lắng nghe và trò chuyện</a></li>
	<li id="menu-item-572" class="menu-item menu-item-type-taxonomy menu-item-object-audio-category menu-item-572"><a href="http://www.thtg.vn/audios/ngay-cuoi-tuan/">Ngày cuối tuần</a></li>
	<li id="menu-item-573" class="menu-item menu-item-type-taxonomy menu-item-object-audio-category menu-item-573"><a href="http://www.thtg.vn/audios/nong-thon-ngay-nay/">Nông thôn ngày nay</a></li>
	<li id="menu-item-16921" class="menu-item menu-item-type-taxonomy menu-item-object-audio-category menu-item-16921"><a href="http://www.thtg.vn/audios/bac-si-gia-dinh/">Bác sĩ gia đình</a></li>
	<li id="menu-item-574" class="menu-item menu-item-type-taxonomy menu-item-object-audio-category menu-item-574"><a href="http://www.thtg.vn/audios/qua-tang-am-nhac-fm-96-2/">Quà tặng âm nhạc FM 96.2</a></li>
	<li id="menu-item-22595" class="menu-item menu-item-type-taxonomy menu-item-object-audio-category menu-item-22595"><a href="http://www.thtg.vn/audios/phong-chong-ma-tuy-mai-dam/">Phòng chống ma tuý mại dâm</a></li>
	<li id="menu-item-22596" class="menu-item menu-item-type-taxonomy menu-item-object-audio-category menu-item-22596"><a href="http://www.thtg.vn/audios/qua-tang-co-nhac/">Quà tặng cổ nhạc</a></li>
	<li id="menu-item-22597" class="menu-item menu-item-type-taxonomy menu-item-object-audio-category menu-item-22597"><a href="http://www.thtg.vn/audios/tieng-noi-tu-cac-dia-phuong/">Tiếng nói từ các địa phương</a></li>
	<li id="menu-item-57811" class="menu-item menu-item-type-taxonomy menu-item-object-audio-category menu-item-57811"><a href="http://www.thtg.vn/audios/dia-chi-can-giup/">Địa chỉ cần giúp</a></li>
	<li id="menu-item-22598" class="menu-item menu-item-type-taxonomy menu-item-object-audio-category menu-item-22598"><a href="http://www.thtg.vn/audios/tu-van-suc-khoe/">Tư vấn sức khoẻ</a></li>
	<li id="menu-item-107594" class="menu-item menu-item-type-taxonomy menu-item-object-audio-category menu-item-107594"><a href="http://www.thtg.vn/audios/cong-nhan-va-cong-doan/">Phát thanh công nhân</a></li>
</ul>
</li>
</ul>                  </div>
               </div>
                
                <!---End menu-->
            </div>
            
            <!--update news-->
            <div id="taskbar" class="">
            <div class="taskbar-content" title="">
                <div id="view-time"></div>
                <div class="news">
                    <marquee style="cursor:pointer;" onmouseover="this.stop()" onmouseout="this.start()" scrollamount="6" behavior="scroll" direction="left" truespeed="truespeed">
                        - Kỳ điều hành ngày 5/9, giá xăng trong nước được dự báo giảm từ 300-700 đồng/lít nhưng còn giá dầu sẽ tiếp tục tăng từ 1.800 - 2.000 đồng/lít. 
-	Cảnh cáo trưởng trạm y tế xã Hậu Mỹ Bắc A (Cái Bè)  do có nhiều sai phạm trong chống dịch Covid -19.
-	 Bắt giữ 21 thanh thiếu niên và 32 xe máy các loại để điều tra làm rõ, xử lý hành vi đua kéo xe trái phép trên quốc lộ 50 thuộc địa bàn thị xã Gò Công.
-	Trước thời điểm iPhone 14 ra mắt khoảng 1 tuần, nhiều mẫu iPhone đời cũ đang có giá giảm mạnh
-	Trong 4 ngày nghỉ lễ Quốc khánh 2/9 (từ 1/9 - 4/9), toàn quốc xảy ra vụ 79 tai nạn giao thông, làm chết 48 người, bị thương 51 người.
-	Hàng loạt cây xăng tại Hà Nội, Vĩnh Phúc, Thái Nguyên thông báo dừng bán vì “hết xăng dầu”.
-	Trung Quốc cấp phép sử dụng khẩn cấp vaccine phòng COVID-19 dạng xông hơi.
-	CSGT mặc thường phục bắn tốc độ sẽ không được lập biên bản vi phạm hành chính, mà chỉ được gửi kết quả bắn tốc độ để bộ phận chốt trực xử lý.
-	Aerobic Việt Nam giành HCV ngay trong ngày xuất trận giải vô địch châu Á 2022…                    </marquee>
                </div>
                
                <!--Search form-->
                <!--            		<div id="search_form">
				<form method="get" id="searchform" action="http://www.thtg.vn/">
	<fieldset>
			<input title="Nhập từ khóa tìm kiếm sau đó nhấn Enter" type="text" onblur="if (this.value == '') {this.value = 'Tìm kiếm';}" onfocus="if (this.value == 'Tìm kiếm') {this.value = '';}" value="Tìm kiếm" name="s" id="s" />
			<input type="submit" id="searchsubmit" value="Tìm kiếm" />
	</fieldset>
</form>
 			</div>-->
		                <!--End Search form-->
                
            </div>
            </div>
            <!--End update news-->        
    
<!---Main-->
<div id="main"  class="side-left">

    <!--Content--->
    <div id="content">
                        <script>
            jQuery(document).ready(function(){
                thtg_print_post_view(178956);
            });
        </script>
        <!--Block content post-->
        <div class="content-block">
            <div class="box-title">                        
                <div class="title-left"><a href="http://www.thtg.vn/category/tin-tuc/chinh-tri-xa-hoi/" rel="category tag">Chính trị - Xã hội</a></div>
                <div class="title-right">
                </div>
            </div>
            <div class="post-content" id="">
                
                <!--Begin content title-->
                <h1 title="Phó Chủ tịch UBND tỉnh khảo sát khu du lịch biển Tân Thành">Phó Chủ tịch UBND tỉnh khảo sát khu du lịch biển Tân Thành</h1>
                <div class="post-info">
                    <span class="date">05/09/2022 10:47</span>                    
                    <div class="wrap-share">
                       <div class="zalo-share-button" data-href="http://www.thtg.vn/pho-chu-tich-ubnd-tinh-tien-giang-nguyen-thanh-dieu-khao-sat-khu-du-lich-bien-tan-thanh/" data-oaid="4141232795776178125" data-layout="1" data-color="blue" data-customize="false"></div>
                        <div class="fb-share-button" 
                        data-href="http://www.thtg.vn/pho-chu-tich-ubnd-tinh-tien-giang-nguyen-thanh-dieu-khao-sat-khu-du-lich-bien-tan-thanh/" 
                        data-layout="button">
                        </div>                       
<!--                    <span><b>Chia sẽ: </b></span>-->
                    <!-- AddThis Button BEGIN -->
                    <!-- <div class="addthis_toolbox addthis_default_style addthis_16x16_style">
                    <a class="addthis_button_facebook"></a>
                    <a class="addthis_button_google_plusone_share"></a>
                    <a class="addthis_button_zingme"></a>
                    <a class="addthis_button_twitter"></a>
                    <a class="addthis_button_print"></a>
                    </div>
                    <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=xa-5220135a1f9a8624"></script> -->
                    <!-- AddThis Button END -->
                </div>
                    
                </div>
                <!--End content title-->
                
                <!--Begin content-->
                <div class="entry clearfix">
                    <!--<p style="text-align: justify"><strong></strong></p>-->
                    <h2>(THTG) Ông Nguyễn Thành Diệu &#8211; Phó Chủ tịch UBND tỉnh Tiền Giang vừa đến khảo sát tình hình hoạt động khu du lịch biển Tân Thành, cùng đi còn có ông Lê Văn Sơn &#8211; Chủ tịch UBND huyện Gò Công Đông.</h2>
<p style="text-align: center;"><a href="http://www.thtg.vn/wp-content/uploads/2022/09/vlcsnap-2022-09-05-10h43m36s415.png.jpg"><img class="alignnone size-medium wp-image-178960" src="http://www.thtg.vn/wp-content/uploads/2022/09/vlcsnap-2022-09-05-10h43m36s415.png-700x393.jpg" alt="vlcsnap-2022-09-05-10h43m36s415.png" width="700" height="393" /></a></p>
<p style="text-align: center;"><em> <a href="http://www.thtg.vn/wp-content/uploads/2022/09/vlcsnap-2022-09-05-10h41m45s549.png.jpg"><img class="alignnone size-medium wp-image-178959" src="http://www.thtg.vn/wp-content/uploads/2022/09/vlcsnap-2022-09-05-10h41m45s549.png-700x393.jpg" alt="vlcsnap-2022-09-05-10h41m45s549.png" width="700" height="393" /></a></em></p>
<p style="text-align: center;"><em>Du khách tham gia các hoạt động trải nghiệm tại biển Tân Thành. </em></p>
<p>Trong dịp lễ Quốc khánh 2/9, khu du lịch biển Tân Thành (huyện Gò Công Đông) đón hàng chục nghìn khách du lịch đến tham quan, vui chơi, giải trí. Đặc biệt tuyến đê biển Gò Công được Trung ương đầu tư nâng cấp khang trang, sạch đẹp; vào mỗi buổi chiều có rất đông du khách đến tắm biển, đón luồng không khí trong lành từ gió biển thổi vào. Ngoài ra, du khách còn tham quan công trình điện gió, trải nghiệm dịch vụ cào nghêu trên bãi biển, thưởng thức đa dạng hải sản tươi ngon…</p>
<p style="text-align: center;"><a href="http://www.thtg.vn/wp-content/uploads/2022/09/vlcsnap-2022-09-05-10h42m02s620.png.jpg"><img class="alignnone size-medium wp-image-178957" src="http://www.thtg.vn/wp-content/uploads/2022/09/vlcsnap-2022-09-05-10h42m02s620.png-700x393.jpg" alt="vlcsnap-2022-09-05-10h42m02s620.png" width="700" height="393" /></a></p>
<p style="text-align: center;"><em> <a href="http://www.thtg.vn/wp-content/uploads/2022/09/vlcsnap-2022-09-05-10h42m37s811.png.jpg"><img class="alignnone size-medium wp-image-178958" src="http://www.thtg.vn/wp-content/uploads/2022/09/vlcsnap-2022-09-05-10h42m37s811.png-700x393.jpg" alt="vlcsnap-2022-09-05-10h42m37s811.png" width="700" height="393" /></a></em></p>
<p style="text-align: center;"><em>Ông Nguyễn Thành Diệu &#8211; Phó Chủ tịch UBND tỉnh kiểm tra các dịch vụ quanh khu vực biển.</em></p>
<p>Qua chuyến khảo sát, ông Nguyễn Thành Diệu &#8211; Phó Chủ tịch UBND tỉnh Tiền Giang chỉ đạo địa phương thường xuyên nhắc nhở các cơ sở kinh doanh dịch vụ ăn uống, giải khát phục vụ khách du lịch sắp xếp ổn định tạo thuận lợi cho du khách đến tham quan, thực hiện việc niêm yết đúng giá, khắc phục tình trạng chèo kéo khách; tuân thủ các biện pháp phòng, chống dịch Covid-19… Đồng thời, Phó Chủ tịch UBND tỉnh đề nghị địa phương tiếp tục đẩy mạnh công tác tuyên truyền, quảng bá, tổ chức chỉnh trang cảnh quan, vệ sinh môi trường, đảm bảo an ninh trật tự tại khu du lịch; liên kết các địa phương trong và ngoài tỉnh để hình thành những tour du lịch, nhằm góp phần xây dựng thương hiệu du lịch Gò Công ngày càng phát triển, bền vững, tạo ấn tượng đẹp trong mắt du khách./.</p>
<p style="text-align: right;"><strong>Tin và ảnh: Quốc Toàn</strong></p>
                                    </div>
                <!--End content-->
                
                
                
            </div>

        </div>

        <!--End Block content post-->

        <!--Reply comment-->
        <div id="comments">
        

<!-- You can start editing here. -->
 	
	
				<!-- If comments are open, but there are no comments. -->
		
		<div id="commentspost">
		
			<h2 class="title">0 Bình luận</h2>
			
			<p>Hãy là người đầu tiên gửi bình luận.</p>
		
		</div>
		
			
	
	<div id="respond">
		
		<h2 class="title">Gửi bình luận</h2>
		
		<div class="cleaner">&nbsp;</div>
		
		<div class="cancel-comment-reply"><p><a rel="nofollow" id="cancel-comment-reply-link" href="/pho-chu-tich-ubnd-tinh-tien-giang-nguyen-thanh-dieu-khao-sat-khu-du-lich-bien-tan-thanh/#respond" style="display:none;">Click vào đây để hủy trả lời.</a></p></div>

		
		<form action="http://www.thtg.vn/wp-comments-post.php" method="post" id="commentform">

					
			<div id="formLabels">
<!--				<p><input type="text" name="author" id="author" value="Tên của bạn *" size="22" tabindex="1" aria-required='true' onfocus="if ( this.value == this.defaultValue ) this.value = '';" onblur="if ( this.value == '' ) this.value = this.defaultValue"></p>
				<p><input type="text" name="email" id="email" value="Email của bạn *" size="22" tabindex="2" aria-required='true' onfocus="if ( this.value == this.defaultValue ) this.value = '';" onblur="if ( this.value == '' ) this.value = this.defaultValue" /></p>
                                <p><input type="text" name="url" id="url" value="Website của bạn *" size="22" tabindex="3" onfocus="if ( this.value == this.defaultValue ) this.value = '';" onblur="if ( this.value == '' ) this.value = this.defaultValue" /></p>-->
                                
                                <label for="author">Họ tên: <span style="color:red;font-size: 11px;">* Bắt buộc</span></label>
				<p><input type="text" name="author" id="author" value="" size="22" tabindex="1" aria-required='true' /></p>

				<label for="email">Email: <span style="color:red;font-size: 11px;">* Bắt buộc</span></label>
				<p><input type="text" name="email" id="email" value="" size="22" tabindex="2" aria-required='true' /></p>

<!--				<label for="url">Website:</label>
				<p><input type="text" name="url" id="url" value="" size="22" tabindex="3" /></p>-->
			
			</div>
			
						
			<div id="formContent">
				
				<label for="comment">Nội dung</label>
                                <p>
				<textarea name="comment" id="comment" tabindex="4" cols="140" rows="8"></textarea><br />
				</p>
				<input name="submit" type="submit" id="submit" value="Gửi bình luận" />
			</div>
			
			<div class="cleaner">&nbsp;</div>
		
			<input type='hidden' name='comment_post_ID' value='178956' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
		
			
<div id="captchaImgDiv">

<div class="captchaSizeDivLarge"><img id="si_image_com" class="si-captcha" src="http://www.thtg.vn/wp-content/plugins/si-captcha-for-wordpress/captcha/securimage_show.php?si_form_id=com&amp;prefix=zVTy0wIZRcMTv7UU" width="175" height="60" alt="CAPTCHA" title="CAPTCHA" />
    <input id="si_code_com" name="si_code_com" type="hidden"  value="zVTy0wIZRcMTv7UU" />
    <div id="si_refresh_com">
<a href="#" rel="nofollow" title="Refresh" onclick="si_captcha_refresh('si_image_com','com','/wp-content/plugins/si-captcha-for-wordpress/captcha','http://www.thtg.vn/wp-content/plugins/si-captcha-for-wordpress/captcha/securimage_show.php?si_form_id=com&amp;prefix='); return false;">
      <img class="captchaImgRefresh" src="http://www.thtg.vn/wp-content/plugins/si-captcha-for-wordpress/captcha/images/refresh.png" width="22" height="20" alt="Refresh" onclick="this.blur();" /></a>
  </div>
  </div>
<div id="captchaInputDiv"><input id="captcha_code" name="captcha_code" type="text" value="" tabindex="4"  />
 <label id="captcha_code_label" for="captcha_code">CAPTCHA Code</label><span class="required">*</span>
 </div>
</div>
      <script type='text/javascript'>
          var sUrlInput = document.getElementById("comment");
                  var oParent = sUrlInput.parentNode;
          var sSubstitue = document.getElementById("captchaImgDiv");
                  oParent.appendChild(sSubstitue, sUrlInput);
      </script>
            <noscript>
          <style type='text/css'>#submit {display:none;}</style><br />           <input name="submit" type="submit" id="submit-alt" tabindex="6" value="Submit Comment" />
          </noscript>
  <p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="cbce424ac2" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="84"/></p>		
		</form>
		
				
	</div>
	
	
  
        </div>
        <!--End Reply comment-->
        
                
        

    </div>
    <!--End content-->

    <!--sidebar--->
        <div id="sidebar">
                		<div class="sidebar-block">
                            
                
                <h2 class="block-title">
                    <img src="http://www.thtg.vn/wp-content/themes/thtg/images/tintuc.png" /><a href="http://www.thtg.vn/category/tin-tuc/chinh-tri-xa-hoi/">Tin mới</a>
                </h2>
                <!---End title category-->
                
                          <div class="block-content">

                                    
                <!--Hien thi dang chuyen muc thuong-->
                <!--bengin row-->
                   <div class="node-smallthumb clearfix">
                      <div class="thumbnail"><a href="http://www.thtg.vn/mot-so-cua-hang-xang-dau-tai-tien-giang-ngung-hoat-dong-co-bieu-hien-gam-hang/" title="Một số cửa hàng xăng dầu tại Tiền Giang ngừng hoạt động có biểu hiện &#8220;găm hàng&#8221;"><img width="90" src="http://www.thtg.vn/wp-content/uploads/2022/09/Untitled-147-700x482.jpg" alt="" class="imagecache imagecache-thumbfs"></a></div>
                      <h2 class="node-title">
                         <a href="http://www.thtg.vn/mot-so-cua-hang-xang-dau-tai-tien-giang-ngung-hoat-dong-co-bieu-hien-gam-hang/">Một số cửa hàng xăng dầu tại Tiền Giang ngừng hoạt động có biểu hiện &#8220;găm hàng&#8221;</a>
                      </h2>
                      <div class="date">05/09/2022</div>
                   </div>
                <!--end row-->

                                        
                <!--Hien thi dang chuyen muc thuong-->
                <!--bengin row-->
                   <div class="node-smallthumb clearfix">
                      <div class="thumbnail"><a href="http://www.thtg.vn/trung-quoc-phe-duyet-vac-xin-covid-19-dang-hit-dau-tien/" title="Trung Quốc phê duyệt vắc-xin Covid-19 dạng hít đầu tiên"><img width="90" src="http://www.thtg.vn/wp-content/uploads/2022/09/Untitled-146.jpg" alt="" class="imagecache imagecache-thumbfs"></a></div>
                      <h2 class="node-title">
                         <a href="http://www.thtg.vn/trung-quoc-phe-duyet-vac-xin-covid-19-dang-hit-dau-tien/">Trung Quốc phê duyệt vắc-xin Covid-19 dạng hít đầu tiên</a>
                      </h2>
                      <div class="date">05/09/2022</div>
                   </div>
                <!--end row-->

                                        
                <!--Hien thi dang chuyen muc thuong-->
                <!--bengin row-->
                   <div class="node-smallthumb clearfix">
                      <div class="thumbnail"><a href="http://www.thtg.vn/hoc-sinh-tien-giang-no-nuc-bat-dau-nam-hoc-moi/" title="Học sinh Tiền Giang nô nức bắt đầu năm học mới"><img width="90" src="http://www.thtg.vn/wp-content/uploads/2022/09/vlcsnap-2022-09-05-14h56m43s590-700x393.png" alt="" class="imagecache imagecache-thumbfs"></a></div>
                      <h2 class="node-title">
                         <a href="http://www.thtg.vn/hoc-sinh-tien-giang-no-nuc-bat-dau-nam-hoc-moi/">Học sinh Tiền Giang nô nức bắt đầu năm học mới</a>
                      </h2>
                      <div class="date">05/09/2022</div>
                   </div>
                <!--end row-->

                                        
                <!--Hien thi dang chuyen muc thuong-->
                <!--bengin row-->
                   <div class="node-smallthumb clearfix">
                      <div class="thumbnail"><a href="http://www.thtg.vn/gia-xang-giam-gia-dau-tang-hon-1-400-dong-moi-lit/" title="Giá xăng giảm, giá dầu tăng hơn 1.400 đồng mỗi lít"><img width="90" src="http://www.thtg.vn/wp-content/uploads/2022/09/Untitled-145-700x466.jpg" alt="" class="imagecache imagecache-thumbfs"></a></div>
                      <h2 class="node-title">
                         <a href="http://www.thtg.vn/gia-xang-giam-gia-dau-tang-hon-1-400-dong-moi-lit/">Giá xăng giảm, giá dầu tăng hơn 1.400 đồng mỗi lít</a>
                      </h2>
                      <div class="date">05/09/2022</div>
                   </div>
                <!--end row-->

                                        
                <!--Hien thi dang chuyen muc thuong-->
                <!--bengin row-->
                   <div class="node-smallthumb clearfix">
                      <div class="thumbnail"><a href="http://www.thtg.vn/phuong-tay-soc-truoc-cong-nghe-vu-khi-ma-nga-su-dung-o-ukraine/" title="Phương Tây “sốc” trước công nghệ vũ khí mà Nga sử dụng ở Ukraine"><img width="90" src="http://www.thtg.vn/wp-content/uploads/2022/09/Untitled-144-700x483.jpg" alt="" class="imagecache imagecache-thumbfs"></a></div>
                      <h2 class="node-title">
                         <a href="http://www.thtg.vn/phuong-tay-soc-truoc-cong-nghe-vu-khi-ma-nga-su-dung-o-ukraine/">Phương Tây “sốc” trước công nghệ vũ khí mà Nga sử dụng ở Ukraine</a>
                      </h2>
                      <div class="date">05/09/2022</div>
                   </div>
                <!--end row-->

                                        
                <!--Hien thi dang chuyen muc thuong-->
                <!--bengin row-->
                   <div class="node-smallthumb clearfix">
                      <div class="thumbnail"><a href="http://www.thtg.vn/bao-chi-anh-phat-cuong-voi-man-hoi-sinh-cua-man-united/" title="Báo chí Anh phát cuồng với màn hồi sinh của Man United"><img width="90" src="http://www.thtg.vn/wp-content/uploads/2022/09/Untitled-143.jpg" alt="" class="imagecache imagecache-thumbfs"></a></div>
                      <h2 class="node-title">
                         <a href="http://www.thtg.vn/bao-chi-anh-phat-cuong-voi-man-hoi-sinh-cua-man-united/">Báo chí Anh phát cuồng với màn hồi sinh của Man United</a>
                      </h2>
                      <div class="date">05/09/2022</div>
                   </div>
                <!--end row-->

                                          </div>
            <div class="cleaner">&nbsp;</div>
		</div><!-- end .category -->
 <!-- end .featCategory -->		<div class="sidebar-block">
                            
                
                <h2 class="block-title">
                    <img src="http://www.thtg.vn/wp-content/themes/thtg/images/video_icon.png" /><a href="http://www.thtg.vn/videos/video/">Video nổi bật</a>
                </h2>
                <!---End title category-->
                
                          <div class="block-content">

            
                <!--Hien thi dang chuyen muc thuong-->
                        <!--bengin row-->
                           <div class="node-smallthumb clearfix">
                              <div class="thumbnail"><a href="http://www.thtg.vn/video/hoc-sinh-lop-1-bo-ngo-ngay-tuu-truong/" title="Học sinh lớp 1 bỡ ngỡ ngày tựu trường"><img width="90" src="http://www.thtg.vn/wp-content/uploads/2022/08/lltp55-700x413.jpg" alt="" class="imagecache imagecache-thumbfs"></a></div>
                              <h2 class="node-title">
                                 <a href="http://www.thtg.vn/video/hoc-sinh-lop-1-bo-ngo-ngay-tuu-truong/">Học sinh lớp 1 bỡ ngỡ ngày tựu trường</a>
                              </h2>
                              <div class="date">09:34 23/08/2022</div>
                           </div>
                        <!--end row-->
                
                
                <!--Hien thi dang chuyen muc thuong-->
                        <!--bengin row-->
                           <div class="node-smallthumb clearfix">
                              <div class="thumbnail"><a href="http://www.thtg.vn/video/thi-truong-banh-trung-thu-vua-ban-vua-lo/" title="Thị trường bánh trung thu vừa bán vừa lo"><img width="90" src="http://www.thtg.vn/wp-content/uploads/2022/08/TREUNG-THU-700x393.jpg" alt="" class="imagecache imagecache-thumbfs"></a></div>
                              <h2 class="node-title">
                                 <a href="http://www.thtg.vn/video/thi-truong-banh-trung-thu-vua-ban-vua-lo/">Thị trường bánh trung thu vừa bán vừa lo</a>
                              </h2>
                              <div class="date">10:50 18/08/2022</div>
                           </div>
                        <!--end row-->
                
                
                <!--Hien thi dang chuyen muc thuong-->
                        <!--bengin row-->
                           <div class="node-smallthumb clearfix">
                              <div class="thumbnail"><a href="http://www.thtg.vn/video/le-vu-lan-ton-trong-truyen-thong-hieu-dao/" title="Lễ Vu Lan tôn trọng truyền thống hiếu đạo"><img width="90" src="http://www.thtg.vn/wp-content/uploads/2022/08/vl-700x393.jpg" alt="" class="imagecache imagecache-thumbfs"></a></div>
                              <h2 class="node-title">
                                 <a href="http://www.thtg.vn/video/le-vu-lan-ton-trong-truyen-thong-hieu-dao/">Lễ Vu Lan tôn trọng truyền thống hiếu đạo</a>
                              </h2>
                              <div class="date">17:29 12/08/2022</div>
                           </div>
                        <!--end row-->
                
                
                <!--Hien thi dang chuyen muc thuong-->
                        <!--bengin row-->
                           <div class="node-smallthumb clearfix">
                              <div class="thumbnail"><a href="http://www.thtg.vn/video/tu-hoc-bi-quyet-cua-thu-khoa-khoi-b-ky-thi-tot-nghiep-thpt-tinh-tien-giang/" title="Tự học &#8211; Bí quyết của thủ khoa khối B kỳ thi tốt nghiệp THPT tỉnh Tiền Giang"><img width="90" src="http://www.thtg.vn/wp-content/uploads/2022/08/lltp5-700x417.jpg" alt="" class="imagecache imagecache-thumbfs"></a></div>
                              <h2 class="node-title">
                                 <a href="http://www.thtg.vn/video/tu-hoc-bi-quyet-cua-thu-khoa-khoi-b-ky-thi-tot-nghiep-thpt-tinh-tien-giang/">Tự học &#8211; Bí quyết của thủ khoa khối B kỳ thi tốt nghiệp THPT tỉnh Tiền Giang</a>
                              </h2>
                              <div class="date">16:20 01/08/2022</div>
                           </div>
                        <!--end row-->
                
                
                <!--Hien thi dang chuyen muc thuong-->
                        <!--bengin row-->
                           <div class="node-smallthumb clearfix">
                              <div class="thumbnail"><a href="http://www.thtg.vn/video/dau-an-nhung-vet-chan-tren-duong-ra-tran/" title="Dấu ấn những vết chân trên đường ra trận"><img width="90" src="http://www.thtg.vn/wp-content/uploads/2022/07/dau-an.mp4_snapshot_00.05.345-700x393.jpg" alt="" class="imagecache imagecache-thumbfs"></a></div>
                              <h2 class="node-title">
                                 <a href="http://www.thtg.vn/video/dau-an-nhung-vet-chan-tren-duong-ra-tran/">Dấu ấn những vết chân trên đường ra trận</a>
                              </h2>
                              <div class="date">16:57 26/07/2022</div>
                           </div>
                        <!--end row-->
                
                
                <!--Hien thi dang chuyen muc thuong-->
                        <!--bengin row-->
                           <div class="node-smallthumb clearfix">
                              <div class="thumbnail"><a href="http://www.thtg.vn/video/htx-nong-nghiep-ket-hop-du-lich-mo-hinh-hieu-qua-dem-lai-loi-ich-kinh-te/" title="HTX nông nghiệp kết hợp du lịch &#8211; Mô hình hiệu quả đem lại lợi ích kinh tế"><img width="90" src="http://www.thtg.vn/wp-content/uploads/2022/07/lltp35-700x393.jpg" alt="" class="imagecache imagecache-thumbfs"></a></div>
                              <h2 class="node-title">
                                 <a href="http://www.thtg.vn/video/htx-nong-nghiep-ket-hop-du-lich-mo-hinh-hieu-qua-dem-lai-loi-ich-kinh-te/">HTX nông nghiệp kết hợp du lịch &#8211; Mô hình hiệu quả đem lại lợi ích kinh tế</a>
                              </h2>
                              <div class="date">15:10 18/07/2022</div>
                           </div>
                        <!--end row-->
                
                                    <!--Show all only view on tinvideo-->
                                              </div>
            <div class="cleaner">&nbsp;</div>
		</div><!-- end .category -->
 <!-- end .featCategory --><div class="widget text-4" id="widget_text">			<div class="textwidget"><br /><br />
<a href="http://www.thtg.vn/category/truyen-hinh/"><img src="http://www.thtg.vn/wp-content/uploads/2013/08/lich-truyen-hinh.jpg"></img></a>
<br />
<a href="http://www.thtg.vn/category/phat-thanh/"><img src="http://www.thtg.vn/wp-content/uploads/2013/08/lich-phat-thanh.jpg"></img></a>
<br />
<a href="http://www.thtg.vn/category/lich-phim-thang/"><img src="http://www.thtg.vn/wp-content/uploads/2013/08/lich-phim-thang.jpg"></img></a>

<br />
<a href="http://www.thtg.vn/wp-content/uploads/2021/12/BGQC-PTTH-TTDT-2022.pdf"><img src="http://www.thtg.vn/wp-content/plugins/thtg-advertise/images-banner/11aa5c19d0cf1c9145de.jpg"></img></a>

<br />
<a href="http://www.thtg.vn/trang-con-ttdvth/khung-phat-song/"><img src="http://www.thtg.vn/wp-content/plugins/thtg-advertise/images-banner/KHUNG-PHAT-SONG-2022.jpg"></img></a>
<br />
<img src="http://www.thtg.vn/wp-content/uploads/2018/10/lien-he.jpg"></img></a></div>
		<div class="cleaner">&nbsp;</div></div></div>                    
    </div>
        <!--End sidebar--->
</div>

<!---End Main-->


<div class="bottom-list clearfix">
    
<!--hot new-->
<div class="new-block big-title big-box-1 box-noi-bac clearfix">
    <h2 class="new-block-title"><span>Đọc thêm</span></h2>
    <ul class="clearfix"><li><a class="pos-rlt" href="http://www.thtg.vn/hoc-sinh-tien-giang-no-nuc-bat-dau-nam-hoc-moi/" title="Học sinh Tiền Giang nô nức bắt đầu năm học mới"><img class="" title="Học sinh Tiền Giang nô nức bắt đầu năm học mới" alt="Học sinh Tiền Giang nô nức bắt đầu năm học mới" src="http://www.thtg.vn/wp-content/uploads/2022/09/vlcsnap-2022-09-05-14h56m43s590-300x168.png"></a><h3><a class="fw700" href="http://www.thtg.vn/hoc-sinh-tien-giang-no-nuc-bat-dau-nam-hoc-moi/" title="Học sinh Tiền Giang nô nức bắt đầu năm học mới">Học sinh Tiền Giang nô nức bắt đầu năm học mới</a></h3></li><li><a class="pos-rlt" href="http://www.thtg.vn/gia-xang-giam-gia-dau-tang-hon-1-400-dong-moi-lit/" title="Giá xăng giảm, giá dầu tăng hơn 1.400 đồng mỗi lít"><img class="" title="Giá xăng giảm, giá dầu tăng hơn 1.400 đồng mỗi lít" alt="Giá xăng giảm, giá dầu tăng hơn 1.400 đồng mỗi lít" src="http://www.thtg.vn/wp-content/uploads/2022/09/Untitled-145-300x200.jpg"></a><h3><a class="fw700" href="http://www.thtg.vn/gia-xang-giam-gia-dau-tang-hon-1-400-dong-moi-lit/" title="Giá xăng giảm, giá dầu tăng hơn 1.400 đồng mỗi lít">Giá xăng giảm, giá dầu tăng hơn 1.400 đồng mỗi lít</a></h3></li><li><a class="pos-rlt" href="http://www.thtg.vn/bai-hoc-ve-huy-dong-suc-manh/" title="Bài học về huy động sức mạnh"><img class="" title="Bài học về huy động sức mạnh" alt="Bài học về huy động sức mạnh" src="http://www.thtg.vn/wp-content/uploads/2022/09/2-chot-2-1662034955799545611443-300x157.jpg"></a><h3><a class="fw700" href="http://www.thtg.vn/bai-hoc-ve-huy-dong-suc-manh/" title="Bài học về huy động sức mạnh">Bài học về huy động sức mạnh</a></h3></li><li><a class="pos-rlt" href="http://www.thtg.vn/tien-giang-khoi-cong-4-cong-ngan-man-tren-duong-tinh-864/" title="Tiền Giang khởi công 4 cống ngăn mặn trên đường tỉnh 864"><img class="" title="Tiền Giang khởi công 4 cống ngăn mặn trên đường tỉnh 864" alt="Tiền Giang khởi công 4 cống ngăn mặn trên đường tỉnh 864" src="http://www.thtg.vn/wp-content/uploads/2022/08/vlcsnap-2022-08-31-16h55m24s982.png-300x168.jpg"></a><h3><a class="fw700" href="http://www.thtg.vn/tien-giang-khoi-cong-4-cong-ngan-man-tren-duong-tinh-864/" title="Tiền Giang khởi công 4 cống ngăn mặn trên đường tỉnh 864">Tiền Giang khởi công 4 cống ngăn mặn trên đường tỉnh 864</a></h3></li></ul>    
</div>
<!--end hot new-->

<!--related new-->
<div class="new-block big-title big-box-1 box-doc-them clearfix">
    <h2 class="new-block-title"><span>Cùng chuyên mục</span></h2>
    <ul class="clearfix"><li><a class="pos-rlt" href="http://www.thtg.vn/hoc-sinh-tien-giang-no-nuc-bat-dau-nam-hoc-moi/" title="Học sinh Tiền Giang nô nức bắt đầu năm học mới"><img class="" title="Học sinh Tiền Giang nô nức bắt đầu năm học mới" alt="Học sinh Tiền Giang nô nức bắt đầu năm học mới" src="http://www.thtg.vn/wp-content/uploads/2022/09/vlcsnap-2022-09-05-14h56m43s590-300x168.png"></a><h3><a class="fw700" href="http://www.thtg.vn/hoc-sinh-tien-giang-no-nuc-bat-dau-nam-hoc-moi/" title="Học sinh Tiền Giang nô nức bắt đầu năm học mới">Học sinh Tiền Giang nô nức bắt đầu năm học mới</a></h3></li><li><a class="pos-rlt" href="http://www.thtg.vn/hay-de-hoc-sinh-la-trung-tam-cua-ngay-khai-giang/" title="Hãy để học sinh là trung tâm của ngày khai giảng"><img class="" title="Hãy để học sinh là trung tâm của ngày khai giảng" alt="Hãy để học sinh là trung tâm của ngày khai giảng" src="http://www.thtg.vn/wp-content/uploads/2022/09/Untitled-126-300x199.jpg"></a><h3><a class="fw700" href="http://www.thtg.vn/hay-de-hoc-sinh-la-trung-tam-cua-ngay-khai-giang/" title="Hãy để học sinh là trung tâm của ngày khai giảng">Hãy để học sinh là trung tâm của ngày khai giảng</a></h3></li><li><a class="pos-rlt" href="http://www.thtg.vn/khach-du-lich-den-tien-giang-tang-manh-trong-dip-nghi-le-29/" title="Khách du lịch đến Tiền Giang tăng mạnh trong dịp nghỉ lễ 2/9"><img class="" title="Khách du lịch đến Tiền Giang tăng mạnh trong dịp nghỉ lễ 2/9" alt="Khách du lịch đến Tiền Giang tăng mạnh trong dịp nghỉ lễ 2/9" src="http://www.thtg.vn/wp-content/uploads/2022/09/vlcsnap-2022-09-02-20h04m06s879.png-300x168.jpg"></a><h3><a class="fw700" href="http://www.thtg.vn/khach-du-lich-den-tien-giang-tang-manh-trong-dip-nghi-le-29/" title="Khách du lịch đến Tiền Giang tăng mạnh trong dịp nghỉ lễ 2/9">Khách du lịch đến Tiền Giang tăng mạnh trong dịp nghỉ lễ 2/9</a></h3></li><li><a class="pos-rlt" href="http://www.thtg.vn/nhung-quy-dinh-co-hieu-luc-tu-thang-9-2022/" title="Những quy định có hiệu lực từ tháng 9-2022"><img class="" title="Những quy định có hiệu lực từ tháng 9-2022" alt="Những quy định có hiệu lực từ tháng 9-2022" src="http://www.thtg.vn/wp-content/uploads/2022/09/20-chot-phong-vien-tac-nghiep-tai-tand-tp-hcm-anh-hoang-trieu1-16620323198501679213460-300x199.jpg"></a><h3><a class="fw700" href="http://www.thtg.vn/nhung-quy-dinh-co-hieu-luc-tu-thang-9-2022/" title="Những quy định có hiệu lực từ tháng 9-2022">Những quy định có hiệu lực từ tháng 9-2022</a></h3></li><li><a class="pos-rlt" href="http://www.thtg.vn/bai-hoc-ve-huy-dong-suc-manh/" title="Bài học về huy động sức mạnh"><img class="" title="Bài học về huy động sức mạnh" alt="Bài học về huy động sức mạnh" src="http://www.thtg.vn/wp-content/uploads/2022/09/2-chot-2-1662034955799545611443-300x157.jpg"></a><h3><a class="fw700" href="http://www.thtg.vn/bai-hoc-ve-huy-dong-suc-manh/" title="Bài học về huy động sức mạnh">Bài học về huy động sức mạnh</a></h3></li><li><a class="pos-rlt" href="http://www.thtg.vn/bi-thu-tinh-uy-tien-giang-trao-huy-hieu-75-tuoi-dang-cho-dang-vien-huynh-van-niem/" title="Bí thư Tỉnh uỷ Tiền Giang trao Huy hiệu 75 tuổi Đảng cho Đảng viên Huỳnh Văn Niềm"><img class="" title="Bí thư Tỉnh uỷ Tiền Giang trao Huy hiệu 75 tuổi Đảng cho Đảng viên Huỳnh Văn Niềm" alt="Bí thư Tỉnh uỷ Tiền Giang trao Huy hiệu 75 tuổi Đảng cho Đảng viên Huỳnh Văn Niềm" src="http://www.thtg.vn/wp-content/uploads/2022/09/vlcsnap-2022-09-01-18h07m02s260.png-300x168.jpg"></a><h3><a class="fw700" href="http://www.thtg.vn/bi-thu-tinh-uy-tien-giang-trao-huy-hieu-75-tuoi-dang-cho-dang-vien-huynh-van-niem/" title="Bí thư Tỉnh uỷ Tiền Giang trao Huy hiệu 75 tuổi Đảng cho Đảng viên Huỳnh Văn Niềm">Bí thư Tỉnh uỷ Tiền Giang trao Huy hiệu 75 tuổi Đảng cho Đảng viên Huỳnh Văn Niềm</a></h3></li><li><a class="pos-rlt" href="http://www.thtg.vn/thu-tuong-yeu-cau-cong-khai-cac-khoan-thu-dau-nam-hoc/" title="Thủ tướng yêu cầu công khai các khoản thu đầu năm học"><img class="" title="Thủ tướng yêu cầu công khai các khoản thu đầu năm học" alt="Thủ tướng yêu cầu công khai các khoản thu đầu năm học" src="http://www.thtg.vn/wp-content/uploads/2022/09/Untitled-11-300x215.jpg"></a><h3><a class="fw700" href="http://www.thtg.vn/thu-tuong-yeu-cau-cong-khai-cac-khoan-thu-dau-nam-hoc/" title="Thủ tướng yêu cầu công khai các khoản thu đầu năm học">Thủ tướng yêu cầu công khai các khoản thu đầu năm học</a></h3></li><li><a class="pos-rlt" href="http://www.thtg.vn/doc-lap-dan-toc-hanh-phuc-nhan-dan-la-doi-canh-nang-dat-nuoc-bay-cao-bay-xa/" title="Độc lập dân tộc, hạnh phúc nhân dân là đôi cánh nâng đất nước bay cao, bay xa"><img class="" title="Độc lập dân tộc, hạnh phúc nhân dân là đôi cánh nâng đất nước bay cao, bay xa" alt="Độc lập dân tộc, hạnh phúc nhân dân là đôi cánh nâng đất nước bay cao, bay xa" src="http://www.thtg.vn/wp-content/uploads/2022/09/483-16615610103831469672317-300x224.jpg"></a><h3><a class="fw700" href="http://www.thtg.vn/doc-lap-dan-toc-hanh-phuc-nhan-dan-la-doi-canh-nang-dat-nuoc-bay-cao-bay-xa/" title="Độc lập dân tộc, hạnh phúc nhân dân là đôi cánh nâng đất nước bay cao, bay xa">Độc lập dân tộc, hạnh phúc nhân dân là đôi cánh nâng đất nước bay cao, bay xa</a></h3></li></ul>    
</div>
<!--end related new-->
</div>


<!--ADS POPUP_VIDEO_BOTTOM-->
                    

<!--END ADS POPUP_VIDEO_BOTTOM--> 
<!--    <div class="wrapper">
        <div class="top">
            <a class="gotop" title="Lên đầu trang" href="javascript:;" style="display:none;">Top</a>
        </div>
    </div>-->

     <!--        Footer-->
            <div id="footer">
                <div class="top-footer">
                    <ul id="menu-footer" class="menu"><li id="menu-item-44" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44"><a href="http://thtg.com.vn">Trang chủ</a></li>
<li id="menu-item-56" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56"><a href="http://www.thtg.vn/gioi-thieu/">Giới thiệu</a></li>
<li id="menu-item-16479" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16479"><a href="http://www.thtg.vn/quangcao/">Quảng cáo</a></li>
<li id="menu-item-58" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58"><a href="http://www.thtg.vn/lien-he/">Liên hệ</a></li>
<li id="menu-item-57" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57"><a href="http://www.thtg.vn/gop-y/">Góp ý</a></li>
<li id="menu-item-61" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61"><a href="http://www.thtg.vn/so-do-site/">Sơ đồ site</a></li>
<li id="menu-item-86271" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-86271"><a title="Đăng nhập Hộp Thư" href="http://mail.thtg.vn">Đăng nhập Hộp Thư</a></li>
<li id="menu-item-86272" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-86272"><a title="Văn Phòng Điện Tử" href="http://thtg.vpdttg.vn/">Văn Phòng Điện Tử</a></li>
</ul>                </div>
                <div class="bootom-footer">
                    <div class="fleft">
                        <a id="cd" href="http://thtg.vn">
                        <img class="logo" src="http://www.thtg.vn/wp-content/themes/thtg/images/logo.png" alt="Đài phát thanh - Truyền hình Tiền Giang"/>
                        </a>
                        <div class="page-view">Lượt truy cập: 
                            <span>
                            
                            </span></div>
                    </div>
                    <div class="fright">
                        <p>
                            <b>Đài Phát thanh và Truyền hình Tiền Giang - <a href="http://thtg.vn">www.thtg.vn</a></b><br/>
                            Giấy phép số 204/GP-TTĐT ngày 31/10/2019<br/>							
							Giám đốc - Tổng biên tập: ông Nguyễn Sĩ Hùng.<br/>
                            Địa chỉ : Đường N2 Quảng trường Hùng Vương, xã Đạo Thạnh, thành Phố Mỹ Tho, tỉnh Tiền Giang<br/>
                            Điện thoại : 02733.873527 - Fax : 02733.877314 - Email : <img src="http://www.thtg.vn/wp-content/uploads/2019/03/maildc.png"><br/>
                        </p>
                    </div>
                </div>
            </div>
            <!--End footer-->
            
        </div>
    </div>
        <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-44065603-2', 'thtg.vn');
  ga('send', 'pageview');

</script> 
        <script type='text/javascript' src='http://www.thtg.vn/wp-content/plugins/si-captcha-for-wordpress/captcha/si_captcha.js?ver=1.0'></script>
<script type="text/javascript">
//<![CDATA[
var si_captcha_styles = "\
<!-- begin SI CAPTCHA Anti-Spam - comment form style -->\
<style type='text/css'>\
div#captchaImgDiv { display:block; }\
.captchaSizeDivSmall { width:175px; height:45px; padding-top:10px; }\
.captchaSizeDivLarge { width:250px; height:60px; padding-top:10px; }\
img#si_image_com,#si_image_reg,#si_image_log,#si_image_side_login { border-style:none; margin:0; padding-right:5px; float:left; }\
.captchaImgRefresh { border-style:none; margin:0; vertical-align:bottom; }\
div#captchaInputDiv { display:block; padding-top:15px; padding-bottom:5px; }\
label#captcha_code_label { margin:0; }\
input#captcha_code { width:65px; }\
</style>\
<!-- end SI CAPTCHA Anti-Spam - comment form style -->\
";
jQuery(document).ready(function($) {
$('head').append(si_captcha_styles);
});
//]]>
</script>
<script type='text/javascript' src='http://www.thtg.vn/wp-content/plugins/akismet/_inc/form.js?ver=3.0.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var baseUrl = {"url":"http:\/\/www.thtg.vn","ajaxurl":"http:\/\/www.thtg.vn\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.thtg.vn/wp-content/themes/thtg/js/script.js?v=24-6-2021&#038;ver=1.0'></script>
<script type='text/javascript' src='http://www.thtg.vn/wp-includes/js/comment-reply.min.js?ver=4.0'></script>
            
    <script>
        jQuery(document).ready(function(){
            var myVar = setInterval(function(){
                thtg_print_thtg_count_view_page();
                clearTimeout(myVar);
            },2000);
            
            //box
            jQuery('.dialog-actions .btnClose').click(function(e){
                e.preventDefault();
               jQuery('.blocker').fadeOut();
            });
            jQuery('#toolbox .email').click(function(e){
                e.preventDefault();
               jQuery('.blocker.email').fadeIn();
            });
            jQuery('#toolbox .phone').click(function(e){
                e.preventDefault();
               jQuery('.blocker.phone').fadeIn();
            });

        });
    </script>
    
    <!--toolbox-->
    <div id="toolbox">
        <ul>
            <li class="gotop toTop"><a href="#top" title="Lên đầu trang"><span>Lên đầu trang</span></a></li>
            <li class="home"><a href="http://thtg.vn" title="Quay về trang chủ"></a></li>
            <li class="email"><a href="mailto:banbientap@thtg.vn" title="Thông tin liên hệ"><span><img src="http://www.thtg.vn/wp-content/uploads/2019/03/maildc1.png"></span></a></li>
            <li class="phone"><a href="#" title="Liên hệ quảng cáo"><span>Liên hệ quảng cáo</span></a></li>
        </ul>
    </div>
<!--End tool box-->
    <!--Box-->
    <div class="jquery-modal blocker email current">
        <div class="modal dialog centered icon">
           <div class="dialog-icon"><span class="ti-email"></span></div>
           <h3 class="dialog-title">THÔNG TIN LIÊN HỆ</h3>
           <div class="dialog-content" style="max-height: 245px;">
              <p>THTG.VN luôn mong muốn nhận được phản hồi từ bạn đọc! Mọi ý kiến đóng góp, xin vui lòng gửi về địa chỉ email:</p>
              <div style="margin: 15px 0; text-align: center;  padding: 10px 0 11px; border-radius: 10px; font-size: 2em; background:#f7f7f7;"><a href="mailto:banbientap@thtg.vn"><img src="http://www.thtg.vn/wp-content/uploads/2019/03/maildc1.png"></span></a></div>
              <p style="font-size:0.9em;color:#888;text-align: left;font-style: italic;">Chú ý: Vì số lượng email gửi về nhiều, chúng tôi không thể trả lời lại từng trường hợp. Tuy nhiên tất cả email sẽ đều được đọc và ghi nhận.</p>
              <p>Hoặc điện thoại:</p>
              <div style="margin: 15px 0; text-align: center;  padding: 10px 0 11px; border-radius: 10px; font-size: 2em; background:#f7f7f7;"><a href="#">02733.873527</a></div>
           </div>
           <p class="dialog-actions"><a class="btnClose default" href="#close">Đóng</a></p>
        </div>
    </div>
    
    <div class="jquery-modal blocker phone current">
        <div class="modal dialog centered icon">
           <div class="dialog-icon"><span class="ti-stats-up"></span></div>
           <h3 class="dialog-title">LIÊN HỆ QUẢNG CÁO</h3>
           <div class="dialog-content" style="max-height: 230px;">
              <p>THTG.VN cung cấp nhiều hình thức cho phép doanh nghiệp tiếp cận đến bạn đọc một cách hiệu quả nhất vui lòng liên hệ:</p>
              <div style="    margin: 15px 0;text-align: left;padding: 15px;border-radius: 10px;font-size: 14px;background: #f7f7f7;">
                  
                  <center>
                      <b style="">TRUNG TÂM DỊCH VỤ TRUYỀN HÌNH<br/>
                          ĐÀI PHÁT THANH TRUYỀN HÌNH TIỀN GIANG</b>
                    </center>
                    <br/>
                    <p>Địa chỉ : 125 Lê Thị Hồng Gấm, phường 4, Thành phố Mỹ Tho, Tiền Giang.</p>

                    <p>Điện thoại: (0273) 3877225 – Fax: (0273) 3881018</p>

                    <p>Email: <a href="mailto:quangcao@thtg.vn">quangcao@thtg.vn</a></p>

                    <p>Website: <a href=http://www.thtg.vn/quangcao">http://www.thtg.vn/quangcao</a></p>
              </div>
              <!--<p style="font-size:0.9em;color:#888;">Chú ý: Vì số lượng email gửi về nhiều, chúng tôi không thể trả lời lại từng trường hợp. Tuy nhiên tất cả email sẽ đều được đọc và ghi nhận.</p>-->
           </div>
           <p class="dialog-actions"><a class="btnClose default" href="#close">Đóng</a></p>
        </div>
    </div>
    <!--End Box-->

    <!-- share -->
    <script src="https://sp.zalo.me/plugins/sdk.js"></script>
    <div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/vi_VN/sdk.js#xfbml=1&version=v11.0&appId=1397394957194507&autoLogAppEvents=1" nonce="i3ASrI7H"></script>
    <!-- end share -->
    </body>
</html>

