
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="vi">

<head profile="http://gmpg.org/xfn/11">
<meta name="google-site-verification" content="TbhhA3tF1Wxyi430uf1TjhYJehmVzNVDt20MEbhkmag" />
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />

<title>  Từ 1/7, sinh viên tốt nghiệp loại xuất sắc có thể được xét tuyển vào viên chức</title>
<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
                                    <meta name="description" content="Theo Luật cán bộ, công chức, viên chức sửa đổi bổ sung, từ ngày 1/7/2020, nhiều quy định mới về chế độ làm việc, xét tuyển viên chức có hiệu lực. Theo Luật Cán bộ, công chức và Luật Viên chức sửa đổi 2019, việc tuyển dụng công chức thông [&hellip;]" />
                    <meta name="keywords" content="" />                    <!-- FACEBOOK OPEN GRAPH -->
                    <meta property="og:site_name" content="THTG.vn" /><meta property="og:type" content="article" /><meta property="og:image" content="http://www.thtg.vn/wp-content/uploads/2020/06/0eaaccf7ae14534a0a053.jpg" /><meta property="og:url" content="http://www.thtg.vn/tu-17-sinh-vien-tot-nghiep-loai-xuat-sac-co-the-duoc-xet-tuyen-vao-vien-chuc/" /><meta property="og:title" content="Từ 1/7, sinh viên tốt nghiệp loại xuất sắc có thể được xét tuyển vào viên chức" /><meta property="og:description" content="Theo Luật cán bộ, công chức, viên chức sửa đổi bổ sung, từ ngày 1/7/2020, nhiều quy định mới về chế độ làm việc, xét tuyển viên chức có hiệu lực. Theo Luật Cán bộ, công chức và Luật Viên chức sửa đổi 2019, việc tuyển dụng công chức thông [&hellip;] " />                   
                    <!-- END FACEBOOK OPEN GRAPH -->
                        <!--<meta http-equiv="REFRESH" content="1800" />-->
    <meta name="robots" content="index, follow" />
<link rel="canonical" href="http://www.thtg.vn/tu-17-sinh-vien-tot-nghiep-loai-xuat-sac-co-the-duoc-xet-tuyen-vao-vien-chuc/" />
<link rel="stylesheet" type="text/css" href="http://www.thtg.vn/wp-content/themes/thtg/style.css?t=02042018-8" media="screen" />
<!--<link rel="stylesheet" href="http://www.thtg.vn/wp-content/themes/thtg/player/mediaelement/mediaelementplayer.min.css" type="text/css" media="screen" />-->
<link rel="stylesheet" href="http://www.thtg.vn/wp-content/themes/thtg/css/themify-icons.css" type="text/css" media="screen" />
<!--<link rel="stylesheet" href="/css/menu.css" type="text/css" media="screen" />-->

<!--[if IE 7 ]><link rel="stylesheet" type="text/css" href="http://www.thtg.vn/wp-content/themes/thtg/css/ie7.css" /><![endif]-->
 
<link rel="alternate" type="application/rss+xml" title="Đài Phát thanh &#8211; Truyền hình Tiền Giang RSS Feed" href="http://www.thtg.vn/feed/" />
<link rel="alternate" type="application/atom+xml" title="Đài Phát thanh &#8211; Truyền hình Tiền Giang Atom Feed" href="http://www.thtg.vn/feed/atom/" />
<link rel="pingback" href="http://www.thtg.vn/xmlrpc.php" />
<link rel="shortcut icon" href="http://www.thtg.vn/wp-content/themes/thtg/images/favicon.ico" type="image/x-icon" />
  
<link rel="alternate" type="application/rss+xml" title="Đài Phát thanh - Truyền hình Tiền Giang &raquo; Từ 1/7, sinh viên tốt nghiệp loại xuất sắc có thể được xét tuyển vào viên chức Dòng phản hồi" href="http://www.thtg.vn/tu-17-sinh-vien-tot-nghiep-loai-xuat-sac-co-the-duoc-xet-tuyen-vao-vien-chuc/feed/" />
<link rel='stylesheet' id='images-thumbnail-sliderv1-style-css'  href='http://www.thtg.vn/wp-content/plugins/images-thumbnail-sliderv1/css/images-thumbnail-sliderv1-style.css?ver=4.0' type='text/css' media='all' />
<script type='text/javascript' src='http://www.thtg.vn/wp-includes/js/jquery/jquery.js?ver=1.11.1'></script>
<script type='text/javascript' src='http://www.thtg.vn/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://www.thtg.vn/wp-content/themes/thtg/player/thtglive/thtglive.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.thtg.vn/wp-content/themes/thtg/player/thtglive/level-selector.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.thtg.vn/wp-content/plugins/images-thumbnail-sliderv1/js/jc.js?ver=4.0'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.thtg.vn/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.thtg.vn/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='CHƯƠNG TRÌNH PHÁT THANH NGÀY 28/06/2020' href='http://www.thtg.vn/chuong-trinh-phat-thanh-ngay-28062020/' />
<link rel='next' title='Tử vong trên toàn cầu do Covid-19 cán mốc nửa triệu' href='http://www.thtg.vn/tu-vong-tren-toan-cau-do-covid-19-can-moc-nua-trieu/' />
<meta name="generator" content="WordPress 4.0" />
<link rel='canonical' href='http://www.thtg.vn/tu-17-sinh-vien-tot-nghiep-loai-xuat-sac-co-the-duoc-xet-tuyen-vao-vien-chuc/' />
<link rel='shortlink' href='http://www.thtg.vn/?p=138621' />
<script type="text/javascript">document.write('<style type="text/css">.tabber{display:none;}</style>');</script> 
</head>

    <body class="single single-post postid-138621 single-format-standard">
        
        <!--ADS SCROLL LEFT-->
                <!--END ADS SCROLL LEFT-->
        <!--ADS SCROLL RIGHT-->
        		<script>
			function checkVisible() {
				var c = document,
				b = document.getElementById("bgAdmLeft"),
				a = document.getElementById("bgAdmRight"),
				c = Math.max(Math.max(c.body.scrollHeight, c.documentElement.scrollHeight), Math.max(c.body.offsetHeight, c.documentElement.offsetHeight), Math.max(c.body.clientHeight, c.documentElement.clientHeight));
				if (1280 > document.body.clientWidth && 970 > c){
				
				if (typeof(a) != 'undefined' && a != null){a.style.display = "none"}
				if (typeof(b) != 'undefined' && b != null){b.style.display = "none"}

				}
				else{
									
				}
			setTimeout("checkVisible();", 10)
			}
			checkVisible();
		</script>
        <!--END ADS SCROLL RIGHT-->
                    
        <!-- container -->
        <div id="container">
        <!-- container -->
        <div id="container-inner">
            <div class="wrap-top">
            <ul class="top-menu">
                <li><a href="http://thtg.vn/duongdenvinhquang" target="_blank" title="Đường đến vinh quang">Đường đến vinh quang</a></li>
                <li><a href="http://www.thtg.vn/videos/trang-dia-phuong/" target="" title="Trang tin địa phương">Trang tin địa phương</a></li>
                
            </ul>
            <ul class="list-social">
                    
                    <li><!--Search form-->
                            		<div id="search_form">
				<form method="get" id="searchform" action="http://www.thtg.vn/">
	<fieldset>
			<input title="Nhập từ khóa tìm kiếm sau đó nhấn Enter" type="text" onblur="if (this.value == '') {this.value = 'Tìm kiếm';}" onfocus="if (this.value == 'Tìm kiếm') {this.value = '';}" value="Tìm kiếm" name="s" id="s" />
			<input type="submit" id="searchsubmit" value="Tìm kiếm" />
	</fieldset>
</form>
 			</div>
		                <!--End Search form--></li>
                    <li><a class="icon-social icon-zalo" href="http://zalo.me/4141232795776178125" target="_blank" title="THTG trên Zalo">Zalo</a></li>
                    <li><a class="icon-social icon-youtube" href="https://www.youtube.com/tiengiangtivi" target="_blank" title="THTG trên Youtube">youtube</a></li>
                    
                    <li><a class="icon-social icon-facebook" href="https://www.facebook.com/tiengiangtv" target="_blank" title="THTG trên Facebook">facebook</a></li>
                    <li class="btn-sethome"><a  href="http://www.thtg.vn/datlamtrangchu/" target="_blank" title="Đặt làm trang chủ">Đặt làm trang chủ</a></li>
                    
                    <li><a class="btn-set" href="http://www.thtg.vn/quangcao/" title="Liên hệ quảng cáo">Liên hệ quảng cáo</a></li>
                    
                    
                </ul>
            </div>
            <!--header-->
            <div id="header" style="background:url(http://www.thtg.vn/wp-content/uploads/2019/12/banner-trangchu.jpg) repeat-x scroll 0 0 transparent;" >
                
                
                
                <div class="header-inner">
                                        <div class="banner-full">
                        <a href="http://www.thtg.vn"target="_self"><img width="1100" height="140" src="http://www.thtg.vn/wp-content/uploads/2019/12/banner-trangchu.jpg" alt="" /></a>                    </div>
                    <!--End if of full banner-->
                    
                </div>
                
            </div>
            
            <!---Navigation-->
            <div id="navigation">
            <!--Begin menu-->
               <div id="site-menu" class="grid-16">
                  <div id="site-menu-inner">
                      <ul id="menu-main-menu" class="sf-menu sf-navbar"><li id="menu-item-174" class="home-menu menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-174"><a title="Trang chủ" href="http://www.thtg.vn/">Trang chủ</a></li>
<li id="menu-item-643" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-643"><a href="http://www.thtg.vn/gioi-thieu/">Giới thiệu</a></li>
<li id="menu-item-15271" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-15271"><a href="http://www.thtg.vn/category/tin-tuc/">Tin tức</a>
<ul class="sub-menu">
	<li id="menu-item-79641" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-79641"><a href="http://www.thtg.vn/category/tin-tuc/chinh-tri-xa-hoi/">Chính trị &#8211; Xã hội</a></li>
	<li id="menu-item-79655" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79655"><a href="http://www.thtg.vn/category/tin-tuc/doi-ngoai-the-gioi/">Đối ngoại &#8211; Thế giới</a></li>
	<li id="menu-item-79656" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79656"><a href="http://www.thtg.vn/category/tin-tuc/kinh-te/">Kinh tế</a></li>
	<li id="menu-item-79643" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79643"><a href="http://www.thtg.vn/category/tin-tuc/phap-luat/">Pháp luật</a></li>
	<li id="menu-item-15268" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15268"><a href="http://www.thtg.vn/category/tin-tuc/tin-the-thao/">Thể thao</a></li>
	<li id="menu-item-79654" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79654"><a href="http://www.thtg.vn/category/tin-tuc/van-hoa-nghe-thuat/">Văn hóa &#8211; Nghệ thuật</a></li>
	<li id="menu-item-79642" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79642"><a href="http://www.thtg.vn/category/tin-tuc/khoa-hoc-cong-nghe/">Khoa học &#8211; Công nghệ</a></li>
	<li id="menu-item-79644" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79644"><a href="http://www.thtg.vn/category/tin-tuc/suc-khoe/">Sức khỏe &#8211; Ẩm thực</a></li>
	<li id="menu-item-79646" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79646"><a href="http://www.thtg.vn/category/tin-tuc/nhan-dao-xa-hoi/">Nhân đạo xã hội</a></li>
</ul>
</li>
<li id="menu-item-16885" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-has-children menu-item-16885"><a href="http://www.thtg.vn/videos/ban-tin-truyen-hinh/">Bản tin truyền hình</a>
<ul class="sub-menu">
	<li id="menu-item-16834" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-16834"><a href="http://www.thtg.vn/videos/ban-tin-thoi-su-toi/">Bản tin thời sự tối</a></li>
	<li id="menu-item-16835" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-16835"><a href="http://www.thtg.vn/videos/tien-giang-ket-noi-24h/">Tiền Giang kết nối 24h</a></li>
	<li id="menu-item-80013" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-80013"><a href="http://www.thtg.vn/videos/tien-giang-ngay-moi/">Tiền Giang ngày mới</a></li>
	<li id="menu-item-16836" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-16836"><a href="http://www.thtg.vn/videos/an-toan-giao-thong/">An toàn giao thông</a></li>
	<li id="menu-item-549" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-549"><a href="http://www.thtg.vn/videos/ban-tin-thi-truong/">Bản tin thị trường</a></li>
</ul>
</li>
<li id="menu-item-550" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-has-children menu-item-550"><a href="http://www.thtg.vn/videos/chuyen-muc-truyen-hinh/">Chuyên mục truyền hình</a>
<ul class="sub-menu">
	<li id="menu-item-16852" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-16852"><a href="http://www.thtg.vn/videos/an-ninh-tien-giang/">An ninh Tiền Giang</a></li>
	<li id="menu-item-129711" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-129711"><a href="http://www.thtg.vn/videos/an-toan-tren-moi-neo-duong/">An toàn giao thông trên mọi nẻo đường</a></li>
	<li id="menu-item-129490" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-129490"><a href="http://www.thtg.vn/videos/ong-kinh-phong-vien/">Ống kính truyền hình</a></li>
	<li id="menu-item-129487" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-129487"><a href="http://www.thtg.vn/videos/ve-sinh-an-toan-thuc-pham/">Vệ sinh an toàn thực phẩm</a></li>
	<li id="menu-item-115000" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-115000"><a href="http://www.thtg.vn/videos/ban-nha-nong/">Bạn Nhà Nông</a></li>
	<li id="menu-item-552" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-552"><a href="http://www.thtg.vn/videos/cau-chuyen-phap-luat/">Câu chuyện pháp luật</a></li>
	<li id="menu-item-38246" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-38246"><a href="http://www.thtg.vn/videos/cau-chuyen-nong-thon/">Câu chuyện nông thôn</a></li>
	<li id="menu-item-86579" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-86579"><a href="http://www.thtg.vn/videos/hop-thu-truyen-hinh/">Hộp thư truyền hình</a></li>
	<li id="menu-item-125670" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-125670"><a href="http://www.thtg.vn/videos/hop-thu-nhan-dao/">Hộp thư nhân đạo</a></li>
	<li id="menu-item-67726" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-67726"><a href="http://www.thtg.vn/videos/cai-cach-hanh-chinh/">Cải cách hành chính</a></li>
	<li id="menu-item-49873" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-49873"><a href="http://www.thtg.vn/videos/cu-chien-binh-tien-giang/">Cựu chiến binh Tiền Giang</a></li>
	<li id="menu-item-49871" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-49871"><a href="http://www.thtg.vn/videos/y-kien-nguoi-dan/">Ý kiến người dân</a></li>
	<li id="menu-item-555" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-555"><a href="http://www.thtg.vn/videos/kinh-te/">Kinh tế</a></li>
	<li id="menu-item-556" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-556"><a href="http://www.thtg.vn/videos/nguoi-lao-dong/">Người lao động</a></li>
	<li id="menu-item-48806" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-48806"><a href="http://www.thtg.vn/videos/nguoi-cao-tuoi/">Người cao tuổi</a></li>
	<li id="menu-item-558" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-558"><a href="http://www.thtg.vn/videos/quoc-phong-toan-dan/">Quốc phòng toàn dân</a></li>
	<li id="menu-item-559" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-559"><a href="http://www.thtg.vn/videos/thi-dua-la-yeu-nuoc/">Thi đua là yêu nước</a></li>
	<li id="menu-item-561" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-561"><a href="http://www.thtg.vn/videos/vi-chu-quyen-an-ninh-bien-gioi/">Vì chủ quyền an ninh biên giới</a></li>
	<li id="menu-item-563" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-563"><a href="http://www.thtg.vn/videos/vi-tuoi-tho/">Vì tuổi thơ</a></li>
</ul>
</li>
<li id="menu-item-567" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-has-children menu-item-567"><a href="http://www.thtg.vn/videos/phong-su-phim-tai-lieu/">Phóng sự &#8211; Phim tài liệu</a>
<ul class="sub-menu">
	<li id="menu-item-626" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-626"><a href="http://www.thtg.vn/videos/phong-su/">Phóng sự</a></li>
	<li id="menu-item-625" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-625"><a href="http://www.thtg.vn/videos/phim-tai-lieu/">Phim tài liệu</a></li>
</ul>
</li>
<li id="menu-item-576" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-has-children menu-item-576"><a href="http://www.thtg.vn/videos/trang-dia-phuong/">Trang địa phương</a>
<ul class="sub-menu">
	<li id="menu-item-16890" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-16890"><a href="http://www.thtg.vn/videos/chuong-trinh-truyen-hinh-thanh-pho-my-tho/">Chương trình truyền hình Thành phố Mỹ Tho</a></li>
	<li id="menu-item-16889" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-16889"><a href="http://www.thtg.vn/videos/cho-gao-dat-va-nguoi/">Chương trình truyền hình Chợ Gạo</a></li>
	<li id="menu-item-16888" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-16888"><a href="http://www.thtg.vn/videos/chau-thanh-doi-moi/">Chương trình truyền hình Châu Thành</a></li>
	<li id="menu-item-23299" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-23299"><a href="http://www.thtg.vn/videos/go-cong-dong-tiem-nang-va-trien-vong/">Chương trình truyền hình Gò Công Đông</a></li>
	<li id="menu-item-65551" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-65551"><a href="http://www.thtg.vn/videos/go-cong-tay-vung-buoc-phat-trien/">Chương trình truyền hình Gò Công Tây</a></li>
	<li id="menu-item-23300" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-23300"><a href="http://www.thtg.vn/videos/thi-xa-go-cong-xay-dung-va-phat-trien/">Chương trình truyền hình Thị xã Gò Công</a></li>
	<li id="menu-item-16886" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-16886"><a href="http://www.thtg.vn/videos/cai-be-tiem-nang-va-phat-trien/">Chương trình truyền hình Cái Bè</a></li>
	<li id="menu-item-16887" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-16887"><a href="http://www.thtg.vn/videos/cai-lay-tren-duong-phat-trien/">Chương trình truyền hình Cai Lậy</a></li>
	<li id="menu-item-106956" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-106956"><a href="http://www.thtg.vn/videos/thi-xa-cai-lay-vung-buoc-di-len/">Chương trình truyền hình Thị xã Cai Lậy</a></li>
	<li id="menu-item-22605" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-22605"><a href="http://www.thtg.vn/videos/tan-phuoc-ngay-nay/">Chương trình truyền hình Tân Phước</a></li>
	<li id="menu-item-102931" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-102931"><a href="http://www.thtg.vn/videos/tan-phu-dong-vuot-kho-vuon-len/">Chương trình truyền hình Tân Phú Đông</a></li>
</ul>
</li>
<li id="menu-item-568" class="menu-item menu-item-type-taxonomy menu-item-object-audio-category menu-item-has-children menu-item-568"><a href="http://www.thtg.vn/audios/tiet-muc-phat-thanh/">Tiết mục phát thanh</a>
<ul class="sub-menu">
	<li id="menu-item-136184" class="menu-item menu-item-type-taxonomy menu-item-object-audio-category menu-item-136184"><a href="http://www.thtg.vn/audios/su-dung-dien-an-toan-va-tiet-kiem/">Sử dụng điện an toàn và tiết kiệm</a></li>
	<li id="menu-item-570" class="menu-item menu-item-type-taxonomy menu-item-object-audio-category menu-item-570"><a href="http://www.thtg.vn/audios/cau-chuyen-truyen-thanh/">Câu chuyện truyền thanh</a></li>
	<li id="menu-item-575" class="menu-item menu-item-type-taxonomy menu-item-object-audio-category menu-item-575"><a href="http://www.thtg.vn/audios/doc-truyen-dem-khuya/">Đọc truyện</a></li>
	<li id="menu-item-571" class="menu-item menu-item-type-taxonomy menu-item-object-audio-category menu-item-571"><a href="http://www.thtg.vn/audios/lang-nghe-va-tro-chuyen/">Lắng nghe và trò chuyện</a></li>
	<li id="menu-item-572" class="menu-item menu-item-type-taxonomy menu-item-object-audio-category menu-item-572"><a href="http://www.thtg.vn/audios/ngay-cuoi-tuan/">Ngày cuối tuần</a></li>
	<li id="menu-item-573" class="menu-item menu-item-type-taxonomy menu-item-object-audio-category menu-item-573"><a href="http://www.thtg.vn/audios/nong-thon-ngay-nay/">Nông thôn ngày nay</a></li>
	<li id="menu-item-16921" class="menu-item menu-item-type-taxonomy menu-item-object-audio-category menu-item-16921"><a href="http://www.thtg.vn/audios/bac-si-gia-dinh/">Bác sĩ gia đình</a></li>
	<li id="menu-item-574" class="menu-item menu-item-type-taxonomy menu-item-object-audio-category menu-item-574"><a href="http://www.thtg.vn/audios/qua-tang-am-nhac-fm-96-2/">Quà tặng âm nhạc FM 96.2</a></li>
	<li id="menu-item-22595" class="menu-item menu-item-type-taxonomy menu-item-object-audio-category menu-item-22595"><a href="http://www.thtg.vn/audios/phong-chong-ma-tuy-mai-dam/">Phòng chống ma tuý mại dâm</a></li>
	<li id="menu-item-22596" class="menu-item menu-item-type-taxonomy menu-item-object-audio-category menu-item-22596"><a href="http://www.thtg.vn/audios/qua-tang-co-nhac/">Quà tặng cổ nhạc</a></li>
	<li id="menu-item-22597" class="menu-item menu-item-type-taxonomy menu-item-object-audio-category menu-item-22597"><a href="http://www.thtg.vn/audios/tieng-noi-tu-cac-dia-phuong/">Tiếng nói từ các địa phương</a></li>
	<li id="menu-item-57811" class="menu-item menu-item-type-taxonomy menu-item-object-audio-category menu-item-57811"><a href="http://www.thtg.vn/audios/dia-chi-can-giup/">Địa chỉ cần giúp</a></li>
	<li id="menu-item-22598" class="menu-item menu-item-type-taxonomy menu-item-object-audio-category menu-item-22598"><a href="http://www.thtg.vn/audios/tu-van-suc-khoe/">Tư vấn sức khoẻ</a></li>
	<li id="menu-item-107594" class="menu-item menu-item-type-taxonomy menu-item-object-audio-category menu-item-107594"><a href="http://www.thtg.vn/audios/cong-nhan-va-cong-doan/">Phát thanh công nhân</a></li>
</ul>
</li>
</ul>                  </div>
               </div>
                
                <!---End menu-->
            </div>
            
            <!--update news-->
            <div id="taskbar" class="">
            <div class="taskbar-content" title="">
                <div id="view-time"></div>
                <div class="news">
                    <marquee style="cursor:pointer;" onmouseover="this.stop()" onmouseout="this.start()" scrollamount="6" behavior="scroll" direction="left" truespeed="truespeed">
                        + Huyện Chợ Gạo trồng 3.000 cây chiều tím và 500 cây hoàng yến góp phần tạo cảnh quan môi trường xanh, sạch, đẹp trong xây dựng huyện nông thôn mới.
+ Xã Mỹ Phong tổ chức lễ phát động trồng cây xanh chào mừng Đại hội Đảng bộ thành phố Mỹ Tho lần thứ XII nhiệm kỳ 2020 – 2025.
+ Ban liên lạc Cựu tù kháng chiến huyện Tân Phước tổ chức Đại hội lần thứ III nhiệm kỳ (2020-2025)
+ Huyện Gò Công Tây hội nghi biểu dương cán bộ hội tiêu biểu và kỷ niện 25 năm ngày  thành lập hội người cao tuổi việt nam (10/5/1995-10/5/2020).
+ Hội LHPN tỉnh Tiền Giang tổ chức khai giảng lớp tập huấn về khởi sự kinh doanh cho hội viên, phụ nữ các xã Mỹ Tân, Mỹ Lợi A, Mỹ Lợi B, Mỹ Đức Đông, huyện Cái Bè...
                    </marquee>
                </div>
                
                <!--Search form-->
                <!--            		<div id="search_form">
				<form method="get" id="searchform" action="http://www.thtg.vn/">
	<fieldset>
			<input title="Nhập từ khóa tìm kiếm sau đó nhấn Enter" type="text" onblur="if (this.value == '') {this.value = 'Tìm kiếm';}" onfocus="if (this.value == 'Tìm kiếm') {this.value = '';}" value="Tìm kiếm" name="s" id="s" />
			<input type="submit" id="searchsubmit" value="Tìm kiếm" />
	</fieldset>
</form>
 			</div>-->
		                <!--End Search form-->
                
            </div>
            </div>
            <!--End update news-->        
    
<!---Main-->
<div id="main"  class="side-left">

    <!--Content--->
    <div id="content">
                        <script>
            jQuery(document).ready(function(){
                thtg_print_post_view(138621);
            });
        </script>
        <!--Block content post-->
        <div class="content-block">
            <div class="box-title">                        
                <div class="title-left"><a href="http://www.thtg.vn/category/tin-tuc/chinh-tri-xa-hoi/" rel="category tag">Chính trị - Xã hội</a></div>
                <div class="title-right">
                </div>
            </div>
            <div class="post-content" id="">
                
                <!--Begin content title-->
                <h1 title="Từ 1/7, sinh viên tốt nghiệp loại xuất sắc có thể được xét tuyển vào viên chức">Từ 1/7, sinh viên tốt nghiệp loại xuất sắc có thể được xét tuyển vào viên chức</h1>
                <div class="post-info">
                    <span class="date">29/06/2020 07:46</span>                    
                    <div class="wrap-share">
<!--                    <span><b>Chia sẽ: </b></span>-->
                    <!-- AddThis Button BEGIN -->
                    <div class="addthis_toolbox addthis_default_style addthis_16x16_style">
                    <a class="addthis_button_facebook"></a>
                    <a class="addthis_button_google_plusone_share"></a>
                    <a class="addthis_button_zingme"></a>
                    <a class="addthis_button_twitter"></a>
                    <a class="addthis_button_print"></a>
                    </div>
                    <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=xa-5220135a1f9a8624"></script>
                    <!-- AddThis Button END -->
                </div>
                    
                </div>
                <!--End content title-->
                
                <!--Begin content-->
                <div class="entry clearfix">
                    <!--<p style="text-align: justify"><strong></strong></p>-->
                    <div class="article__sapo">Theo Luật cán bộ, công chức, viên chức sửa đổi bổ sung, từ ngày 1/7/2020, nhiều quy định mới về chế độ làm việc, xét tuyển viên chức có hiệu lực.</div>
<div class="col-670">
<div class="col-490">
<div class="text main-contents article__body">
<div id="article-body" class="cms-body">
<div class="selectionShareable">Theo Luật Cán bộ, công chức và Luật Viên chức sửa đổi 2019, việc tuyển dụng công chức thông qua xét tuyển được thực hiện theo quyết định của cơ quan có thẩm quyền tuyển dụng công chức đối với từng nhóm đối tượng sau đây:</div>
<div class="selectionShareable">Cam kết tình nguyện làm việc từ 5 năm trở lên ở vùng có điều kiện kinh tế &#8211; xã hội đặc biệt khó khăn.</p>
<p>Người học theo chế độ cử tuyển theo quy định của Luật giáo dục, sau khi tốt nghiệp về công tác tại địa phương nơi cử đi học.</p></div>
<div class="selectionShareable"></div>
<div class="selectionShareable">
<table class="contentimg" style="height: 416px;" width="828">
<tbody>
<tr>
<td style="text-align: center;"><a class="swipebox" href="https://images.vov.vn/w990/uploaded/e0wcicisdxanwqtgwtjowg/2020_06_28/sinh_vien_1_gpar.jpg"><img class="cms-photo" title="từ 1/7, sinh viên tốt nghiệp loại xuất sắc có thể được xét tuyển vào viên chức hình 1" src="https://images.vov.vn/w800/uploaded/e0wcicisdxanwqtgwtjowg/2020_06_28/sinh_vien_1_gpar.jpg" alt="tu 1/7, sinh vien tot nghiep loai xuat sac co the duoc xet tuyen vao vien chuc hinh 1" data-photo-original-src="https://images.vov.vn/uploaded/e0wcicisdxanwqtgwtjowg/2020_06_28/sinh_vien_1_gpar.jpg" data-desc="Từ 1/7/2020, sinh viên tốt nghiệp loại xuất sắc, nhà khoa học trẻ tài năng được xét tuyển vào viên chức. (Ảnh minh họa)" /></a></td>
</tr>
<tr>
<td style="text-align: center;"><em>Từ 1/7/2020, sinh viên tốt nghiệp loại xuất sắc, nhà khoa học trẻ tài năng được xét tuyển vào viên chức. (Ảnh minh họa)</em></td>
</tr>
</tbody>
</table>
<p><strong>Sinh viên tốt nghiệp xuất sắc, nhà khoa học trẻ tài năng.</strong></div>
<div class="selectionShareable"></div>
<div class="selectionShareable">Nếu theo quy định hiện hành, chỉ người có đủ điều kiện quy định tại khoản 1 Điều 36 Luật Cán bộ, công chức 2008 cam kết tình nguyện làm việc từ 5 năm trở lên ở miền núi, biên giới, hải đảo, vùng sâu, vùng xa, vùng dân tộc thiểu số, vùng có điều kiện kinh tế &#8211; xã hội đặc biệt khó khăn thì mới được tuyển dụng thông qua xét tuyển.</p>
<p>Như vậy, kể từ ngày 1/7/2020 sẽ có thêm 2 trường hợp công chức được tuyển dụng thông qua hình thức xét tuyển là những người học theo chế độ cử tuyển, sau khi tốt nghiệp về công tác tại địa phương nơi cử đi học và sinh viên tốt nghiệp xuất sắc, nhà khoa học trẻ tài năng.</p></div>
<p class="selectionShareable"><strong>Công khai đánh giá cán bộ công chức, viên chức tại nơi làm việc</strong></p>
<div id="AdAsia" class="selectionShareable"> Cùng theo Luật Cán bộ, công chức và Luật Viên chức sửa đổi 2019, từ 1/7/2020, kết quả xếp loại chất lượng cán bộ được lưu vào hồ sơ cán bộ, thông báo đến cán bộ được đánh giá và công khai trong cơ quan, tổ chức, đơn vị nơi cán bộ công tác.</div>
<p class="selectionShareable"><strong>Kéo dài thời hạn hợp đồng có thời hạn </strong></p>
<p class="selectionShareable">Theo quy định hiện hành, chiếu theo Luật viên chức 2010, thì Hợp đồng làm việc xác định thời hạn là hợp đồng mà trong đó hai bên xác định thời hạn, thời điểm chấm dứt hiệu lực của hợp đồng trong khoảng thời gian từ đủ 12 tháng đến 36 tháng.</p>
<p class="selectionShareable">Theo quy định mới, từ 1/7/2020, hợp đồng làm việc xác định thời hạn có là hợp đồng mà trong đó hai bên xác định thời hạn, thời điểm chấm dứt hiệu lực của hợp đồng trong khoảng thời gian từ đủ 12 tháng đến 60 tháng.</p>
<p class="selectionShareable"><strong>Quy định về chế độ thôi việc với viên chức</strong></p>
<p class="selectionShareable">Theo Khoản 6 Điều 2 Luật cán bộ, công chức và Luật viên chức sửa đổi 2019 sửa đổi, bổ sung Khoản 1 Điều 45 Luật viên chức 2010 thì viên chức được hưởng trợ cấp thôi việc, trợ cấp mất việc làm hoặc chế độ bảo hiểm thất nghiệp theo quy định của pháp luật về lao động và pháp luật về bảo hiểm xã hội khi đơn vị sự nghiệp công lập đơn phương chấm dứt hợp đồng làm việc đối với viên chức, hết thời hạn của hợp đồng nhưng người sử dụng lao động không ký kết tiếp hợp đồng làm việc, viên chức đơn phương chấm dứt hợp đồng do ốm đau, bị tai nạn theo quy định tại khoản 4 Điều 29 Luật viên chức 2010 hoặc đơn phương chấm dứt hợp đồng theo quy định tại khoản 5 Điều 29 Luật viên chức 2010 trừ các trường hợp sau đây:</p>
<p><strong>Bị buộc thôi việc.</strong></p>
<p>Đơn phương chấm dứt hợp đồng làm việc mà vi phạm quy định tại các khoản 4, 5 và 6 Điều 29 của Luật Viên chức 2010.</p>
<p>Chấm dứt hợp đồng làm việc theo quy định tại khoản 5 Điều 28 của Luật Viên chức 2010 .Như vậy, Luật này đã quy định rõ chế độ thôi việc đối với viên chức khi bị đơn vị sự nghiệp công lập đơn phương chấm dứt hợp đồng làm việc chứ không quy định chung chung là chế độ đối với viên chức khi chấm dứt hợp đồng làm việc như hiện nay./.</p>
<p class="selectionShareable" style="text-align: right;"><strong>Nguồn vov.vn</strong></p>
</div>
</div>
</div>
</div>
                                    </div>
                <!--End content-->
                
                
                
            </div>

        </div>

        <!--End Block content post-->

        <!--Reply comment-->
        <div id="comments">
        

<!-- You can start editing here. -->
 	
	
				<!-- If comments are open, but there are no comments. -->
		
		<div id="commentspost">
		
			<h2 class="title">0 Bình luận</h2>
			
			<p>Hãy là người đầu tiên gửi bình luận.</p>
		
		</div>
		
			
	
	<div id="respond">
		
		<h2 class="title">Gửi bình luận</h2>
		
		<div class="cleaner">&nbsp;</div>
		
		<div class="cancel-comment-reply"><p><a rel="nofollow" id="cancel-comment-reply-link" href="/tu-17-sinh-vien-tot-nghiep-loai-xuat-sac-co-the-duoc-xet-tuyen-vao-vien-chuc/#respond" style="display:none;">Click vào đây để hủy trả lời.</a></p></div>

		
		<form action="http://www.thtg.vn/wp-comments-post.php" method="post" id="commentform">

					
			<div id="formLabels">
<!--				<p><input type="text" name="author" id="author" value="Tên của bạn *" size="22" tabindex="1" aria-required='true' onfocus="if ( this.value == this.defaultValue ) this.value = '';" onblur="if ( this.value == '' ) this.value = this.defaultValue"></p>
				<p><input type="text" name="email" id="email" value="Email của bạn *" size="22" tabindex="2" aria-required='true' onfocus="if ( this.value == this.defaultValue ) this.value = '';" onblur="if ( this.value == '' ) this.value = this.defaultValue" /></p>
                                <p><input type="text" name="url" id="url" value="Website của bạn *" size="22" tabindex="3" onfocus="if ( this.value == this.defaultValue ) this.value = '';" onblur="if ( this.value == '' ) this.value = this.defaultValue" /></p>-->
                                
                                <label for="author">Họ tên: <span style="color:red;font-size: 11px;">* Bắt buộc</span></label>
				<p><input type="text" name="author" id="author" value="" size="22" tabindex="1" aria-required='true' /></p>

				<label for="email">Email: <span style="color:red;font-size: 11px;">* Bắt buộc</span></label>
				<p><input type="text" name="email" id="email" value="" size="22" tabindex="2" aria-required='true' /></p>

<!--				<label for="url">Website:</label>
				<p><input type="text" name="url" id="url" value="" size="22" tabindex="3" /></p>-->
			
			</div>
			
						
			<div id="formContent">
				
				<label for="comment">Nội dung</label>
                                <p>
				<textarea name="comment" id="comment" tabindex="4" cols="140" rows="8"></textarea><br />
				</p>
				<input name="submit" type="submit" id="submit" value="Gửi bình luận" />
			</div>
			
			<div class="cleaner">&nbsp;</div>
		
			<input type='hidden' name='comment_post_ID' value='138621' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
		
			
<div id="captchaImgDiv">

<div class="captchaSizeDivLarge"><img id="si_image_com" class="si-captcha" src="http://www.thtg.vn/wp-content/plugins/si-captcha-for-wordpress/captcha/securimage_show.php?si_form_id=com&amp;prefix=0FydaCrCDHgTdAET" width="175" height="60" alt="CAPTCHA" title="CAPTCHA" />
    <input id="si_code_com" name="si_code_com" type="hidden"  value="0FydaCrCDHgTdAET" />
    <div id="si_refresh_com">
<a href="#" rel="nofollow" title="Refresh" onclick="si_captcha_refresh('si_image_com','com','/wp-content/plugins/si-captcha-for-wordpress/captcha','http://www.thtg.vn/wp-content/plugins/si-captcha-for-wordpress/captcha/securimage_show.php?si_form_id=com&amp;prefix='); return false;">
      <img class="captchaImgRefresh" src="http://www.thtg.vn/wp-content/plugins/si-captcha-for-wordpress/captcha/images/refresh.png" width="22" height="20" alt="Refresh" onclick="this.blur();" /></a>
  </div>
  </div>
<div id="captchaInputDiv"><input id="captcha_code" name="captcha_code" type="text" value="" tabindex="4"  />
 <label id="captcha_code_label" for="captcha_code">CAPTCHA Code</label><span class="required">*</span>
 </div>
</div>
      <script type='text/javascript'>
          var sUrlInput = document.getElementById("comment");
                  var oParent = sUrlInput.parentNode;
          var sSubstitue = document.getElementById("captchaImgDiv");
                  oParent.appendChild(sSubstitue, sUrlInput);
      </script>
            <noscript>
          <style type='text/css'>#submit {display:none;}</style><br />           <input name="submit" type="submit" id="submit-alt" tabindex="6" value="Submit Comment" />
          </noscript>
  <p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="a321d54772" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="138"/></p>		
		</form>
		
				
	</div>
	
	
  
        </div>
        <!--End Reply comment-->
        
                
        

    </div>
    <!--End content-->

    <!--sidebar--->
        <div id="sidebar">
                		<div class="sidebar-block">
                            
                
                <h2 class="block-title">
                    <img src="http://www.thtg.vn/wp-content/themes/thtg/images/tintuc.png" /><a href="http://www.thtg.vn/category/tin-tuc/chinh-tri-xa-hoi/">Tin mới</a>
                </h2>
                <!---End title category-->
                
                          <div class="block-content">

                                    
                <!--Hien thi dang chuyen muc thuong-->
                <!--bengin row-->
                   <div class="node-smallthumb clearfix">
                      <div class="thumbnail"><a href="http://www.thtg.vn/mua-lu-o-trung-quoc-lieu-co-anh-huong-toi-viet-nam/" title="Mưa lũ ở Trung Quốc liệu có ảnh hưởng tới Việt Nam?"><img width="90" src="http://www.thtg.vn/wp-content/uploads/2020/06/0eaaccf7ae14534a0a056-700x466.jpg" alt="" class="imagecache imagecache-thumbfs"></a></div>
                      <h2 class="node-title">
                         <a href="http://www.thtg.vn/mua-lu-o-trung-quoc-lieu-co-anh-huong-toi-viet-nam/">Mưa lũ ở Trung Quốc liệu có ảnh hưởng tới Việt Nam?</a>
                      </h2>
                      <div class="date">29/06/2020</div>
                   </div>
                <!--end row-->

                                        
                <!--Hien thi dang chuyen muc thuong-->
                <!--bengin row-->
                   <div class="node-smallthumb clearfix">
                      <div class="thumbnail"><a href="http://www.thtg.vn/chinh-thuc-giam-50-phi-truoc-ba-doi-voi-o-to-san-xuat-lap-rap-trong-nuoc/" title="Chính thức giảm 50% phí trước bạ đối với ô tô sản xuất, lắp ráp trong nước"><img width="90" src="http://www.thtg.vn/wp-content/uploads/2020/06/0eaaccf7ae14534a0a055-700x468.jpg" alt="" class="imagecache imagecache-thumbfs"></a></div>
                      <h2 class="node-title">
                         <a href="http://www.thtg.vn/chinh-thuc-giam-50-phi-truoc-ba-doi-voi-o-to-san-xuat-lap-rap-trong-nuoc/">Chính thức giảm 50% phí trước bạ đối với ô tô sản xuất, lắp ráp trong nước</a>
                      </h2>
                      <div class="date">29/06/2020</div>
                   </div>
                <!--end row-->

                                        
                <!--Hien thi dang chuyen muc thuong-->
                <!--bengin row-->
                   <div class="node-smallthumb clearfix">
                      <div class="thumbnail"><a href="http://www.thtg.vn/tu-vong-tren-toan-cau-do-covid-19-can-moc-nua-trieu/" title="Tử vong trên toàn cầu do Covid-19 cán mốc nửa triệu"><img width="90" src="http://www.thtg.vn/wp-content/uploads/2020/06/0eaaccf7ae14534a0a054.jpg" alt="" class="imagecache imagecache-thumbfs"></a></div>
                      <h2 class="node-title">
                         <a href="http://www.thtg.vn/tu-vong-tren-toan-cau-do-covid-19-can-moc-nua-trieu/">Tử vong trên toàn cầu do Covid-19 cán mốc nửa triệu</a>
                      </h2>
                      <div class="date">29/06/2020</div>
                   </div>
                <!--end row-->

                                        
                <!--Hien thi dang chuyen muc thuong-->
                <!--bengin row-->
                   <div class="node-smallthumb clearfix">
                      <div class="thumbnail"><a href="http://www.thtg.vn/tu-17-sinh-vien-tot-nghiep-loai-xuat-sac-co-the-duoc-xet-tuyen-vao-vien-chuc/" title="Từ 1/7, sinh viên tốt nghiệp loại xuất sắc có thể được xét tuyển vào viên chức"><img width="90" src="http://www.thtg.vn/wp-content/uploads/2020/06/0eaaccf7ae14534a0a053.jpg" alt="" class="imagecache imagecache-thumbfs"></a></div>
                      <h2 class="node-title">
                         <a href="http://www.thtg.vn/tu-17-sinh-vien-tot-nghiep-loai-xuat-sac-co-the-duoc-xet-tuyen-vao-vien-chuc/">Từ 1/7, sinh viên tốt nghiệp loại xuất sắc có thể được xét tuyển vào viên chức</a>
                      </h2>
                      <div class="date">29/06/2020</div>
                   </div>
                <!--end row-->

                                        
                <!--Hien thi dang chuyen muc thuong-->
                <!--bengin row-->
                   <div class="node-smallthumb clearfix">
                      <div class="thumbnail"><a href="http://www.thtg.vn/gia-xang-dau-tang-lan-thu-4-lien-tiep-len-gan-15-000-dong-tu-15-gio-ngay-27-6u-nay/" title="Giá xăng dầu tăng lần thứ 4 liên tiếp, lên gần 15.000 đồng từ 15 giờ ngày 27-6"><img width="90" src="http://www.thtg.vn/wp-content/uploads/2020/06/vov_xdd_shim-700x393.jpg" alt="" class="imagecache imagecache-thumbfs"></a></div>
                      <h2 class="node-title">
                         <a href="http://www.thtg.vn/gia-xang-dau-tang-lan-thu-4-lien-tiep-len-gan-15-000-dong-tu-15-gio-ngay-27-6u-nay/">Giá xăng dầu tăng lần thứ 4 liên tiếp, lên gần 15.000 đồng từ 15 giờ ngày 27-6</a>
                      </h2>
                      <div class="date">27/06/2020</div>
                   </div>
                <!--end row-->

                                        
                <!--Hien thi dang chuyen muc thuong-->
                <!--bengin row-->
                   <div class="node-smallthumb clearfix">
                      <div class="thumbnail"><a href="http://www.thtg.vn/my-dieu-may-bay-truy-tau-ngam-trung-quoc-o-bien-dong/" title="Mỹ điều máy bay truy tàu ngầm Trung Quốc ở biển Đông"><img width="90" src="http://www.thtg.vn/wp-content/uploads/2020/06/photo-1-15932213312141320405078.jpg" alt="" class="imagecache imagecache-thumbfs"></a></div>
                      <h2 class="node-title">
                         <a href="http://www.thtg.vn/my-dieu-may-bay-truy-tau-ngam-trung-quoc-o-bien-dong/">Mỹ điều máy bay truy tàu ngầm Trung Quốc ở biển Đông</a>
                      </h2>
                      <div class="date">27/06/2020</div>
                   </div>
                <!--end row-->

                                          </div>
            <div class="cleaner">&nbsp;</div>
		</div><!-- end .category -->
 <!-- end .featCategory -->		<div class="sidebar-block">
                            
                
                <h2 class="block-title">
                    <img src="http://www.thtg.vn/wp-content/themes/thtg/images/video_icon.png" /><a href="http://www.thtg.vn/videos/video/">Video nổi bật</a>
                </h2>
                <!---End title category-->
                
                          <div class="block-content">

            
                <!--Hien thi dang chuyen muc thuong-->
                        <!--bengin row-->
                           <div class="node-smallthumb clearfix">
                              <div class="thumbnail"><a href="http://www.thtg.vn/video/sat-lo-dien-bien-phuc-tap-o-xa-hau-thanh-cai-be/" title="Sạt lở diễn biến phức tạp ở xã Hậu Thành &#8211; Cái bè"><img width="90" src="http://www.thtg.vn/wp-content/uploads/2020/06/sat-lo-hau-thanh-700x393.jpg" alt="" class="imagecache imagecache-thumbfs"></a></div>
                              <h2 class="node-title">
                                 <a href="http://www.thtg.vn/video/sat-lo-dien-bien-phuc-tap-o-xa-hau-thanh-cai-be/">Sạt lở diễn biến phức tạp ở xã Hậu Thành &#8211; Cái bè</a>
                              </h2>
                              <div class="date">15:50 29/06/2020</div>
                           </div>
                        <!--end row-->
                
                
                <!--Hien thi dang chuyen muc thuong-->
                        <!--bengin row-->
                           <div class="node-smallthumb clearfix">
                              <div class="thumbnail"><a href="http://www.thtg.vn/video/thanh-pho-my-tho-mot-nhiem-ky-doi-moi-va-phat-trien/" title="Thành phố Mỹ Tho &#8211; Một nhiệm kỳ đổi mới và phát triển"><img width="90" src="http://www.thtg.vn/wp-content/uploads/2020/06/2a4d5d4a9a2967773e3841.jpg" alt="" class="imagecache imagecache-thumbfs"></a></div>
                              <h2 class="node-title">
                                 <a href="http://www.thtg.vn/video/thanh-pho-my-tho-mot-nhiem-ky-doi-moi-va-phat-trien/">Thành phố Mỹ Tho &#8211; Một nhiệm kỳ đổi mới và phát triển</a>
                              </h2>
                              <div class="date">09:40 25/06/2020</div>
                           </div>
                        <!--end row-->
                
                
                <!--Hien thi dang chuyen muc thuong-->
                        <!--bengin row-->
                           <div class="node-smallthumb clearfix">
                              <div class="thumbnail"><a href="http://www.thtg.vn/video/mo-hinh-trong-dua-luoi-trong-nha-mang-dem-lai-hieu-qua-kinh-te-cao/" title="Mô hình trồng dưa lưới trong nhà màng đem lại hiệu quả kinh tế cao"><img width="90" src="http://www.thtg.vn/wp-content/uploads/2020/06/2a4d5d4a9a2967773e3829-700x437.jpg" alt="" class="imagecache imagecache-thumbfs"></a></div>
                              <h2 class="node-title">
                                 <a href="http://www.thtg.vn/video/mo-hinh-trong-dua-luoi-trong-nha-mang-dem-lai-hieu-qua-kinh-te-cao/">Mô hình trồng dưa lưới trong nhà màng đem lại hiệu quả kinh tế cao</a>
                              </h2>
                              <div class="date">09:59 23/06/2020</div>
                           </div>
                        <!--end row-->
                
                
                <!--Hien thi dang chuyen muc thuong-->
                        <!--bengin row-->
                           <div class="node-smallthumb clearfix">
                              <div class="thumbnail"><a href="http://www.thtg.vn/video/giai-phap-cho-cay-sau-rieng-sau-han-man/" title="Giải pháp cho cây sầu riêng sau hạn mặn"><img width="90" src="http://www.thtg.vn/wp-content/uploads/2020/06/2a4d5d4a9a2967773e384-700x431.jpg" alt="" class="imagecache imagecache-thumbfs"></a></div>
                              <h2 class="node-title">
                                 <a href="http://www.thtg.vn/video/giai-phap-cho-cay-sau-rieng-sau-han-man/">Giải pháp cho cây sầu riêng sau hạn mặn</a>
                              </h2>
                              <div class="date">17:04 13/06/2020</div>
                           </div>
                        <!--end row-->
                
                
                <!--Hien thi dang chuyen muc thuong-->
                        <!--bengin row-->
                           <div class="node-smallthumb clearfix">
                              <div class="thumbnail"><a href="http://www.thtg.vn/video/mo-hinh-trong-thanh-long-bang-gian-dem-lai-hieu-qua-cao/" title="Mô hình trồng thanh long bằng giàn đem lại hiệu quả cao"><img width="90" src="http://www.thtg.vn/wp-content/uploads/2020/06/1a561129d64a2b14725b3.jpg" alt="" class="imagecache imagecache-thumbfs"></a></div>
                              <h2 class="node-title">
                                 <a href="http://www.thtg.vn/video/mo-hinh-trong-thanh-long-bang-gian-dem-lai-hieu-qua-cao/">Mô hình trồng thanh long bằng giàn đem lại hiệu quả cao</a>
                              </h2>
                              <div class="date">10:07 09/06/2020</div>
                           </div>
                        <!--end row-->
                
                
                <!--Hien thi dang chuyen muc thuong-->
                        <!--bengin row-->
                           <div class="node-smallthumb clearfix">
                              <div class="thumbnail"><a href="http://www.thtg.vn/video/nang-cao-hieu-qua-chong-khai-thac-hai-san-bat-hop-phap/" title="Các giải pháp chống khai thác hải sản bất hợp pháp"><img width="90" src="http://www.thtg.vn/wp-content/uploads/2020/06/chong-thai-thac-700x393.jpg" alt="" class="imagecache imagecache-thumbfs"></a></div>
                              <h2 class="node-title">
                                 <a href="http://www.thtg.vn/video/nang-cao-hieu-qua-chong-khai-thac-hai-san-bat-hop-phap/">Các giải pháp chống khai thác hải sản bất hợp pháp</a>
                              </h2>
                              <div class="date">16:07 02/06/2020</div>
                           </div>
                        <!--end row-->
                
                                    <!--Show all only view on tinvideo-->
                                              </div>
            <div class="cleaner">&nbsp;</div>
		</div><!-- end .category -->
 <!-- end .featCategory --><div class="widget text-4" id="widget_text">			<div class="textwidget"><br /><br />
<a href="http://www.thtg.vn/category/truyen-hinh/"><img src="http://www.thtg.vn/wp-content/uploads/2013/08/lich-truyen-hinh.jpg"></img></a>
<br />
<a href="http://www.thtg.vn/category/phat-thanh/"><img src="http://www.thtg.vn/wp-content/uploads/2013/08/lich-phat-thanh.jpg"></img></a>
<br />
<a href="http://www.thtg.vn/category/lich-phim-thang/"><img src="http://www.thtg.vn/wp-content/uploads/2013/08/lich-phim-thang.jpg"></img></a>

<br />
<a href="http://www.thtg.vn/wp-content/uploads/2018/10/BANGGIA_QC_2019-OKCK.pdf"><img src="http://www.thtg.vn/wp-content/plugins/thtg-advertise/images-banner/QUANG-CAO-2019.jpg"></img></a>

<br />
<a href="http://www.thtg.vn/trang-con-ttdvth/khung-phat-song/"><img src="http://www.thtg.vn/wp-content/plugins/thtg-advertise/images-banner/banggia2018.jpg"></img></a>
<br />
<img src="http://www.thtg.vn/wp-content/uploads/2018/10/lien-he.jpg"></img></a></div>
		<div class="cleaner">&nbsp;</div></div></div>                    
    </div>
        <!--End sidebar--->
</div>

<!---End Main-->


<div class="bottom-list clearfix">
    
<!--hot new-->
<div class="new-block big-title big-box-1 box-noi-bac clearfix">
    <h2 class="new-block-title"><span>Đọc thêm</span></h2>
    <ul class="clearfix"><li><a class="pos-rlt" href="http://www.thtg.vn/gia-xang-dau-tang-lan-thu-4-lien-tiep-len-gan-15-000-dong-tu-15-gio-ngay-27-6u-nay/" title="Giá xăng dầu tăng lần thứ 4 liên tiếp, lên gần 15.000 đồng từ 15 giờ ngày 27-6"><img class="" title="Giá xăng dầu tăng lần thứ 4 liên tiếp, lên gần 15.000 đồng từ 15 giờ ngày 27-6" alt="Giá xăng dầu tăng lần thứ 4 liên tiếp, lên gần 15.000 đồng từ 15 giờ ngày 27-6" src="http://www.thtg.vn/wp-content/uploads/2020/06/vov_xdd_shim-300x168.jpg"></a><h3><a class="fw700" href="http://www.thtg.vn/gia-xang-dau-tang-lan-thu-4-lien-tiep-len-gan-15-000-dong-tu-15-gio-ngay-27-6u-nay/" title="Giá xăng dầu tăng lần thứ 4 liên tiếp, lên gần 15.000 đồng từ 15 giờ ngày 27-6">Giá xăng dầu tăng lần thứ 4 liên tiếp, lên gần 15.000 đồng từ 15 giờ ngày 27-6</a></h3></li><li><a class="pos-rlt" href="http://www.thtg.vn/dang-bo-tp-my-tho-chon-04-khau-dot-pha-trong-phat-trien-kinh-te-xa-hoi-giai-doan-2020-2025/" title="Đảng bộ Tp. Mỹ Tho chọn 04 khâu đột phá trong phát triển kinh tế &#8211; xã hội giai đoạn 2020-2025"><img class="" title="Đảng bộ Tp. Mỹ Tho chọn 04 khâu đột phá trong phát triển kinh tế &#8211; xã hội giai đoạn 2020-2025" alt="Đảng bộ Tp. Mỹ Tho chọn 04 khâu đột phá trong phát triển kinh tế &#8211; xã hội giai đoạn 2020-2025" src="http://www.thtg.vn/wp-content/uploads/2020/06/3a71202d42cebf90e6df1-300x200.jpg"></a><h3><a class="fw700" href="http://www.thtg.vn/dang-bo-tp-my-tho-chon-04-khau-dot-pha-trong-phat-trien-kinh-te-xa-hoi-giai-doan-2020-2025/" title="Đảng bộ Tp. Mỹ Tho chọn 04 khâu đột phá trong phát triển kinh tế &#8211; xã hội giai đoạn 2020-2025">Đảng bộ Tp. Mỹ Tho chọn 04 khâu đột phá trong phát triển kinh tế &#8211; xã hội giai đoạn 2020-2025</a></h3></li><li><a class="pos-rlt" href="http://www.thtg.vn/toa%cc%a3-dam-ho%cc%a3%cc%82i-nha%cc%a3%cc%82p-quo%cc%82c-te%cc%82-va-phat-trie%cc%82%cc%89n-be%cc%82n-vu%cc%9b%cc%83ng-trong-tinh-hinh-mo/" title="Toạ đàm “Hội nhập quốc tế và phát triển bền vững trong tình hình mới”"><img class="" title="Toạ đàm “Hội nhập quốc tế và phát triển bền vững trong tình hình mới”" alt="Toạ đàm “Hội nhập quốc tế và phát triển bền vững trong tình hình mới”" src="http://www.thtg.vn/wp-content/uploads/2020/06/vlcsnap-2020-06-26-15h40m18s659-300x168.jpg"></a><h3><a class="fw700" href="http://www.thtg.vn/toa%cc%a3-dam-ho%cc%a3%cc%82i-nha%cc%a3%cc%82p-quo%cc%82c-te%cc%82-va-phat-trie%cc%82%cc%89n-be%cc%82n-vu%cc%9b%cc%83ng-trong-tinh-hinh-mo/" title="Toạ đàm “Hội nhập quốc tế và phát triển bền vững trong tình hình mới”">Toạ đàm “Hội nhập quốc tế và phát triển bền vững trong tình hình mới”</a></h3></li><li><a class="pos-rlt" href="http://www.thtg.vn/ong-tran-kim-trat-dac-cu-chuc-danh-bi-thu-thanh-uy-my-tho-nhiem-ky-2020-2025/" title="Ông Trần Kim Trát đắc cử chức danh Bí thư Thành ủy Mỹ Tho nhiệm kỳ 2020-2025"><img class="" title="Ông Trần Kim Trát đắc cử chức danh Bí thư Thành ủy Mỹ Tho nhiệm kỳ 2020-2025" alt="Ông Trần Kim Trát đắc cử chức danh Bí thư Thành ủy Mỹ Tho nhiệm kỳ 2020-2025" src="http://www.thtg.vn/wp-content/uploads/2020/06/2a4d5d4a9a2967773e38-1-4-300x164.jpg"></a><h3><a class="fw700" href="http://www.thtg.vn/ong-tran-kim-trat-dac-cu-chuc-danh-bi-thu-thanh-uy-my-tho-nhiem-ky-2020-2025/" title="Ông Trần Kim Trát đắc cử chức danh Bí thư Thành ủy Mỹ Tho nhiệm kỳ 2020-2025">Ông Trần Kim Trát đắc cử chức danh Bí thư Thành ủy Mỹ Tho nhiệm kỳ 2020-2025</a></h3></li></ul>    
</div>
<!--end hot new-->

<!--related new-->
<div class="new-block big-title big-box-1 box-doc-them clearfix">
    <h2 class="new-block-title"><span>Cùng chuyên mục</span></h2>
    <ul class="clearfix"><li><a class="pos-rlt" href="http://www.thtg.vn/mua-lu-o-trung-quoc-lieu-co-anh-huong-toi-viet-nam/" title="Mưa lũ ở Trung Quốc liệu có ảnh hưởng tới Việt Nam?"><img class="" title="Mưa lũ ở Trung Quốc liệu có ảnh hưởng tới Việt Nam?" alt="Mưa lũ ở Trung Quốc liệu có ảnh hưởng tới Việt Nam?" src="http://www.thtg.vn/wp-content/uploads/2020/06/0eaaccf7ae14534a0a056-300x199.jpg"></a><h3><a class="fw700" href="http://www.thtg.vn/mua-lu-o-trung-quoc-lieu-co-anh-huong-toi-viet-nam/" title="Mưa lũ ở Trung Quốc liệu có ảnh hưởng tới Việt Nam?">Mưa lũ ở Trung Quốc liệu có ảnh hưởng tới Việt Nam?</a></h3></li><li><a class="pos-rlt" href="http://www.thtg.vn/dang-bo-tp-my-tho-chon-04-khau-dot-pha-trong-phat-trien-kinh-te-xa-hoi-giai-doan-2020-2025/" title="Đảng bộ Tp. Mỹ Tho chọn 04 khâu đột phá trong phát triển kinh tế &#8211; xã hội giai đoạn 2020-2025"><img class="" title="Đảng bộ Tp. Mỹ Tho chọn 04 khâu đột phá trong phát triển kinh tế &#8211; xã hội giai đoạn 2020-2025" alt="Đảng bộ Tp. Mỹ Tho chọn 04 khâu đột phá trong phát triển kinh tế &#8211; xã hội giai đoạn 2020-2025" src="http://www.thtg.vn/wp-content/uploads/2020/06/3a71202d42cebf90e6df1-300x200.jpg"></a><h3><a class="fw700" href="http://www.thtg.vn/dang-bo-tp-my-tho-chon-04-khau-dot-pha-trong-phat-trien-kinh-te-xa-hoi-giai-doan-2020-2025/" title="Đảng bộ Tp. Mỹ Tho chọn 04 khâu đột phá trong phát triển kinh tế &#8211; xã hội giai đoạn 2020-2025">Đảng bộ Tp. Mỹ Tho chọn 04 khâu đột phá trong phát triển kinh tế &#8211; xã hội giai đoạn 2020-2025</a></h3></li><li><a class="pos-rlt" href="http://www.thtg.vn/toa%cc%a3-dam-ho%cc%a3%cc%82i-nha%cc%a3%cc%82p-quo%cc%82c-te%cc%82-va-phat-trie%cc%82%cc%89n-be%cc%82n-vu%cc%9b%cc%83ng-trong-tinh-hinh-mo/" title="Toạ đàm “Hội nhập quốc tế và phát triển bền vững trong tình hình mới”"><img class="" title="Toạ đàm “Hội nhập quốc tế và phát triển bền vững trong tình hình mới”" alt="Toạ đàm “Hội nhập quốc tế và phát triển bền vững trong tình hình mới”" src="http://www.thtg.vn/wp-content/uploads/2020/06/vlcsnap-2020-06-26-15h40m18s659-300x168.jpg"></a><h3><a class="fw700" href="http://www.thtg.vn/toa%cc%a3-dam-ho%cc%a3%cc%82i-nha%cc%a3%cc%82p-quo%cc%82c-te%cc%82-va-phat-trie%cc%82%cc%89n-be%cc%82n-vu%cc%9b%cc%83ng-trong-tinh-hinh-mo/" title="Toạ đàm “Hội nhập quốc tế và phát triển bền vững trong tình hình mới”">Toạ đàm “Hội nhập quốc tế và phát triển bền vững trong tình hình mới”</a></h3></li><li><a class="pos-rlt" href="http://www.thtg.vn/ong-tran-kim-trat-dac-cu-chuc-danh-bi-thu-thanh-uy-my-tho-nhiem-ky-2020-2025/" title="Ông Trần Kim Trát đắc cử chức danh Bí thư Thành ủy Mỹ Tho nhiệm kỳ 2020-2025"><img class="" title="Ông Trần Kim Trát đắc cử chức danh Bí thư Thành ủy Mỹ Tho nhiệm kỳ 2020-2025" alt="Ông Trần Kim Trát đắc cử chức danh Bí thư Thành ủy Mỹ Tho nhiệm kỳ 2020-2025" src="http://www.thtg.vn/wp-content/uploads/2020/06/2a4d5d4a9a2967773e38-1-4-300x164.jpg"></a><h3><a class="fw700" href="http://www.thtg.vn/ong-tran-kim-trat-dac-cu-chuc-danh-bi-thu-thanh-uy-my-tho-nhiem-ky-2020-2025/" title="Ông Trần Kim Trát đắc cử chức danh Bí thư Thành ủy Mỹ Tho nhiệm kỳ 2020-2025">Ông Trần Kim Trát đắc cử chức danh Bí thư Thành ủy Mỹ Tho nhiệm kỳ 2020-2025</a></h3></li><li><a class="pos-rlt" href="http://www.thtg.vn/khai-mac-dai-hoi-dang-bo-tp-my-tho-lan-thu-xii-nhiem-ky-2020-2025/" title="Khai mạc Đại hội Đảng bộ Tp. Mỹ Tho lần thứ XII, nhiệm kỳ 2020-2025"><img class="" title="Khai mạc Đại hội Đảng bộ Tp. Mỹ Tho lần thứ XII, nhiệm kỳ 2020-2025" alt="Khai mạc Đại hội Đảng bộ Tp. Mỹ Tho lần thứ XII, nhiệm kỳ 2020-2025" src="http://www.thtg.vn/wp-content/uploads/2020/06/2a4d5d4a9a2967773e38-1-300x182.jpg"></a><h3><a class="fw700" href="http://www.thtg.vn/khai-mac-dai-hoi-dang-bo-tp-my-tho-lan-thu-xii-nhiem-ky-2020-2025/" title="Khai mạc Đại hội Đảng bộ Tp. Mỹ Tho lần thứ XII, nhiệm kỳ 2020-2025">Khai mạc Đại hội Đảng bộ Tp. Mỹ Tho lần thứ XII, nhiệm kỳ 2020-2025</a></h3></li><li><a class="pos-rlt" href="http://www.thtg.vn/cau-my-duc-tay-va-cau-ba-lam-se-duoc-dau-tu-mo-rong-cuoi-nam-2020/" title="Cầu Mỹ Đức Tây và cầu Bà Lâm  sẽ được đầu tư mở rộng cuối năm 2020"><img class="" title="Cầu Mỹ Đức Tây và cầu Bà Lâm  sẽ được đầu tư mở rộng cuối năm 2020" alt="Cầu Mỹ Đức Tây và cầu Bà Lâm  sẽ được đầu tư mở rộng cuối năm 2020" src="http://www.thtg.vn/wp-content/uploads/2020/06/vlcsnap-2020-06-25-09h54m38s392-300x168.jpg"></a><h3><a class="fw700" href="http://www.thtg.vn/cau-my-duc-tay-va-cau-ba-lam-se-duoc-dau-tu-mo-rong-cuoi-nam-2020/" title="Cầu Mỹ Đức Tây và cầu Bà Lâm  sẽ được đầu tư mở rộng cuối năm 2020">Cầu Mỹ Đức Tây và cầu Bà Lâm  sẽ được đầu tư mở rộng cuối năm 2020</a></h3></li><li><a class="pos-rlt" href="http://www.thtg.vn/khai-truong-van-phong-dai-dien-bao-phap-luat-viet-nam-tai-tien-giang/" title="Khai trương Văn phòng đại diện Báo Pháp luật Việt Nam tại Tiền Giang"><img class="" title="Khai trương Văn phòng đại diện Báo Pháp luật Việt Nam tại Tiền Giang" alt="Khai trương Văn phòng đại diện Báo Pháp luật Việt Nam tại Tiền Giang" src="http://www.thtg.vn/wp-content/uploads/2020/06/vlcsnap-2020-06-25-09h35m03s060-300x168.jpg"></a><h3><a class="fw700" href="http://www.thtg.vn/khai-truong-van-phong-dai-dien-bao-phap-luat-viet-nam-tai-tien-giang/" title="Khai trương Văn phòng đại diện Báo Pháp luật Việt Nam tại Tiền Giang">Khai trương Văn phòng đại diện Báo Pháp luật Việt Nam tại Tiền Giang</a></h3></li><li><a class="pos-rlt" href="http://www.thtg.vn/lich-thi-tot-nghiep-thpt-nam-2020/" title="Lịch thi tốt nghiệp THPT năm 2020"><img class="" title="Lịch thi tốt nghiệp THPT năm 2020" alt="Lịch thi tốt nghiệp THPT năm 2020" src="http://www.thtg.vn/wp-content/uploads/2020/06/2a4d5d4a9a2967773e3839.jpg"></a><h3><a class="fw700" href="http://www.thtg.vn/lich-thi-tot-nghiep-thpt-nam-2020/" title="Lịch thi tốt nghiệp THPT năm 2020">Lịch thi tốt nghiệp THPT năm 2020</a></h3></li></ul>    
</div>
<!--end related new-->
</div>


<!--ADS POPUP_VIDEO_BOTTOM-->
                    

<!--END ADS POPUP_VIDEO_BOTTOM--> 
<!--    <div class="wrapper">
        <div class="top">
            <a class="gotop" title="Lên đầu trang" href="javascript:;" style="display:none;">Top</a>
        </div>
    </div>-->

     <!--        Footer-->
            <div id="footer">
                <div class="top-footer">
                    <ul id="menu-footer" class="menu"><li id="menu-item-44" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44"><a href="http://thtg.com.vn">Trang chủ</a></li>
<li id="menu-item-56" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56"><a href="http://www.thtg.vn/gioi-thieu/">Giới thiệu</a></li>
<li id="menu-item-16479" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16479"><a href="http://www.thtg.vn/quangcao/">Quảng cáo</a></li>
<li id="menu-item-58" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58"><a href="http://www.thtg.vn/lien-he/">Liên hệ</a></li>
<li id="menu-item-57" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57"><a href="http://www.thtg.vn/gop-y/">Góp ý</a></li>
<li id="menu-item-61" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61"><a href="http://www.thtg.vn/so-do-site/">Sơ đồ site</a></li>
<li id="menu-item-86271" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-86271"><a title="Đăng nhập Hộp Thư" href="http://mail.thtg.vn">Đăng nhập Hộp Thư</a></li>
<li id="menu-item-86272" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-86272"><a title="Văn Phòng Điện Tử" href="http://thtg.vpdttg.vn/">Văn Phòng Điện Tử</a></li>
</ul>                </div>
                <div class="bootom-footer">
                    <div class="fleft">
                        <a id="cd" href="http://thtg.vn">
                        <img class="logo" src="http://www.thtg.vn/wp-content/themes/thtg/images/logo.png" alt="Đài phát thanh - Truyền hình Tiền Giang"/>
                        </a>
                        <div class="page-view">Lượt truy cập: 
                            <span>
                            
                            </span></div>
                    </div>
                    <div class="fright">
                        <p>
                            <b>Đài Phát thanh - Truyền hình Tiền Giang - http://www.thtg.vn - http://www.thtg.com.vn</b><br/>
                            Giấy phép số 204/GP-TTĐT ngày 31/10/2019<br/>							
							Giám đốc - Tổng biên tập: ông Nguyễn Sĩ Hùng.<br/>
                            Địa chỉ : 125 Lê Thị Hồng Gấm, Phường 4, Thành phố Mỹ Tho, Tỉnh Tiền Giang<br/>
                            Điện thoại : 02733.873527 - Fax : 02733.877314 - Email : <img src="http://www.thtg.vn/wp-content/uploads/2019/03/maildc.png"><br/>
                        </p>
                    </div>
                </div>
            </div>
            <!--End footer-->
            
        </div>
    </div>
        <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-44065603-2', 'thtg.vn');
  ga('send', 'pageview');

</script> 
        <script type='text/javascript' src='http://www.thtg.vn/wp-content/plugins/si-captcha-for-wordpress/captcha/si_captcha.js?ver=1.0'></script>
<script type="text/javascript">
//<![CDATA[
var si_captcha_styles = "\
<!-- begin SI CAPTCHA Anti-Spam - comment form style -->\
<style type='text/css'>\
div#captchaImgDiv { display:block; }\
.captchaSizeDivSmall { width:175px; height:45px; padding-top:10px; }\
.captchaSizeDivLarge { width:250px; height:60px; padding-top:10px; }\
img#si_image_com,#si_image_reg,#si_image_log,#si_image_side_login { border-style:none; margin:0; padding-right:5px; float:left; }\
.captchaImgRefresh { border-style:none; margin:0; vertical-align:bottom; }\
div#captchaInputDiv { display:block; padding-top:15px; padding-bottom:5px; }\
label#captcha_code_label { margin:0; }\
input#captcha_code { width:65px; }\
</style>\
<!-- end SI CAPTCHA Anti-Spam - comment form style -->\
";
jQuery(document).ready(function($) {
$('head').append(si_captcha_styles);
});
//]]>
</script>
<script type='text/javascript' src='http://www.thtg.vn/wp-content/plugins/akismet/_inc/form.js?ver=3.0.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var baseUrl = {"url":"http:\/\/www.thtg.vn","ajaxurl":"http:\/\/www.thtg.vn\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.thtg.vn/wp-content/themes/thtg/js/script.js?v=051018-1&#038;ver=1.0'></script>
<script type='text/javascript' src='http://www.thtg.vn/wp-includes/js/comment-reply.min.js?ver=4.0'></script>
            
    <script>
        jQuery(document).ready(function(){
            var myVar = setInterval(function(){
                thtg_print_thtg_count_view_page();
                clearTimeout(myVar);
            },2000);
            
            //box
            jQuery('.dialog-actions .btnClose').click(function(e){
                e.preventDefault();
               jQuery('.blocker').fadeOut();
            });
            jQuery('#toolbox .email').click(function(e){
                e.preventDefault();
               jQuery('.blocker.email').fadeIn();
            });
            jQuery('#toolbox .phone').click(function(e){
                e.preventDefault();
               jQuery('.blocker.phone').fadeIn();
            });

        });
    </script>
    
    <!--toolbox-->
    <div id="toolbox">
        <ul>
            <li class="gotop toTop"><a href="#top" title="Lên đầu trang"><span>Lên đầu trang</span></a></li>
            <li class="home"><a href="http://thtg.vn" title="Quay về trang chủ"></a></li>
            <li class="email"><a href="mailto:banbientap@thtg.vn" title="Thông tin liên hệ"><span><img src="http://www.thtg.vn/wp-content/uploads/2019/03/maildc1.png"></span></a></li>
            <li class="phone"><a href="#" title="Liên hệ quảng cáo"><span>Liên hệ quảng cáo</span></a></li>
        </ul>
    </div>
<!--End tool box-->
    <!--Box-->
    <div class="jquery-modal blocker email current">
        <div class="modal dialog centered icon">
           <div class="dialog-icon"><span class="ti-email"></span></div>
           <h3 class="dialog-title">THÔNG TIN LIÊN HỆ</h3>
           <div class="dialog-content" style="max-height: 245px;">
              <p>THTG.VN luôn mong muốn nhận được phản hồi từ bạn đọc! Mọi ý kiến đóng góp, xin vui lòng gửi về địa chỉ email:</p>
              <div style="margin: 15px 0; text-align: center;  padding: 10px 0 11px; border-radius: 10px; font-size: 2em; background:#f7f7f7;"><a href="mailto:banbientap@thtg.vn"><img src="http://www.thtg.vn/wp-content/uploads/2019/03/maildc1.png"></span></a></div>
              <p style="font-size:0.9em;color:#888;text-align: left;font-style: italic;">Chú ý: Vì số lượng email gửi về nhiều, chúng tôi không thể trả lời lại từng trường hợp. Tuy nhiên tất cả email sẽ đều được đọc và ghi nhận.</p>
              <p>Hoặc điện thoại:</p>
              <div style="margin: 15px 0; text-align: center;  padding: 10px 0 11px; border-radius: 10px; font-size: 2em; background:#f7f7f7;"><a href="#">02733.873527</a></div>
           </div>
           <p class="dialog-actions"><a class="btnClose default" href="#close">Đóng</a></p>
        </div>
    </div>
    
    <div class="jquery-modal blocker phone current">
        <div class="modal dialog centered icon">
           <div class="dialog-icon"><span class="ti-stats-up"></span></div>
           <h3 class="dialog-title">LIÊN HỆ QUẢNG CÁO</h3>
           <div class="dialog-content" style="max-height: 230px;">
              <p>THTG.VN cung cấp nhiều hình thức cho phép doanh nghiệp tiếp cận đến bạn đọc một cách hiệu quả nhất vui lòng liên hệ:</p>
              <div style="    margin: 15px 0;text-align: left;padding: 15px;border-radius: 10px;font-size: 14px;background: #f7f7f7;">
                  
                  <center>
                      <b style="">TRUNG TÂM DỊCH VỤ TRUYỀN HÌNH<br/>
                          ĐÀI PHÁT THANH TRUYỀN HÌNH TIỀN GIANG</b>
                    </center>
                    <br/>
                    <p>Địa chỉ : 125 Lê Thị Hồng Gấm, phường 4, Thành phố Mỹ Tho, Tiền Giang.</p>

                    <p>Điện thoại: (0273) 3877225 – Fax: (0273) 3881018</p>

                    <p>Email: <a href="mailto:quangcao@thtg.vn">quangcao@thtg.vn</a></p>

                    <p>Website: <a href=http://www.thtg.vn/quangcao">http://www.thtg.vn/quangcao</a></p>
              </div>
              <!--<p style="font-size:0.9em;color:#888;">Chú ý: Vì số lượng email gửi về nhiều, chúng tôi không thể trả lời lại từng trường hợp. Tuy nhiên tất cả email sẽ đều được đọc và ghi nhận.</p>-->
           </div>
           <p class="dialog-actions"><a class="btnClose default" href="#close">Đóng</a></p>
        </div>
    </div>
    <!--End Box-->
    <script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'zP.qyK9qty9RKv09GtHWKZR7HbduNy984vtHr8YHkJH.47';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://hc.viam.com.vn/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
    </body>
</html>

