
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="vi">

<head profile="http://gmpg.org/xfn/11">
<meta name="google-site-verification" content="TbhhA3tF1Wxyi430uf1TjhYJehmVzNVDt20MEbhkmag" />
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />

<title>  Trung Quốc đối mặt &#8220;làn sóng thù địch&#8221; cao nhất 30 năm do Covid-19</title>
<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
                                    <meta name="description" content="Một báo cáo nội bộ của Trung Quốc vừa cảnh báo nước này đang đối diện làn sóng thù địch gia tăng trên thế giới sau sự bùng phát của dịch Covid-19. Bộ An ninh nhà nước Trung Quốc đã trình báo cáo trên cho giới lãnh đạo vào đầu [&hellip;]" />
                    <meta name="keywords" content="" />                    <!-- FACEBOOK OPEN GRAPH -->
                    <meta property="og:site_name" content="THTG.vn" /><meta property="og:type" content="article" /><meta property="og:image" content="http://www.thtg.vn/wp-content/uploads/2020/05/Tay-chai-Trung-Quoc.jpg" /><meta property="og:url" content="http://www.thtg.vn/trung-quoc-doi-mat-lan-song-thu-dich-cao-nhat-30-nam-do-covid-19/" /><meta property="og:title" content="Trung Quốc đối mặt &#8220;làn sóng thù địch&#8221; cao nhất 30 năm do Covid-19" /><meta property="og:description" content="Một báo cáo nội bộ của Trung Quốc vừa cảnh báo nước này đang đối diện làn sóng thù địch gia tăng trên thế giới sau sự bùng phát của dịch Covid-19. Bộ An ninh nhà nước Trung Quốc đã trình báo cáo trên cho giới lãnh đạo vào đầu [&hellip;] " />                   
                    <!-- END FACEBOOK OPEN GRAPH -->
                        <!--<meta http-equiv="REFRESH" content="1800" />-->
    <meta name="robots" content="index, follow" />
<link rel="canonical" href="http://www.thtg.vn/trung-quoc-doi-mat-lan-song-thu-dich-cao-nhat-30-nam-do-covid-19/" />
<link rel="stylesheet" type="text/css" href="http://www.thtg.vn/wp-content/themes/thtg/style.css?t=02042018-8" media="screen" />
<!--<link rel="stylesheet" href="http://www.thtg.vn/wp-content/themes/thtg/player/mediaelement/mediaelementplayer.min.css" type="text/css" media="screen" />-->
<link rel="stylesheet" href="http://www.thtg.vn/wp-content/themes/thtg/css/themify-icons.css" type="text/css" media="screen" />
<!--<link rel="stylesheet" href="/css/menu.css" type="text/css" media="screen" />-->

<!--[if IE 7 ]><link rel="stylesheet" type="text/css" href="http://www.thtg.vn/wp-content/themes/thtg/css/ie7.css" /><![endif]-->
 
<link rel="alternate" type="application/rss+xml" title="Đài Phát thanh &#8211; Truyền hình Tiền Giang RSS Feed" href="http://www.thtg.vn/feed/" />
<link rel="alternate" type="application/atom+xml" title="Đài Phát thanh &#8211; Truyền hình Tiền Giang Atom Feed" href="http://www.thtg.vn/feed/atom/" />
<link rel="pingback" href="http://www.thtg.vn/xmlrpc.php" />
<link rel="shortcut icon" href="http://www.thtg.vn/wp-content/themes/thtg/images/favicon.ico" type="image/x-icon" />
  
<link rel="alternate" type="application/rss+xml" title="Đài Phát thanh - Truyền hình Tiền Giang &raquo; Trung Quốc đối mặt &#8220;làn sóng thù địch&#8221; cao nhất 30 năm do Covid-19 Dòng phản hồi" href="http://www.thtg.vn/trung-quoc-doi-mat-lan-song-thu-dich-cao-nhat-30-nam-do-covid-19/feed/" />
<link rel='stylesheet' id='images-thumbnail-sliderv1-style-css'  href='http://www.thtg.vn/wp-content/plugins/images-thumbnail-sliderv1/css/images-thumbnail-sliderv1-style.css?ver=4.0' type='text/css' media='all' />
<script type='text/javascript' src='http://www.thtg.vn/wp-includes/js/jquery/jquery.js?ver=1.11.1'></script>
<script type='text/javascript' src='http://www.thtg.vn/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://www.thtg.vn/wp-content/themes/thtg/player/thtglive/thtglive.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.thtg.vn/wp-content/themes/thtg/player/thtglive/level-selector.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.thtg.vn/wp-content/plugins/images-thumbnail-sliderv1/js/jc.js?ver=4.0'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.thtg.vn/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.thtg.vn/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Thủ tướng: Phải sớm phục hồi, phát triển các hoạt động kinh tế &#8211; xã hội' href='http://www.thtg.vn/thu-tuong-phai-som-phuc-hoi-phat-trien-cac-hoat-dong-kinh-te-xa-hoi/' />
<link rel='next' title='Tháo gỡ ngay điểm nghẽn, khắc phục trì trệ, nhũng nhiễu' href='http://www.thtg.vn/thao-go-ngay-diem-nghen-khac-phuc-tri-tre-nhung-nhieu/' />
<meta name="generator" content="WordPress 4.0" />
<link rel='canonical' href='http://www.thtg.vn/trung-quoc-doi-mat-lan-song-thu-dich-cao-nhat-30-nam-do-covid-19/' />
<link rel='shortlink' href='http://www.thtg.vn/?p=136049' />
<script type="text/javascript">document.write('<style type="text/css">.tabber{display:none;}</style>');</script> 
</head>

    <body class="single single-post postid-136049 single-format-standard">
        
        <!--ADS SCROLL LEFT-->
                <!--END ADS SCROLL LEFT-->
        <!--ADS SCROLL RIGHT-->
        		<script>
			function checkVisible() {
				var c = document,
				b = document.getElementById("bgAdmLeft"),
				a = document.getElementById("bgAdmRight"),
				c = Math.max(Math.max(c.body.scrollHeight, c.documentElement.scrollHeight), Math.max(c.body.offsetHeight, c.documentElement.offsetHeight), Math.max(c.body.clientHeight, c.documentElement.clientHeight));
				if (1280 > document.body.clientWidth && 970 > c){
				
				if (typeof(a) != 'undefined' && a != null){a.style.display = "none"}
				if (typeof(b) != 'undefined' && b != null){b.style.display = "none"}

				}
				else{
									
				}
			setTimeout("checkVisible();", 10)
			}
			checkVisible();
		</script>
        <!--END ADS SCROLL RIGHT-->
                    
        <!-- container -->
        <div id="container">
        <!-- container -->
        <div id="container-inner">
            <div class="wrap-top">
            <ul class="top-menu">
                <li><a href="http://thtg.vn/duongdenvinhquang" target="_blank" title="Đường đến vinh quang">Đường đến vinh quang</a></li>
                <li><a href="http://www.thtg.vn/videos/trang-dia-phuong/" target="" title="Trang tin địa phương">Trang tin địa phương</a></li>
                
            </ul>
            <ul class="list-social">
                    
                    <li><!--Search form-->
                            		<div id="search_form">
				<form method="get" id="searchform" action="http://www.thtg.vn/">
	<fieldset>
			<input title="Nhập từ khóa tìm kiếm sau đó nhấn Enter" type="text" onblur="if (this.value == '') {this.value = 'Tìm kiếm';}" onfocus="if (this.value == 'Tìm kiếm') {this.value = '';}" value="Tìm kiếm" name="s" id="s" />
			<input type="submit" id="searchsubmit" value="Tìm kiếm" />
	</fieldset>
</form>
 			</div>
		                <!--End Search form--></li>
                    <li><a class="icon-social icon-zalo" href="http://zalo.me/4141232795776178125" target="_blank" title="THTG trên Zalo">Zalo</a></li>
                    <li><a class="icon-social icon-youtube" href="https://www.youtube.com/tiengiangtivi" target="_blank" title="THTG trên Youtube">youtube</a></li>
                    
                    <li><a class="icon-social icon-facebook" href="https://www.facebook.com/tiengiangtv" target="_blank" title="THTG trên Facebook">facebook</a></li>
                    <li class="btn-sethome"><a  href="http://www.thtg.vn/datlamtrangchu/" target="_blank" title="Đặt làm trang chủ">Đặt làm trang chủ</a></li>
                    
                    <li><a class="btn-set" href="http://www.thtg.vn/quangcao/" title="Liên hệ quảng cáo">Liên hệ quảng cáo</a></li>
                    
                    
                </ul>
            </div>
            <!--header-->
            <div id="header" style="background:url(http://www.thtg.vn/wp-content/uploads/2019/12/banner-trangchu.jpg) repeat-x scroll 0 0 transparent;" >
                
                
                
                <div class="header-inner">
                                        <div class="banner-full">
                        <a href="http://www.thtg.vn"target="_self"><img width="1100" height="140" src="http://www.thtg.vn/wp-content/uploads/2019/12/banner-trangchu.jpg" alt="" /></a>                    </div>
                    <!--End if of full banner-->
                    
                </div>
                
            </div>
            
            <!---Navigation-->
            <div id="navigation">
            <!--Begin menu-->
               <div id="site-menu" class="grid-16">
                  <div id="site-menu-inner">
                      <ul id="menu-main-menu" class="sf-menu sf-navbar"><li id="menu-item-174" class="home-menu menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-174"><a title="Trang chủ" href="http://www.thtg.vn/">Trang chủ</a></li>
<li id="menu-item-643" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-643"><a href="http://www.thtg.vn/gioi-thieu/">Giới thiệu</a></li>
<li id="menu-item-15271" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-15271"><a href="http://www.thtg.vn/category/tin-tuc/">Tin tức</a>
<ul class="sub-menu">
	<li id="menu-item-79641" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79641"><a href="http://www.thtg.vn/category/tin-tuc/chinh-tri-xa-hoi/">Chính trị &#8211; Xã hội</a></li>
	<li id="menu-item-79655" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-79655"><a href="http://www.thtg.vn/category/tin-tuc/doi-ngoai-the-gioi/">Đối ngoại &#8211; Thế giới</a></li>
	<li id="menu-item-79656" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79656"><a href="http://www.thtg.vn/category/tin-tuc/kinh-te/">Kinh tế</a></li>
	<li id="menu-item-79643" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79643"><a href="http://www.thtg.vn/category/tin-tuc/phap-luat/">Pháp luật</a></li>
	<li id="menu-item-15268" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15268"><a href="http://www.thtg.vn/category/tin-tuc/tin-the-thao/">Thể thao</a></li>
	<li id="menu-item-79654" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79654"><a href="http://www.thtg.vn/category/tin-tuc/van-hoa-nghe-thuat/">Văn hóa &#8211; Nghệ thuật</a></li>
	<li id="menu-item-79642" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79642"><a href="http://www.thtg.vn/category/tin-tuc/khoa-hoc-cong-nghe/">Khoa học &#8211; Công nghệ</a></li>
	<li id="menu-item-79644" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79644"><a href="http://www.thtg.vn/category/tin-tuc/suc-khoe/">Sức khỏe &#8211; Ẩm thực</a></li>
	<li id="menu-item-79646" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79646"><a href="http://www.thtg.vn/category/tin-tuc/nhan-dao-xa-hoi/">Nhân đạo xã hội</a></li>
</ul>
</li>
<li id="menu-item-16885" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-has-children menu-item-16885"><a href="http://www.thtg.vn/videos/ban-tin-truyen-hinh/">Bản tin truyền hình</a>
<ul class="sub-menu">
	<li id="menu-item-16834" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-16834"><a href="http://www.thtg.vn/videos/ban-tin-thoi-su-toi/">Bản tin thời sự tối</a></li>
	<li id="menu-item-16835" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-16835"><a href="http://www.thtg.vn/videos/tien-giang-ket-noi-24h/">Tiền Giang kết nối 24h</a></li>
	<li id="menu-item-80013" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-80013"><a href="http://www.thtg.vn/videos/tien-giang-ngay-moi/">Tiền Giang ngày mới</a></li>
	<li id="menu-item-16836" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-16836"><a href="http://www.thtg.vn/videos/an-toan-giao-thong/">An toàn giao thông</a></li>
	<li id="menu-item-549" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-549"><a href="http://www.thtg.vn/videos/ban-tin-thi-truong/">Bản tin thị trường</a></li>
</ul>
</li>
<li id="menu-item-550" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-has-children menu-item-550"><a href="http://www.thtg.vn/videos/chuyen-muc-truyen-hinh/">Chuyên mục truyền hình</a>
<ul class="sub-menu">
	<li id="menu-item-16852" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-16852"><a href="http://www.thtg.vn/videos/an-ninh-tien-giang/">An ninh Tiền Giang</a></li>
	<li id="menu-item-129711" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-129711"><a href="http://www.thtg.vn/videos/an-toan-tren-moi-neo-duong/">An toàn giao thông trên mọi nẻo đường</a></li>
	<li id="menu-item-129490" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-129490"><a href="http://www.thtg.vn/videos/ong-kinh-phong-vien/">Ống kính phóng viên</a></li>
	<li id="menu-item-129487" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-129487"><a href="http://www.thtg.vn/videos/ve-sinh-an-toan-thuc-pham/">Vệ sinh an toàn thực phẩm</a></li>
	<li id="menu-item-115000" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-115000"><a href="http://www.thtg.vn/videos/ban-nha-nong/">Bạn Nhà Nông</a></li>
	<li id="menu-item-552" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-552"><a href="http://www.thtg.vn/videos/cau-chuyen-phap-luat/">Câu chuyện pháp luật</a></li>
	<li id="menu-item-40742" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-40742"><a href="http://www.thtg.vn/videos/chinh-sach-phap-luat/">Chính sách pháp luật</a></li>
	<li id="menu-item-87075" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-87075"><a href="http://www.thtg.vn/videos/khoa-hoc-giao-duc/">Khoa học giáo dục</a></li>
	<li id="menu-item-38246" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-38246"><a href="http://www.thtg.vn/videos/cau-chuyen-nong-thon/">Câu chuyện nông thôn</a></li>
	<li id="menu-item-84498" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-84498"><a href="http://www.thtg.vn/videos/nhip-doi-qua-ong-kinh/">Nhịp đời qua ống kính</a></li>
	<li id="menu-item-86579" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-86579"><a href="http://www.thtg.vn/videos/hop-thu-truyen-hinh/">Hộp thư truyền hình</a></li>
	<li id="menu-item-125670" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-125670"><a href="http://www.thtg.vn/videos/hop-thu-nhan-dao/">Hộp thư nhân đạo</a></li>
	<li id="menu-item-67726" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-67726"><a href="http://www.thtg.vn/videos/cai-cach-hanh-chinh/">Cải cách hành chính</a></li>
	<li id="menu-item-49873" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-49873"><a href="http://www.thtg.vn/videos/cu-chien-binh-tien-giang/">Cựu chiến binh Tiền Giang</a></li>
	<li id="menu-item-49871" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-49871"><a href="http://www.thtg.vn/videos/y-kien-nguoi-dan/">Ý kiến người dân</a></li>
	<li id="menu-item-555" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-555"><a href="http://www.thtg.vn/videos/kinh-te/">Kinh tế</a></li>
	<li id="menu-item-22606" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-22606"><a href="http://www.thtg.vn/videos/nguoi-tien-giang-thanh-dat/">Người Tiền Giang</a></li>
	<li id="menu-item-556" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-556"><a href="http://www.thtg.vn/videos/nguoi-lao-dong/">Người lao động</a></li>
	<li id="menu-item-48806" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-48806"><a href="http://www.thtg.vn/videos/nguoi-cao-tuoi/">Người cao tuổi</a></li>
	<li id="menu-item-558" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-558"><a href="http://www.thtg.vn/videos/quoc-phong-toan-dan/">Quốc phòng toàn dân</a></li>
	<li id="menu-item-559" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-559"><a href="http://www.thtg.vn/videos/thi-dua-la-yeu-nuoc/">Thi đua là yêu nước</a></li>
	<li id="menu-item-561" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-561"><a href="http://www.thtg.vn/videos/vi-chu-quyen-an-ninh-bien-gioi/">Vì chủ quyền an ninh biên giới</a></li>
	<li id="menu-item-563" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-563"><a href="http://www.thtg.vn/videos/vi-tuoi-tho/">Vì tuổi thơ</a></li>
</ul>
</li>
<li id="menu-item-567" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-has-children menu-item-567"><a href="http://www.thtg.vn/videos/phong-su-phim-tai-lieu/">Phóng sự &#8211; Phim tài liệu</a>
<ul class="sub-menu">
	<li id="menu-item-626" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-626"><a href="http://www.thtg.vn/videos/phong-su/">Phóng sự</a></li>
	<li id="menu-item-625" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-625"><a href="http://www.thtg.vn/videos/phim-tai-lieu/">Phim tài liệu</a></li>
</ul>
</li>
<li id="menu-item-576" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-has-children menu-item-576"><a href="http://www.thtg.vn/videos/trang-dia-phuong/">Trang địa phương</a>
<ul class="sub-menu">
	<li id="menu-item-16890" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-16890"><a href="http://www.thtg.vn/videos/chuong-trinh-truyen-hinh-thanh-pho-my-tho/">Chương trình truyền hình Thành phố Mỹ Tho</a></li>
	<li id="menu-item-16889" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-16889"><a href="http://www.thtg.vn/videos/cho-gao-dat-va-nguoi/">Chương trình truyền hình Chợ Gạo</a></li>
	<li id="menu-item-16888" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-16888"><a href="http://www.thtg.vn/videos/chau-thanh-doi-moi/">Chương trình truyền hình Châu Thành</a></li>
	<li id="menu-item-23299" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-23299"><a href="http://www.thtg.vn/videos/go-cong-dong-tiem-nang-va-trien-vong/">Chương trình truyền hình Gò Công Đông</a></li>
	<li id="menu-item-65551" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-65551"><a href="http://www.thtg.vn/videos/go-cong-tay-vung-buoc-phat-trien/">Chương trình truyền hình Gò Công Tây</a></li>
	<li id="menu-item-23300" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-23300"><a href="http://www.thtg.vn/videos/thi-xa-go-cong-xay-dung-va-phat-trien/">Chương trình truyền hình Thị xã Gò Công</a></li>
	<li id="menu-item-16886" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-16886"><a href="http://www.thtg.vn/videos/cai-be-tiem-nang-va-phat-trien/">Chương trình truyền hình Cái Bè</a></li>
	<li id="menu-item-16887" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-16887"><a href="http://www.thtg.vn/videos/cai-lay-tren-duong-phat-trien/">Chương trình truyền hình Cai Lậy</a></li>
	<li id="menu-item-106956" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-106956"><a href="http://www.thtg.vn/videos/thi-xa-cai-lay-vung-buoc-di-len/">Chương trình truyền hình Thị xã Cai Lậy</a></li>
	<li id="menu-item-22605" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-22605"><a href="http://www.thtg.vn/videos/tan-phuoc-ngay-nay/">Chương trình truyền hình Tân Phước</a></li>
	<li id="menu-item-102931" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-102931"><a href="http://www.thtg.vn/videos/tan-phu-dong-vuot-kho-vuon-len/">Chương trình truyền hình Tân Phú Đông</a></li>
</ul>
</li>
<li id="menu-item-568" class="menu-item menu-item-type-taxonomy menu-item-object-audio-category menu-item-has-children menu-item-568"><a href="http://www.thtg.vn/audios/tiet-muc-phat-thanh/">Tiết mục phát thanh</a>
<ul class="sub-menu">
	<li id="menu-item-570" class="menu-item menu-item-type-taxonomy menu-item-object-audio-category menu-item-570"><a href="http://www.thtg.vn/audios/cau-chuyen-truyen-thanh/">Câu chuyện truyền thanh</a></li>
	<li id="menu-item-575" class="menu-item menu-item-type-taxonomy menu-item-object-audio-category menu-item-575"><a href="http://www.thtg.vn/audios/doc-truyen-dem-khuya/">Đọc truyện</a></li>
	<li id="menu-item-571" class="menu-item menu-item-type-taxonomy menu-item-object-audio-category menu-item-571"><a href="http://www.thtg.vn/audios/lang-nghe-va-tro-chuyen/">Lắng nghe và trò chuyện</a></li>
	<li id="menu-item-572" class="menu-item menu-item-type-taxonomy menu-item-object-audio-category menu-item-572"><a href="http://www.thtg.vn/audios/ngay-cuoi-tuan/">Ngày cuối tuần</a></li>
	<li id="menu-item-573" class="menu-item menu-item-type-taxonomy menu-item-object-audio-category menu-item-573"><a href="http://www.thtg.vn/audios/nong-thon-ngay-nay/">Nông thôn ngày nay</a></li>
	<li id="menu-item-16921" class="menu-item menu-item-type-taxonomy menu-item-object-audio-category menu-item-16921"><a href="http://www.thtg.vn/audios/bac-si-gia-dinh/">Bác sĩ gia đình</a></li>
	<li id="menu-item-574" class="menu-item menu-item-type-taxonomy menu-item-object-audio-category menu-item-574"><a href="http://www.thtg.vn/audios/qua-tang-am-nhac-fm-96-2/">Quà tặng âm nhạc FM 96.2</a></li>
	<li id="menu-item-22595" class="menu-item menu-item-type-taxonomy menu-item-object-audio-category menu-item-22595"><a href="http://www.thtg.vn/audios/phong-chong-ma-tuy-mai-dam/">Phòng chống ma tuý mại dâm</a></li>
	<li id="menu-item-22596" class="menu-item menu-item-type-taxonomy menu-item-object-audio-category menu-item-22596"><a href="http://www.thtg.vn/audios/qua-tang-co-nhac/">Quà tặng cổ nhạc</a></li>
	<li id="menu-item-22597" class="menu-item menu-item-type-taxonomy menu-item-object-audio-category menu-item-22597"><a href="http://www.thtg.vn/audios/tieng-noi-tu-cac-dia-phuong/">Tiếng nói từ các địa phương</a></li>
	<li id="menu-item-57811" class="menu-item menu-item-type-taxonomy menu-item-object-audio-category menu-item-57811"><a href="http://www.thtg.vn/audios/dia-chi-can-giup/">Địa chỉ cần giúp</a></li>
	<li id="menu-item-22598" class="menu-item menu-item-type-taxonomy menu-item-object-audio-category menu-item-22598"><a href="http://www.thtg.vn/audios/tu-van-suc-khoe/">Tư vấn sức khoẻ</a></li>
	<li id="menu-item-107594" class="menu-item menu-item-type-taxonomy menu-item-object-audio-category menu-item-107594"><a href="http://www.thtg.vn/audios/cong-nhan-va-cong-doan/">Phát thanh công nhân</a></li>
</ul>
</li>
</ul>                  </div>
               </div>
                
                <!---End menu-->
            </div>
            
            <!--update news-->
            <div id="taskbar" class="">
            <div class="taskbar-content" title="">
                <div id="view-time"></div>
                <div class="news">
                    <marquee style="cursor:pointer;" onmouseover="this.stop()" onmouseout="this.start()" scrollamount="6" behavior="scroll" direction="left" truespeed="truespeed">
                        + Triệt phá tụ điểm đá gà tại huyện Châu Thành, bắt 15 đối tượng, thu giữ gần 44 triệu đồng
+ Cây “ATM gạo” của huyện Cái Bè đã nhận được sự ủng hộ của trên 200 cá nhân, đơn vị trong và ngoài huyện, với trên 100 tấn gạo và hỗ trợ hơn 20.000 lượt người
+ Giai đoạn  2011 - 2020, huyện Chợ Gạo đã đầu tư mới và nâng cấp mở rộng 14 tuyến đường huyện, dài 60 km, với tổng vốn đầu tư 158 tỷ đồng.
+ Ni viện Tịnh Nghiêm trao tặng nhà tình thương cho các gia đình khó khăn về nhà ở tại huyện Gò Công Tây và Chợ Gạo.
+ Đảng bộ phường 5, Thành phố Mỹ Tho tổ chức Đại hội Đại biểu lần thứ VIII, nhiệm kỳ 2020 – 2025 trong 2 ngày 4,5/5...

                    </marquee>
                </div>
                
                <!--Search form-->
                <!--            		<div id="search_form">
				<form method="get" id="searchform" action="http://www.thtg.vn/">
	<fieldset>
			<input title="Nhập từ khóa tìm kiếm sau đó nhấn Enter" type="text" onblur="if (this.value == '') {this.value = 'Tìm kiếm';}" onfocus="if (this.value == 'Tìm kiếm') {this.value = '';}" value="Tìm kiếm" name="s" id="s" />
			<input type="submit" id="searchsubmit" value="Tìm kiếm" />
	</fieldset>
</form>
 			</div>-->
		                <!--End Search form-->
                
            </div>
            </div>
            <!--End update news-->        
    
<!---Main-->
<div id="main"  class="side-left">

    <!--Content--->
    <div id="content">
                        <script>
            jQuery(document).ready(function(){
                thtg_print_post_view(136049);
            });
        </script>
        <!--Block content post-->
        <div class="content-block">
            <div class="box-title">                        
                <div class="title-left"><a href="http://www.thtg.vn/category/tin-tuc/doi-ngoai-the-gioi/" rel="category tag">Đối ngoại - Thế giới</a></div>
                <div class="title-right">
                </div>
            </div>
            <div class="post-content" id="">
                
                <!--Begin content title-->
                <h1 title="Trung Quốc đối mặt &#8220;làn sóng thù địch&#8221; cao nhất 30 năm do Covid-19">Trung Quốc đối mặt &#8220;làn sóng thù địch&#8221; cao nhất 30 năm do Covid-19</h1>
                <div class="post-info">
                    <span class="date">05/05/2020 14:31</span>                    
                    <div class="wrap-share">
<!--                    <span><b>Chia sẽ: </b></span>-->
                    <!-- AddThis Button BEGIN -->
                    <div class="addthis_toolbox addthis_default_style addthis_16x16_style">
                    <a class="addthis_button_facebook"></a>
                    <a class="addthis_button_google_plusone_share"></a>
                    <a class="addthis_button_zingme"></a>
                    <a class="addthis_button_twitter"></a>
                    <a class="addthis_button_print"></a>
                    </div>
                    <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=xa-5220135a1f9a8624"></script>
                    <!-- AddThis Button END -->
                </div>
                    
                </div>
                <!--End content title-->
                
                <!--Begin content-->
                <div class="entry clearfix">
                    <!--<p style="text-align: justify"><strong></strong></p>-->
                    <h2 class="sapo-detail" data-field="sapo">Một báo cáo nội bộ của Trung Quốc vừa cảnh báo nước này đang đối diện làn sóng thù địch gia tăng trên thế giới sau sự bùng phát của dịch Covid-19.</h2>
<div>
<div id="content-id" class="contentbody">
<div class="clearfix">Bộ An ninh nhà nước Trung Quốc đã trình báo cáo trên cho giới lãnh đạo vào đầu tháng rồi, theo đó kết luận rằng làn sóng chống Trung Quốc trên thế giới trong thời điểm dịch Covid-19 bùng phát đang ở mức cao nhất kể từ năm 1989.</div>
<div class="content-news-detail" data-field="body">
<p>Do đó, Trung Quốc cần chuẩn bị cho kịch bản xấu nhất là đối đầu vũ trang với Mỹ, quốc gia bị xem là đang dẫn đầu làn sóng chống Bắc Kinh hiện nay.</p>
<p>Theo kết luận của báo cáo, Mỹ xem sự trỗi dậy của Trung Quốc là mối đe dọa về kinh tế và an ninh quốc gia, cũng như là thách thức đối với phương Tây.</p>
<p>Ngoài ra, tâm trạng chống Trung Quốc xuất phát từ đại dịch Covid-19 có thể thúc đẩy sự phản đối đối hơn nữa đối với các dự án đầu tư hạ tầng thuộc sáng kiến Vành đai và Con đường của Bắc Kinh. Mặt khác, Mỹ có thể tăng cường hỗ trợ tài chính và quân sự cho các đồng minh ở châu Á.</p>
<div class="VCSortableInPreviewMode">
<div><img id="img_8a0b8b50-8e7d-11ea-886c-077ba93c1e9b" class="aligncenter" title="Trung Quốc cảnh báo về làn sóng thù địch gia tăng do Covid-19 - Ảnh 1." src="https://nld.mediacdn.vn/thumb_w/684/2020/5/5/2020-05-04t093910z437319724rc2lhg9pwox1rtrmadp3health-coronavirus-china-15886480266771652086509.jpg" alt="Trung Quốc cảnh báo về làn sóng thù địch gia tăng do Covid-19 - Ảnh 1." width="" height="" data-original="https://nld.mediacdn.vn/2020/5/5/2020-05-04t093910z437319724rc2lhg9pwox1rtrmadp3health-coronavirus-china-15886480266771652086509.jpg" /></div>
<div class="PhotoCMS_Caption">
<p style="text-align: center;" data-placeholder="[nhập chú thích]"><em>Người dân đeo khẩu trang ngoài đường phố ở thủ đô Bắc Kinh &#8211; Trung Quốc hôm 4-5. Ảnh: Reuters</em></p>
</div>
</div>
<p>Bộ Ngoại giao Trung Quốc cho biết không có thông tin gì liên quan đến nội dung trên, được hãng tin Reuters đăng tải hôm 4-5 dựa trên một số nguồn tin giấu tên biết về báo cáo.</p>
<p>Trong khi đó, phát ngôn viên Bộ Ngoại giao Mỹ Morgan Ortagus không đề cập trực tiếp về báo cáo trên nhưng nhấn mạnh giới chức Trung Quốc có &#8220;trách nhiệm đặc biệt&#8221; là thông báo với người dân và thế giới về mối đe dọa của Covid-19.</p>
<p>Nếu được xác thực, báo cáo trên cho thấy Trung Quốc xem trọng mối đe dọa trên đối với &#8220;những đầu tư chiến lược ở hải ngoại&#8221; và vị thế an ninh của mình.</p>
<p>Quan hệ Mỹ &#8211; Trung Quốc được xem là đang ở mức thấp nhất trong nhiều thập kỷ. Hai bên đang tranh cãi về một loạt vấn đề, từ thương mại, công nghệ, tình hình Hồng Kông và Đài Loan và mới nhất là dịch Covid-19.</p>
<p>Washington cáo buộc Bắc Kinh che giấu thông tin sớm về virus gây dịch Covid-19, được phát hiện đầu tiên tại TP Vũ Hán, và giảm nhẹ mối đe dọa của nó. Đáp lại, Trung Quốc thường xuyên phủ nhận họ che đậy quy mô và mức độ nghiêm trọng của dịch bệnh đã khiến hơn 3 triệu người mắc bệnh và hơn 200.000 ca tử vong trên thế giới.</p>
<p style="text-align: right;"><strong>Nguồn NLĐ</strong></p>
</div>
</div>
</div>
                                    </div>
                <!--End content-->
                
                
                
            </div>

        </div>

        <!--End Block content post-->

        <!--Reply comment-->
        <div id="comments">
        

<!-- You can start editing here. -->
 	
	
				<!-- If comments are open, but there are no comments. -->
		
		<div id="commentspost">
		
			<h2 class="title">0 Bình luận</h2>
			
			<p>Hãy là người đầu tiên gửi bình luận.</p>
		
		</div>
		
			
	
	<div id="respond">
		
		<h2 class="title">Gửi bình luận</h2>
		
		<div class="cleaner">&nbsp;</div>
		
		<div class="cancel-comment-reply"><p><a rel="nofollow" id="cancel-comment-reply-link" href="/trung-quoc-doi-mat-lan-song-thu-dich-cao-nhat-30-nam-do-covid-19/#respond" style="display:none;">Click vào đây để hủy trả lời.</a></p></div>

		
		<form action="http://www.thtg.vn/wp-comments-post.php" method="post" id="commentform">

					
			<div id="formLabels">
<!--				<p><input type="text" name="author" id="author" value="Tên của bạn *" size="22" tabindex="1" aria-required='true' onfocus="if ( this.value == this.defaultValue ) this.value = '';" onblur="if ( this.value == '' ) this.value = this.defaultValue"></p>
				<p><input type="text" name="email" id="email" value="Email của bạn *" size="22" tabindex="2" aria-required='true' onfocus="if ( this.value == this.defaultValue ) this.value = '';" onblur="if ( this.value == '' ) this.value = this.defaultValue" /></p>
                                <p><input type="text" name="url" id="url" value="Website của bạn *" size="22" tabindex="3" onfocus="if ( this.value == this.defaultValue ) this.value = '';" onblur="if ( this.value == '' ) this.value = this.defaultValue" /></p>-->
                                
                                <label for="author">Họ tên: <span style="color:red;font-size: 11px;">* Bắt buộc</span></label>
				<p><input type="text" name="author" id="author" value="" size="22" tabindex="1" aria-required='true' /></p>

				<label for="email">Email: <span style="color:red;font-size: 11px;">* Bắt buộc</span></label>
				<p><input type="text" name="email" id="email" value="" size="22" tabindex="2" aria-required='true' /></p>

<!--				<label for="url">Website:</label>
				<p><input type="text" name="url" id="url" value="" size="22" tabindex="3" /></p>-->
			
			</div>
			
						
			<div id="formContent">
				
				<label for="comment">Nội dung</label>
                                <p>
				<textarea name="comment" id="comment" tabindex="4" cols="140" rows="8"></textarea><br />
				</p>
				<input name="submit" type="submit" id="submit" value="Gửi bình luận" />
			</div>
			
			<div class="cleaner">&nbsp;</div>
		
			<input type='hidden' name='comment_post_ID' value='136049' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
		
			
<div id="captchaImgDiv">

<div class="captchaSizeDivLarge"><img id="si_image_com" class="si-captcha" src="http://www.thtg.vn/wp-content/plugins/si-captcha-for-wordpress/captcha/securimage_show.php?si_form_id=com&amp;prefix=G0K6u7xZFo8V8Rry" width="175" height="60" alt="CAPTCHA" title="CAPTCHA" />
    <input id="si_code_com" name="si_code_com" type="hidden"  value="G0K6u7xZFo8V8Rry" />
    <div id="si_refresh_com">
<a href="#" rel="nofollow" title="Refresh" onclick="si_captcha_refresh('si_image_com','com','/wp-content/plugins/si-captcha-for-wordpress/captcha','http://www.thtg.vn/wp-content/plugins/si-captcha-for-wordpress/captcha/securimage_show.php?si_form_id=com&amp;prefix='); return false;">
      <img class="captchaImgRefresh" src="http://www.thtg.vn/wp-content/plugins/si-captcha-for-wordpress/captcha/images/refresh.png" width="22" height="20" alt="Refresh" onclick="this.blur();" /></a>
  </div>
  </div>
<div id="captchaInputDiv"><input id="captcha_code" name="captcha_code" type="text" value="" tabindex="4"  />
 <label id="captcha_code_label" for="captcha_code">CAPTCHA Code</label><span class="required">*</span>
 </div>
</div>
      <script type='text/javascript'>
          var sUrlInput = document.getElementById("comment");
                  var oParent = sUrlInput.parentNode;
          var sSubstitue = document.getElementById("captchaImgDiv");
                  oParent.appendChild(sSubstitue, sUrlInput);
      </script>
            <noscript>
          <style type='text/css'>#submit {display:none;}</style><br />           <input name="submit" type="submit" id="submit-alt" tabindex="6" value="Submit Comment" />
          </noscript>
  <p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="7c93f49820" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="187"/></p>		
		</form>
		
				
	</div>
	
	
  
        </div>
        <!--End Reply comment-->
        
                
        

    </div>
    <!--End content-->

    <!--sidebar--->
        <div id="sidebar">
                		<div class="sidebar-block">
                            
                
                <h2 class="block-title">
                    <img src="http://www.thtg.vn/wp-content/themes/thtg/images/tintuc.png" /><a href="http://www.thtg.vn/category/tin-tuc/doi-ngoai-the-gioi/">Tin mới</a>
                </h2>
                <!---End title category-->
                
                          <div class="block-content">

                                    
                <!--Hien thi dang chuyen muc thuong-->
                <!--bengin row-->
                   <div class="node-smallthumb clearfix">
                      <div class="thumbnail"><a href="http://www.thtg.vn/chu-tich-ubnd-tinh-kiem-tra-cac-cong-trinh-xu-ly-sat-lo-dang-thi-cong-o-cac-dia-phuong/" title="Chủ tịch UBND tỉnh kiểm tra các công trình xử lý sạt lở đang thi công ở các địa phương"><img width="90" src="http://www.thtg.vn/wp-content/uploads/2020/05/Chu-tich-khao-sat-cong-trinh-sat-lo-5-700x393.jpg" alt="" class="imagecache imagecache-thumbfs"></a></div>
                      <h2 class="node-title">
                         <a href="http://www.thtg.vn/chu-tich-ubnd-tinh-kiem-tra-cac-cong-trinh-xu-ly-sat-lo-dang-thi-cong-o-cac-dia-phuong/">Chủ tịch UBND tỉnh kiểm tra các công trình xử lý sạt lở đang thi công ở các địa phương</a>
                      </h2>
                      <div class="date">05/05/2020</div>
                   </div>
                <!--end row-->

                                        
                <!--Hien thi dang chuyen muc thuong-->
                <!--bengin row-->
                   <div class="node-smallthumb clearfix">
                      <div class="thumbnail"><a href="http://www.thtg.vn/rut-gon-thoi-gian-noi-dung-thi-tot-nghiep-thpt-2020/" title="Rút gọn thời gian, nội dung thi tốt nghiệp THPT 2020"><img width="90" src="http://www.thtg.vn/wp-content/uploads/2020/05/thi-thpt-2019-2-15886626256771775253738.jpg" alt="" class="imagecache imagecache-thumbfs"></a></div>
                      <h2 class="node-title">
                         <a href="http://www.thtg.vn/rut-gon-thoi-gian-noi-dung-thi-tot-nghiep-thpt-2020/">Rút gọn thời gian, nội dung thi tốt nghiệp THPT 2020</a>
                      </h2>
                      <div class="date">05/05/2020</div>
                   </div>
                <!--end row-->

                                        
                <!--Hien thi dang chuyen muc thuong-->
                <!--bengin row-->
                   <div class="node-smallthumb clearfix">
                      <div class="thumbnail"><a href="http://www.thtg.vn/lanh-dao-ubbd-tinh-tien-giang-kiem-tra-hoc-sinh-tro-lai-lop-sau-thoi-gian-nghi-hoc-do-dich-benh-covid-19/" title="Lãnh đạo UBND tỉnh Tiền Giang kiểm tra học sinh trở lại lớp sau thời gian nghỉ học do dịch bệnh Covid-19"><img width="90" src="http://www.thtg.vn/wp-content/uploads/2020/05/vlcsnap-2020-05-05-14h41m21s0751-700x393.jpg" alt="" class="imagecache imagecache-thumbfs"></a></div>
                      <h2 class="node-title">
                         <a href="http://www.thtg.vn/lanh-dao-ubbd-tinh-tien-giang-kiem-tra-hoc-sinh-tro-lai-lop-sau-thoi-gian-nghi-hoc-do-dich-benh-covid-19/">Lãnh đạo UBND tỉnh Tiền Giang kiểm tra học sinh trở lại lớp sau thời gian nghỉ học do dịch bệnh Covid-19</a>
                      </h2>
                      <div class="date">05/05/2020</div>
                   </div>
                <!--end row-->

                                        
                <!--Hien thi dang chuyen muc thuong-->
                <!--bengin row-->
                   <div class="node-smallthumb clearfix">
                      <div class="thumbnail"><a href="http://www.thtg.vn/thao-go-ngay-diem-nghen-khac-phuc-tri-tre-nhung-nhieu/" title="Tháo gỡ ngay điểm nghẽn, khắc phục trì trệ, nhũng nhiễu"><img width="90" src="http://www.thtg.vn/wp-content/uploads/2020/05/NQH00658-700x483.jpg" alt="" class="imagecache imagecache-thumbfs"></a></div>
                      <h2 class="node-title">
                         <a href="http://www.thtg.vn/thao-go-ngay-diem-nghen-khac-phuc-tri-tre-nhung-nhieu/">Tháo gỡ ngay điểm nghẽn, khắc phục trì trệ, nhũng nhiễu</a>
                      </h2>
                      <div class="date">05/05/2020</div>
                   </div>
                <!--end row-->

                                        
                <!--Hien thi dang chuyen muc thuong-->
                <!--bengin row-->
                   <div class="node-smallthumb clearfix">
                      <div class="thumbnail"><a href="http://www.thtg.vn/trung-quoc-doi-mat-lan-song-thu-dich-cao-nhat-30-nam-do-covid-19/" title="Trung Quốc đối mặt &#8220;làn sóng thù địch&#8221; cao nhất 30 năm do Covid-19"><img width="90" src="http://www.thtg.vn/wp-content/uploads/2020/05/Tay-chai-Trung-Quoc.jpg" alt="" class="imagecache imagecache-thumbfs"></a></div>
                      <h2 class="node-title">
                         <a href="http://www.thtg.vn/trung-quoc-doi-mat-lan-song-thu-dich-cao-nhat-30-nam-do-covid-19/">Trung Quốc đối mặt &#8220;làn sóng thù địch&#8221; cao nhất 30 năm do Covid-19</a>
                      </h2>
                      <div class="date">05/05/2020</div>
                   </div>
                <!--end row-->

                                        
                <!--Hien thi dang chuyen muc thuong-->
                <!--bengin row-->
                   <div class="node-smallthumb clearfix">
                      <div class="thumbnail"><a href="http://www.thtg.vn/thu-tuong-phai-som-phuc-hoi-phat-trien-cac-hoat-dong-kinh-te-xa-hoi/" title="Thủ tướng: Phải sớm phục hồi, phát triển các hoạt động kinh tế &#8211; xã hội"><img width="90" src="http://www.thtg.vn/wp-content/uploads/2020/05/NQH00520-700x449.jpg" alt="" class="imagecache imagecache-thumbfs"></a></div>
                      <h2 class="node-title">
                         <a href="http://www.thtg.vn/thu-tuong-phai-som-phuc-hoi-phat-trien-cac-hoat-dong-kinh-te-xa-hoi/">Thủ tướng: Phải sớm phục hồi, phát triển các hoạt động kinh tế &#8211; xã hội</a>
                      </h2>
                      <div class="date">05/05/2020</div>
                   </div>
                <!--end row-->

                                          </div>
            <div class="cleaner">&nbsp;</div>
		</div><!-- end .category -->
 <!-- end .featCategory -->		<div class="sidebar-block">
                            
                
                <h2 class="block-title">
                    <img src="http://www.thtg.vn/wp-content/themes/thtg/images/video_icon.png" /><a href="http://www.thtg.vn/videos/video/">Video nổi bật</a>
                </h2>
                <!---End title category-->
                
                          <div class="block-content">

            
                <!--Hien thi dang chuyen muc thuong-->
                        <!--bengin row-->
                           <div class="node-smallthumb clearfix">
                              <div class="thumbnail"><a href="http://www.thtg.vn/video/xe-om-chat-vat-trong-mua-dich/" title="Xe ôm chật vật trong mùa dịch"><img width="90" src="http://www.thtg.vn/wp-content/uploads/2020/05/xe-om-700x393.jpg" alt="" class="imagecache imagecache-thumbfs"></a></div>
                              <h2 class="node-title">
                                 <a href="http://www.thtg.vn/video/xe-om-chat-vat-trong-mua-dich/">Xe ôm chật vật trong mùa dịch</a>
                              </h2>
                              <div class="date">10:39 05/05/2020</div>
                           </div>
                        <!--end row-->
                
                
                <!--Hien thi dang chuyen muc thuong-->
                        <!--bengin row-->
                           <div class="node-smallthumb clearfix">
                              <div class="thumbnail"><a href="http://www.thtg.vn/video/cac-truong-hoc-chuan-bi-tot-cac-dieu-kien-trong-ngay-hoc-sinh-tro-lai-truong/" title="Các trường học chuẩn bị tốt các điều kiện trong ngày học sinh trở lại trường"><img width="90" src="http://www.thtg.vn/wp-content/uploads/2020/05/dihoc-700x393.jpg" alt="" class="imagecache imagecache-thumbfs"></a></div>
                              <h2 class="node-title">
                                 <a href="http://www.thtg.vn/video/cac-truong-hoc-chuan-bi-tot-cac-dieu-kien-trong-ngay-hoc-sinh-tro-lai-truong/">Các trường học chuẩn bị tốt các điều kiện trong ngày học sinh trở lại trường</a>
                              </h2>
                              <div class="date">18:15 04/05/2020</div>
                           </div>
                        <!--end row-->
                
                
                <!--Hien thi dang chuyen muc thuong-->
                        <!--bengin row-->
                           <div class="node-smallthumb clearfix">
                              <div class="thumbnail"><a href="http://www.thtg.vn/video/nganh-giao-duc-tien-giang-chuan-bi-cho-cong-tac-giang-day-sau-ky-nghi-dai-do-dich-covid-19/" title="Tiền Giang tập trung công tác giảng dạy sau kỳ nghỉ do dịch Covid-19"><img width="90" src="http://www.thtg.vn/wp-content/uploads/2020/05/1-18-700x412.jpg" alt="" class="imagecache imagecache-thumbfs"></a></div>
                              <h2 class="node-title">
                                 <a href="http://www.thtg.vn/video/nganh-giao-duc-tien-giang-chuan-bi-cho-cong-tac-giang-day-sau-ky-nghi-dai-do-dich-covid-19/">Tiền Giang tập trung công tác giảng dạy sau kỳ nghỉ do dịch Covid-19</a>
                              </h2>
                              <div class="date">07:17 03/05/2020</div>
                           </div>
                        <!--end row-->
                
                
                <!--Hien thi dang chuyen muc thuong-->
                        <!--bengin row-->
                           <div class="node-smallthumb clearfix">
                              <div class="thumbnail"><a href="http://www.thtg.vn/video/mon-qua-y-nghia-tu-cac-co-giao-truong-tieu-hoc-nguyen-hue-danh-tang-hoc-sinh/" title="Món quà ý nghĩa các cô giáo trường tiểu học Nguyễn Huệ dành tặng học sinh"><img width="90" src="http://www.thtg.vn/wp-content/uploads/2020/05/1-17-700x412.jpg" alt="" class="imagecache imagecache-thumbfs"></a></div>
                              <h2 class="node-title">
                                 <a href="http://www.thtg.vn/video/mon-qua-y-nghia-tu-cac-co-giao-truong-tieu-hoc-nguyen-hue-danh-tang-hoc-sinh/">Món quà ý nghĩa các cô giáo trường tiểu học Nguyễn Huệ dành tặng học sinh</a>
                              </h2>
                              <div class="date">11:16 02/05/2020</div>
                           </div>
                        <!--end row-->
                
                
                <!--Hien thi dang chuyen muc thuong-->
                        <!--bengin row-->
                           <div class="node-smallthumb clearfix">
                              <div class="thumbnail"><a href="http://www.thtg.vn/video/tien-giang-nhung-chien-cong-vang-doi-tap-cuoi-niem-vui-giai-phong-mien-nam/" title="Tiền Giang những chiến công vang dội &#8211; Tập cuối: Niềm vui giải phóng Miền Nam"><img width="90" src="http://www.thtg.vn/wp-content/uploads/2020/04/thumnail-fix-700x393.jpg" alt="" class="imagecache imagecache-thumbfs"></a></div>
                              <h2 class="node-title">
                                 <a href="http://www.thtg.vn/video/tien-giang-nhung-chien-cong-vang-doi-tap-cuoi-niem-vui-giai-phong-mien-nam/">Tiền Giang những chiến công vang dội &#8211; Tập cuối: Niềm vui giải phóng Miền Nam</a>
                              </h2>
                              <div class="date">08:20 30/04/2020</div>
                           </div>
                        <!--end row-->
                
                
                <!--Hien thi dang chuyen muc thuong-->
                        <!--bengin row-->
                           <div class="node-smallthumb clearfix">
                              <div class="thumbnail"><a href="http://www.thtg.vn/video/tien-giang-nhung-chien-cong-vang-doi-tap-5-chien-thang-nga-sau-bang-lang/" title="Tiền Giang những chiến công vang dội &#8211; Tập 5: Chiến thắng Ngã Sáu-Bằng Lăng"><img width="90" src="http://www.thtg.vn/wp-content/uploads/2020/04/Tap-5-700x393.jpg" alt="" class="imagecache imagecache-thumbfs"></a></div>
                              <h2 class="node-title">
                                 <a href="http://www.thtg.vn/video/tien-giang-nhung-chien-cong-vang-doi-tap-5-chien-thang-nga-sau-bang-lang/">Tiền Giang những chiến công vang dội &#8211; Tập 5: Chiến thắng Ngã Sáu-Bằng Lăng</a>
                              </h2>
                              <div class="date">17:04 29/04/2020</div>
                           </div>
                        <!--end row-->
                
                                    <!--Show all only view on tinvideo-->
                                              </div>
            <div class="cleaner">&nbsp;</div>
		</div><!-- end .category -->
 <!-- end .featCategory --><div class="widget text-4" id="widget_text">			<div class="textwidget"><br /><br />
<a href="http://www.thtg.vn/category/truyen-hinh/"><img src="http://www.thtg.vn/wp-content/uploads/2013/08/lich-truyen-hinh.jpg"></img></a>
<br />
<a href="http://www.thtg.vn/category/phat-thanh/"><img src="http://www.thtg.vn/wp-content/uploads/2013/08/lich-phat-thanh.jpg"></img></a>
<br />
<a href="http://www.thtg.vn/category/lich-phim-thang/"><img src="http://www.thtg.vn/wp-content/uploads/2013/08/lich-phim-thang.jpg"></img></a>

<br />
<a href="http://www.thtg.vn/wp-content/uploads/2018/10/BANGGIA_QC_2019-OKCK.pdf"><img src="http://www.thtg.vn/wp-content/plugins/thtg-advertise/images-banner/QUANG-CAO-2019.jpg"></img></a>

<br />
<a href="http://www.thtg.vn/trang-con-ttdvth/khung-phat-song/"><img src="http://www.thtg.vn/wp-content/plugins/thtg-advertise/images-banner/banggia2018.jpg"></img></a>
<br />
<img src="http://www.thtg.vn/wp-content/uploads/2018/10/lien-he.jpg"></img></a></div>
		<div class="cleaner">&nbsp;</div></div></div>                    
    </div>
        <!--End sidebar--->
</div>

<!---End Main-->


<div class="bottom-list clearfix">
    
<!--hot new-->
<div class="new-block big-title big-box-1 box-noi-bac clearfix">
    <h2 class="new-block-title"><span>Đọc thêm</span></h2>
    <ul class="clearfix"><li><a class="pos-rlt" href="http://www.thtg.vn/chu-tich-ubnd-tinh-kiem-tra-cac-cong-trinh-xu-ly-sat-lo-dang-thi-cong-o-cac-dia-phuong/" title="Chủ tịch UBND tỉnh kiểm tra các công trình xử lý sạt lở đang thi công ở các địa phương"><img class="" title="Chủ tịch UBND tỉnh kiểm tra các công trình xử lý sạt lở đang thi công ở các địa phương" alt="Chủ tịch UBND tỉnh kiểm tra các công trình xử lý sạt lở đang thi công ở các địa phương" src="http://www.thtg.vn/wp-content/uploads/2020/05/Chu-tich-khao-sat-cong-trinh-sat-lo-5-300x168.jpg"></a><h3><a class="fw700" href="http://www.thtg.vn/chu-tich-ubnd-tinh-kiem-tra-cac-cong-trinh-xu-ly-sat-lo-dang-thi-cong-o-cac-dia-phuong/" title="Chủ tịch UBND tỉnh kiểm tra các công trình xử lý sạt lở đang thi công ở các địa phương">Chủ tịch UBND tỉnh kiểm tra các công trình xử lý sạt lở đang thi công ở các địa phương</a></h3></li><li><a class="pos-rlt" href="http://www.thtg.vn/thu-tuong-phai-som-phuc-hoi-phat-trien-cac-hoat-dong-kinh-te-xa-hoi/" title="Thủ tướng: Phải sớm phục hồi, phát triển các hoạt động kinh tế &#8211; xã hội"><img class="" title="Thủ tướng: Phải sớm phục hồi, phát triển các hoạt động kinh tế &#8211; xã hội" alt="Thủ tướng: Phải sớm phục hồi, phát triển các hoạt động kinh tế &#8211; xã hội" src="http://www.thtg.vn/wp-content/uploads/2020/05/NQH00520-300x192.jpg"></a><h3><a class="fw700" href="http://www.thtg.vn/thu-tuong-phai-som-phuc-hoi-phat-trien-cac-hoat-dong-kinh-te-xa-hoi/" title="Thủ tướng: Phải sớm phục hồi, phát triển các hoạt động kinh tế &#8211; xã hội">Thủ tướng: Phải sớm phục hồi, phát triển các hoạt động kinh tế &#8211; xã hội</a></h3></li><li><a class="pos-rlt" href="http://www.thtg.vn/thao-luan-van-kien-dai-hoi-dang-bo-tinh-tien-giang-lan-thu-xi-nhiem-ky-2020-2025/" title=" Thảo luận văn kiện Đại hội Đảng bộ tỉnh Tiền Giang lần thứ XI, nhiệm kỳ 2020-2025"><img class="" title=" Thảo luận văn kiện Đại hội Đảng bộ tỉnh Tiền Giang lần thứ XI, nhiệm kỳ 2020-2025" alt=" Thảo luận văn kiện Đại hội Đảng bộ tỉnh Tiền Giang lần thứ XI, nhiệm kỳ 2020-2025" src="http://www.thtg.vn/wp-content/uploads/2020/05/vlcsnap-2020-05-04-14h34m50s392-300x168.jpg"></a><h3><a class="fw700" href="http://www.thtg.vn/thao-luan-van-kien-dai-hoi-dang-bo-tinh-tien-giang-lan-thu-xi-nhiem-ky-2020-2025/" title=" Thảo luận văn kiện Đại hội Đảng bộ tỉnh Tiền Giang lần thứ XI, nhiệm kỳ 2020-2025"> Thảo luận văn kiện Đại hội Đảng bộ tỉnh Tiền Giang lần thứ XI, nhiệm kỳ 2020-2025</a></h3></li><li><a class="pos-rlt" href="http://www.thtg.vn/hoc-sinh-tien-giang-vui-mung-tro-lai-truong-sau-thoi-gian-chong-dich/" title="Học sinh Tiền Giang vui mừng trở lại trường sau thời gian nghỉ học do Covid-19"><img class="" title="Học sinh Tiền Giang vui mừng trở lại trường sau thời gian nghỉ học do Covid-19" alt="Học sinh Tiền Giang vui mừng trở lại trường sau thời gian nghỉ học do Covid-19" src="http://www.thtg.vn/wp-content/uploads/2020/05/IMG_7030-logo-300x200.jpg"></a><h3><a class="fw700" href="http://www.thtg.vn/hoc-sinh-tien-giang-vui-mung-tro-lai-truong-sau-thoi-gian-chong-dich/" title="Học sinh Tiền Giang vui mừng trở lại trường sau thời gian nghỉ học do Covid-19">Học sinh Tiền Giang vui mừng trở lại trường sau thời gian nghỉ học do Covid-19</a></h3></li></ul>    
</div>
<!--end hot new-->

<!--related new-->
<div class="new-block big-title big-box-1 box-doc-them clearfix">
    <h2 class="new-block-title"><span>Cùng chuyên mục</span></h2>
    <ul class="clearfix"><li><a class="pos-rlt" href="http://www.thtg.vn/don-doc-my-rut-cac-chuoi-cung-ung-toan-cau-khoi-trung-quoc/" title="Đòn &#8220;độc&#8221; Mỹ: Rút các chuỗi cung ứng toàn cầu khỏi Trung Quốc"><img class="" title="Đòn &#8220;độc&#8221; Mỹ: Rút các chuỗi cung ứng toàn cầu khỏi Trung Quốc" alt="Đòn &#8220;độc&#8221; Mỹ: Rút các chuỗi cung ứng toàn cầu khỏi Trung Quốc" src="http://www.thtg.vn/wp-content/uploads/2020/05/1-120-300x196.jpg"></a><h3><a class="fw700" href="http://www.thtg.vn/don-doc-my-rut-cac-chuoi-cung-ung-toan-cau-khoi-trung-quoc/" title="Đòn &#8220;độc&#8221; Mỹ: Rút các chuỗi cung ứng toàn cầu khỏi Trung Quốc">Đòn &#8220;độc&#8221; Mỹ: Rút các chuỗi cung ứng toàn cầu khỏi Trung Quốc</a></h3></li><li><a class="pos-rlt" href="http://www.thtg.vn/bao-cao-moi-cua-my-ve-covid-19-lat-tay-trung-quoc/" title="Báo cáo mới của Mỹ về Covid-19 “lật tẩy Trung Quốc”"><img class="" title="Báo cáo mới của Mỹ về Covid-19 “lật tẩy Trung Quốc”" alt="Báo cáo mới của Mỹ về Covid-19 “lật tẩy Trung Quốc”" src="http://www.thtg.vn/wp-content/uploads/2020/05/Ngoai-giao-My-300x200.jpg"></a><h3><a class="fw700" href="http://www.thtg.vn/bao-cao-moi-cua-my-ve-covid-19-lat-tay-trung-quoc/" title="Báo cáo mới của Mỹ về Covid-19 “lật tẩy Trung Quốc”">Báo cáo mới của Mỹ về Covid-19 “lật tẩy Trung Quốc”</a></h3></li><li><a class="pos-rlt" href="http://www.thtg.vn/cap-nhat-covid-19-the-gioi-gan-35-trieu-ca-mac-my-hon-11-trieu-ca/" title="Cập nhật Covid-19: Thế giới gần 3,5 triệu ca mắc, Mỹ hơn 1,1 triệu ca"><img class="" title="Cập nhật Covid-19: Thế giới gần 3,5 triệu ca mắc, Mỹ hơn 1,1 triệu ca" alt="Cập nhật Covid-19: Thế giới gần 3,5 triệu ca mắc, Mỹ hơn 1,1 triệu ca" src="http://www.thtg.vn/wp-content/uploads/2020/05/1-112-300x168.jpg"></a><h3><a class="fw700" href="http://www.thtg.vn/cap-nhat-covid-19-the-gioi-gan-35-trieu-ca-mac-my-hon-11-trieu-ca/" title="Cập nhật Covid-19: Thế giới gần 3,5 triệu ca mắc, Mỹ hơn 1,1 triệu ca">Cập nhật Covid-19: Thế giới gần 3,5 triệu ca mắc, Mỹ hơn 1,1 triệu ca</a></h3></li><li><a class="pos-rlt" href="http://www.thtg.vn/nha-lanh-dao-trieu-tien-kim-jong-un-bat-ngo-xuat-hien/" title="Nhà lãnh đạo Triều Tiên Kim Jong-un bất ngờ xuất hiện"><img class="" title="Nhà lãnh đạo Triều Tiên Kim Jong-un bất ngờ xuất hiện" alt="Nhà lãnh đạo Triều Tiên Kim Jong-un bất ngờ xuất hiện" src="http://www.thtg.vn/wp-content/uploads/2020/05/Kim-Jong-Un-300x200.jpg"></a><h3><a class="fw700" href="http://www.thtg.vn/nha-lanh-dao-trieu-tien-kim-jong-un-bat-ngo-xuat-hien/" title="Nhà lãnh đạo Triều Tiên Kim Jong-un bất ngờ xuất hiện">Nhà lãnh đạo Triều Tiên Kim Jong-un bất ngờ xuất hiện</a></h3></li><li><a class="pos-rlt" href="http://www.thtg.vn/covid-19-nga-vuot-trung-quoc-ve-so-ca-mac-thu-tuong-nga-duong-tinh/" title="Covid-19: Nga vượt Trung Quốc về số ca mắc, Thủ tướng Nga dương tính"><img class="" title="Covid-19: Nga vượt Trung Quốc về số ca mắc, Thủ tướng Nga dương tính" alt="Covid-19: Nga vượt Trung Quốc về số ca mắc, Thủ tướng Nga dương tính" src="http://www.thtg.vn/wp-content/uploads/2020/05/1-300x199.jpg"></a><h3><a class="fw700" href="http://www.thtg.vn/covid-19-nga-vuot-trung-quoc-ve-so-ca-mac-thu-tuong-nga-duong-tinh/" title="Covid-19: Nga vượt Trung Quốc về số ca mắc, Thủ tướng Nga dương tính">Covid-19: Nga vượt Trung Quốc về số ca mắc, Thủ tướng Nga dương tính</a></h3></li><li><a class="pos-rlt" href="http://www.thtg.vn/38-nguoi-chet-trong-vu-hoa-hoan-tai-han-quoc/" title="38 người chết trong vụ hỏa hoạn tại Hàn Quốc"><img class="" title="38 người chết trong vụ hỏa hoạn tại Hàn Quốc" alt="38 người chết trong vụ hỏa hoạn tại Hàn Quốc" src="http://www.thtg.vn/wp-content/uploads/2020/04/1-11-300x187.jpg"></a><h3><a class="fw700" href="http://www.thtg.vn/38-nguoi-chet-trong-vu-hoa-hoan-tai-han-quoc/" title="38 người chết trong vụ hỏa hoạn tại Hàn Quốc">38 người chết trong vụ hỏa hoạn tại Hàn Quốc</a></h3></li><li><a class="pos-rlt" href="http://www.thtg.vn/trung-quoc-ly-giai-hien-tuong-benh-nhan-covid-19-duong-tinh-tro-lai/" title="Trung Quốc lý giải hiện tượng bệnh nhân Covid-19 dương tính trở lại"><img class="" title="Trung Quốc lý giải hiện tượng bệnh nhân Covid-19 dương tính trở lại" alt="Trung Quốc lý giải hiện tượng bệnh nhân Covid-19 dương tính trở lại" src="http://www.thtg.vn/wp-content/uploads/2020/04/photo-1-1588205363471178778581-300x200.jpg"></a><h3><a class="fw700" href="http://www.thtg.vn/trung-quoc-ly-giai-hien-tuong-benh-nhan-covid-19-duong-tinh-tro-lai/" title="Trung Quốc lý giải hiện tượng bệnh nhân Covid-19 dương tính trở lại">Trung Quốc lý giải hiện tượng bệnh nhân Covid-19 dương tính trở lại</a></h3></li><li><a class="pos-rlt" href="http://www.thtg.vn/co-van-nha-trang-to-trung-quoc-gui-kit-xet-nghiem-gia-truc-loi-tu-covid-19/" title="Cố vấn Nhà Trắng tố Trung Quốc gửi kit xét nghiệm giả, &#8220;trục lợi&#8221; từ Covid-19"><img class="" title="Cố vấn Nhà Trắng tố Trung Quốc gửi kit xét nghiệm giả, &#8220;trục lợi&#8221; từ Covid-19" alt="Cố vấn Nhà Trắng tố Trung Quốc gửi kit xét nghiệm giả, &#8220;trục lợi&#8221; từ Covid-19" src="http://www.thtg.vn/wp-content/uploads/2020/04/photo-1-15880323154671359303334-300x200.jpg"></a><h3><a class="fw700" href="http://www.thtg.vn/co-van-nha-trang-to-trung-quoc-gui-kit-xet-nghiem-gia-truc-loi-tu-covid-19/" title="Cố vấn Nhà Trắng tố Trung Quốc gửi kit xét nghiệm giả, &#8220;trục lợi&#8221; từ Covid-19">Cố vấn Nhà Trắng tố Trung Quốc gửi kit xét nghiệm giả, &#8220;trục lợi&#8221; từ Covid-19</a></h3></li></ul>    
</div>
<!--end related new-->
</div>


<!--ADS POPUP_VIDEO_BOTTOM-->
                    

<!--END ADS POPUP_VIDEO_BOTTOM--> 
<!--    <div class="wrapper">
        <div class="top">
            <a class="gotop" title="Lên đầu trang" href="javascript:;" style="display:none;">Top</a>
        </div>
    </div>-->

     <!--        Footer-->
            <div id="footer">
                <div class="top-footer">
                    <ul id="menu-footer" class="menu"><li id="menu-item-44" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44"><a href="http://thtg.com.vn">Trang chủ</a></li>
<li id="menu-item-56" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56"><a href="http://www.thtg.vn/gioi-thieu/">Giới thiệu</a></li>
<li id="menu-item-16479" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16479"><a href="http://www.thtg.vn/quangcao/">Quảng cáo</a></li>
<li id="menu-item-58" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58"><a href="http://www.thtg.vn/lien-he/">Liên hệ</a></li>
<li id="menu-item-57" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57"><a href="http://www.thtg.vn/gop-y/">Góp ý</a></li>
<li id="menu-item-61" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61"><a href="http://www.thtg.vn/so-do-site/">Sơ đồ site</a></li>
<li id="menu-item-86271" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-86271"><a title="Đăng nhập Hộp Thư" href="http://mail.thtg.vn">Đăng nhập Hộp Thư</a></li>
<li id="menu-item-86272" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-86272"><a title="Văn Phòng Điện Tử" href="http://thtg.vpdttg.vn/">Văn Phòng Điện Tử</a></li>
</ul>                </div>
                <div class="bootom-footer">
                    <div class="fleft">
                        <a id="cd" href="http://thtg.vn">
                        <img class="logo" src="http://www.thtg.vn/wp-content/themes/thtg/images/logo.png" alt="Đài phát thanh - Truyền hình Tiền Giang"/>
                        </a>
                        <div class="page-view">Lượt truy cập: 
                            <span>
                            
                            </span></div>
                    </div>
                    <div class="fright">
                        <p>
                            <b>Đài Phát thanh - Truyền hình Tiền Giang - http://www.thtg.vn - http://www.thtg.com.vn</b><br/>
                            Giấy phép số 204/GP-TTĐT ngày 31/10/2019<br/>							
							Giám đốc - Tổng biên tập: ông Nguyễn Sĩ Hùng.<br/>
                            Địa chỉ : 125 Lê Thị Hồng Gấm, Phường 4, Thành phố Mỹ Tho, Tỉnh Tiền Giang<br/>
                            Điện thoại : 02733.873527 - Fax : 02733.877314 - Email : <img src="http://www.thtg.vn/wp-content/uploads/2019/03/maildc.png"><br/>
                        </p>
                    </div>
                </div>
            </div>
            <!--End footer-->
            
        </div>
    </div>
        <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-44065603-2', 'thtg.vn');
  ga('send', 'pageview');

</script> 
        <script type='text/javascript' src='http://www.thtg.vn/wp-content/plugins/si-captcha-for-wordpress/captcha/si_captcha.js?ver=1.0'></script>
<script type="text/javascript">
//<![CDATA[
var si_captcha_styles = "\
<!-- begin SI CAPTCHA Anti-Spam - comment form style -->\
<style type='text/css'>\
div#captchaImgDiv { display:block; }\
.captchaSizeDivSmall { width:175px; height:45px; padding-top:10px; }\
.captchaSizeDivLarge { width:250px; height:60px; padding-top:10px; }\
img#si_image_com,#si_image_reg,#si_image_log,#si_image_side_login { border-style:none; margin:0; padding-right:5px; float:left; }\
.captchaImgRefresh { border-style:none; margin:0; vertical-align:bottom; }\
div#captchaInputDiv { display:block; padding-top:15px; padding-bottom:5px; }\
label#captcha_code_label { margin:0; }\
input#captcha_code { width:65px; }\
</style>\
<!-- end SI CAPTCHA Anti-Spam - comment form style -->\
";
jQuery(document).ready(function($) {
$('head').append(si_captcha_styles);
});
//]]>
</script>
<script type='text/javascript' src='http://www.thtg.vn/wp-content/plugins/akismet/_inc/form.js?ver=3.0.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var baseUrl = {"url":"http:\/\/www.thtg.vn","ajaxurl":"http:\/\/www.thtg.vn\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.thtg.vn/wp-content/themes/thtg/js/script.js?v=051018-1&#038;ver=1.0'></script>
<script type='text/javascript' src='http://www.thtg.vn/wp-includes/js/comment-reply.min.js?ver=4.0'></script>
            
    <script>
        jQuery(document).ready(function(){
            var myVar = setInterval(function(){
                thtg_print_thtg_count_view_page();
                clearTimeout(myVar);
            },2000);
            
            //box
            jQuery('.dialog-actions .btnClose').click(function(e){
                e.preventDefault();
               jQuery('.blocker').fadeOut();
            });
            jQuery('#toolbox .email').click(function(e){
                e.preventDefault();
               jQuery('.blocker.email').fadeIn();
            });
            jQuery('#toolbox .phone').click(function(e){
                e.preventDefault();
               jQuery('.blocker.phone').fadeIn();
            });

        });
    </script>
    
    <!--toolbox-->
    <div id="toolbox">
        <ul>
            <li class="gotop toTop"><a href="#top" title="Lên đầu trang"><span>Lên đầu trang</span></a></li>
            <li class="home"><a href="http://thtg.vn" title="Quay về trang chủ"></a></li>
            <li class="email"><a href="mailto:banbientap@thtg.vn" title="Thông tin liên hệ"><span><img src="http://www.thtg.vn/wp-content/uploads/2019/03/maildc1.png"></span></a></li>
            <li class="phone"><a href="#" title="Liên hệ quảng cáo"><span>Liên hệ quảng cáo</span></a></li>
        </ul>
    </div>
<!--End tool box-->
    <!--Box-->
    <div class="jquery-modal blocker email current">
        <div class="modal dialog centered icon">
           <div class="dialog-icon"><span class="ti-email"></span></div>
           <h3 class="dialog-title">THÔNG TIN LIÊN HỆ</h3>
           <div class="dialog-content" style="max-height: 245px;">
              <p>THTG.VN luôn mong muốn nhận được phản hồi từ bạn đọc! Mọi ý kiến đóng góp, xin vui lòng gửi về địa chỉ email:</p>
              <div style="margin: 15px 0; text-align: center;  padding: 10px 0 11px; border-radius: 10px; font-size: 2em; background:#f7f7f7;"><a href="mailto:banbientap@thtg.vn"><img src="http://www.thtg.vn/wp-content/uploads/2019/03/maildc1.png"></span></a></div>
              <p style="font-size:0.9em;color:#888;text-align: left;font-style: italic;">Chú ý: Vì số lượng email gửi về nhiều, chúng tôi không thể trả lời lại từng trường hợp. Tuy nhiên tất cả email sẽ đều được đọc và ghi nhận.</p>
              <p>Hoặc điện thoại:</p>
              <div style="margin: 15px 0; text-align: center;  padding: 10px 0 11px; border-radius: 10px; font-size: 2em; background:#f7f7f7;"><a href="#">02733.873527</a></div>
           </div>
           <p class="dialog-actions"><a class="btnClose default" href="#close">Đóng</a></p>
        </div>
    </div>
    
    <div class="jquery-modal blocker phone current">
        <div class="modal dialog centered icon">
           <div class="dialog-icon"><span class="ti-stats-up"></span></div>
           <h3 class="dialog-title">LIÊN HỆ QUẢNG CÁO</h3>
           <div class="dialog-content" style="max-height: 230px;">
              <p>THTG.VN cung cấp nhiều hình thức cho phép doanh nghiệp tiếp cận đến bạn đọc một cách hiệu quả nhất vui lòng liên hệ:</p>
              <div style="    margin: 15px 0;text-align: left;padding: 15px;border-radius: 10px;font-size: 14px;background: #f7f7f7;">
                  
                  <center>
                      <b style="">TRUNG TÂM DỊCH VỤ TRUYỀN HÌNH<br/>
                          ĐÀI PHÁT THANH TRUYỀN HÌNH TIỀN GIANG</b>
                    </center>
                    <br/>
                    <p>Địa chỉ : 125 Lê Thị Hồng Gấm, phường 4, Thành phố Mỹ Tho, Tiền Giang.</p>

                    <p>Điện thoại: (0273) 3877225 – Fax: (0273) 3881018</p>

                    <p>Email: <a href="mailto:quangcao@thtg.vn">quangcao@thtg.vn</a></p>

                    <p>Website: <a href=http://www.thtg.vn/quangcao">http://www.thtg.vn/quangcao</a></p>
              </div>
              <!--<p style="font-size:0.9em;color:#888;">Chú ý: Vì số lượng email gửi về nhiều, chúng tôi không thể trả lời lại từng trường hợp. Tuy nhiên tất cả email sẽ đều được đọc và ghi nhận.</p>-->
           </div>
           <p class="dialog-actions"><a class="btnClose default" href="#close">Đóng</a></p>
        </div>
    </div>
    <!--End Box-->
    <script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'zP.qyK9qty9RKv09GtHWKZR7HbduNy984vtHr8YHkJH.47';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://hc.viam.com.vn/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
    </body>
</html>

