
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="vi">

<head profile="http://gmpg.org/xfn/11">
<meta name="google-site-verification" content="TbhhA3tF1Wxyi430uf1TjhYJehmVzNVDt20MEbhkmag" />
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />

<title>  Tình trạng di cư, nghèo là thách thức cho ĐBSCL</title>
<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
                                    <meta name="description" content="Báo cáo kinh tế thường niên ĐBSCL năm 2022 đề xuất các mục tiêu chuyển đổi nông nghiệp ở ĐBSCL, bao gồm: Tăng thu nhập một cách ổn định, bền vững cho nông dân; hiện đại hóa nền nông nghiệp; phát triển nông nghiệp bền vững theo mô hình &#8220;thuận [&hellip;]" />
                    <meta name="keywords" content="" />                    <!-- FACEBOOK OPEN GRAPH -->
                    <meta property="og:site_name" content="THTG.vn" /><meta property="og:type" content="article" /><meta property="og:image" content="http://www.thtg.vn/wp-content/uploads/2022/08/lltp3.jpg" /><meta property="og:url" content="http://www.thtg.vn/tinh-trang-di-cu-ngheo-la-thach-thuc-cho-dbscl/" /><meta property="og:title" content="Tình trạng di cư, nghèo là thách thức cho ĐBSCL" /><meta property="og:description" content="Báo cáo kinh tế thường niên ĐBSCL năm 2022 đề xuất các mục tiêu chuyển đổi nông nghiệp ở ĐBSCL, bao gồm: Tăng thu nhập một cách ổn định, bền vững cho nông dân; hiện đại hóa nền nông nghiệp; phát triển nông nghiệp bền vững theo mô hình &#8220;thuận [&hellip;] " />                   
                    <!-- END FACEBOOK OPEN GRAPH -->
                        <!--<meta http-equiv="REFRESH" content="1800" />-->
    <meta name="robots" content="index, follow" />
<link rel="canonical" href="http://www.thtg.vn/tinh-trang-di-cu-ngheo-la-thach-thuc-cho-dbscl/" />
<link rel="stylesheet" type="text/css" href="http://www.thtg.vn/wp-content/themes/thtg/style.css?t=1109202015" media="screen" />
<!--<link rel="stylesheet" href="http://www.thtg.vn/wp-content/themes/thtg/player/mediaelement/mediaelementplayer.min.css" type="text/css" media="screen" />-->
<link rel="stylesheet" href="http://www.thtg.vn/wp-content/themes/thtg/css/themify-icons.css" type="text/css" media="screen" />
<!--<link rel="stylesheet" href="/css/menu.css" type="text/css" media="screen" />-->

<!--[if IE 7 ]><link rel="stylesheet" type="text/css" href="http://www.thtg.vn/wp-content/themes/thtg/css/ie7.css" /><![endif]-->
 
<link rel="alternate" type="application/rss+xml" title="Đài Phát thanh &#8211; Truyền hình Tiền Giang RSS Feed" href="http://www.thtg.vn/feed/" />
<link rel="alternate" type="application/atom+xml" title="Đài Phát thanh &#8211; Truyền hình Tiền Giang Atom Feed" href="http://www.thtg.vn/feed/atom/" />
<link rel="pingback" href="http://www.thtg.vn/xmlrpc.php" />
<link rel="shortcut icon" href="http://www.thtg.vn/wp-content/themes/thtg/images/favicon.ico" type="image/x-icon" />
  
<link rel="alternate" type="application/rss+xml" title="Đài Phát thanh - Truyền hình Tiền Giang &raquo; Tình trạng di cư, nghèo là thách thức cho ĐBSCL Dòng phản hồi" href="http://www.thtg.vn/tinh-trang-di-cu-ngheo-la-thach-thuc-cho-dbscl/feed/" />
<link rel='stylesheet' id='images-thumbnail-sliderv1-style-css'  href='http://www.thtg.vn/wp-content/plugins/images-thumbnail-sliderv1/css/images-thumbnail-sliderv1-style.css?ver=4.0' type='text/css' media='all' />
<script type='text/javascript' src='http://www.thtg.vn/wp-includes/js/jquery/jquery.js?ver=1.11.1'></script>
<script type='text/javascript' src='http://www.thtg.vn/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://www.thtg.vn/wp-content/themes/thtg/player/thtglive/thtglive.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.thtg.vn/wp-content/themes/thtg/player/thtglive/level-selector.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.thtg.vn/wp-content/plugins/images-thumbnail-sliderv1/js/jc.js?ver=4.0'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.thtg.vn/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.thtg.vn/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Cao tốc Trung Lương – Mỹ Thuận chưa đủ điều kiện để thu phí hoàn vốn' href='http://www.thtg.vn/cao-toc-trung-luong-my-thuan-chua-du-dieu-kien-de-thu-phi-hoan-von/' />
<meta name="generator" content="WordPress 4.0" />
<link rel='canonical' href='http://www.thtg.vn/tinh-trang-di-cu-ngheo-la-thach-thuc-cho-dbscl/' />
<link rel='shortlink' href='http://www.thtg.vn/?p=177524' />
<script type="text/javascript">document.write('<style type="text/css">.tabber{display:none;}</style>');</script> 
</head>

    <body class="single single-post postid-177524 single-format-standard">
        
        <!--ADS SCROLL LEFT-->
                <!--END ADS SCROLL LEFT-->
        <!--ADS SCROLL RIGHT-->
        		<script>
			function checkVisible() {
				var c = document,
				b = document.getElementById("bgAdmLeft"),
				a = document.getElementById("bgAdmRight"),
				c = Math.max(Math.max(c.body.scrollHeight, c.documentElement.scrollHeight), Math.max(c.body.offsetHeight, c.documentElement.offsetHeight), Math.max(c.body.clientHeight, c.documentElement.clientHeight));
				if (1280 > document.body.clientWidth && 970 > c){
				
				if (typeof(a) != 'undefined' && a != null){a.style.display = "none"}
				if (typeof(b) != 'undefined' && b != null){b.style.display = "none"}

				}
				else{
									
				}
			setTimeout("checkVisible();", 10)
			}
			checkVisible();
		</script>
        <!--END ADS SCROLL RIGHT-->
                    
        <!-- container -->
        <div id="container">
        <!-- container -->
        <div id="container-inner">
            <div class="wrap-top">
            <ul class="top-menu">
                <li><a href="http://thtg.vn/duongdenvinhquang" target="_blank" title="Đường đến vinh quang">Đường đến vinh quang</a></li>
                <li><a href="http://www.thtg.vn/videos/trang-dia-phuong/" target="" title="Trang tin địa phương">Trang tin địa phương</a></li>
                
            </ul>
            <ul class="list-social">
                    
                    <li><!--Search form-->
                            		<div id="search_form">
				<form method="get" id="searchform" action="http://www.thtg.vn/">
	<fieldset>
			<input title="Nhập từ khóa tìm kiếm sau đó nhấn Enter" type="text" onblur="if (this.value == '') {this.value = 'Tìm kiếm';}" onfocus="if (this.value == 'Tìm kiếm') {this.value = '';}" value="Tìm kiếm" name="s" id="s" />
			<input type="submit" id="searchsubmit" value="Tìm kiếm" />
	</fieldset>
</form>
 			</div>
		                <!--End Search form--></li>
                    <li><a class="icon-social icon-zalo" href="http://zalo.me/4141232795776178125" target="_blank" title="THTG trên Zalo">Zalo</a></li>
                    <li><a class="icon-social icon-youtube" href="https://www.youtube.com/tiengiangtivi" target="_blank" title="THTG trên Youtube">youtube</a></li>
                    
                    <li><a class="icon-social icon-facebook" href="https://www.facebook.com/tiengiangtv" target="_blank" title="THTG trên Facebook">facebook</a></li>
                    <li class="btn-sethome"><a  href="http://www.thtg.vn/datlamtrangchu/" target="_blank" title="Đặt làm trang chủ">Đặt làm trang chủ</a></li>
                    
                    <li><a class="btn-set" href="http://www.thtg.vn/quangcao/" title="Liên hệ quảng cáo">Liên hệ quảng cáo</a></li>
                    
                    
                </ul>
            </div>
            <!--header-->
            <div id="header" style="background:url(http://www.thtg.vn/wp-content/uploads/2019/12/banner-trangchu.jpg) repeat-x scroll 0 0 transparent;" >
                
                
                
                <div class="header-inner">
                                        <div class="banner-full">
                        <a href="http://www.thtg.vn"target="_self"><img width="1100" height="140" src="http://www.thtg.vn/wp-content/uploads/2019/12/banner-trangchu.jpg" alt="" /></a>                    </div>
                    <!--End if of full banner-->
                    
                </div>
                
            </div>
            
            <!---Navigation-->
            <div id="navigation">
            <!--Begin menu-->
               <div id="site-menu" class="grid-16">
                  <div id="site-menu-inner">
                      <ul id="menu-main-menu" class="sf-menu sf-navbar"><li id="menu-item-174" class="home-menu menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-174"><a title="Trang chủ" href="http://www.thtg.vn/">Trang chủ</a></li>
<li id="menu-item-643" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-643"><a href="http://www.thtg.vn/gioi-thieu/">Giới thiệu</a></li>
<li id="menu-item-15271" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-15271"><a href="http://www.thtg.vn/category/tin-tuc/">Tin tức</a>
<ul class="sub-menu">
	<li id="menu-item-79641" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-79641"><a href="http://www.thtg.vn/category/tin-tuc/chinh-tri-xa-hoi/">Chính trị &#8211; Xã hội</a></li>
	<li id="menu-item-79655" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79655"><a href="http://www.thtg.vn/category/tin-tuc/doi-ngoai-the-gioi/">Đối ngoại &#8211; Thế giới</a></li>
	<li id="menu-item-79656" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79656"><a href="http://www.thtg.vn/category/tin-tuc/kinh-te/">Kinh tế</a></li>
	<li id="menu-item-79643" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79643"><a href="http://www.thtg.vn/category/tin-tuc/phap-luat/">Pháp luật</a></li>
	<li id="menu-item-15268" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15268"><a href="http://www.thtg.vn/category/tin-tuc/tin-the-thao/">Thể thao</a></li>
	<li id="menu-item-79654" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79654"><a href="http://www.thtg.vn/category/tin-tuc/van-hoa-nghe-thuat/">Văn hóa &#8211; Nghệ thuật</a></li>
	<li id="menu-item-79642" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79642"><a href="http://www.thtg.vn/category/tin-tuc/khoa-hoc-cong-nghe/">Khoa học &#8211; Công nghệ</a></li>
	<li id="menu-item-79644" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79644"><a href="http://www.thtg.vn/category/tin-tuc/suc-khoe/">Sức khỏe &#8211; Ẩm thực</a></li>
	<li id="menu-item-79646" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79646"><a href="http://www.thtg.vn/category/tin-tuc/nhan-dao-xa-hoi/">Nhân đạo xã hội</a></li>
</ul>
</li>
<li id="menu-item-16885" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-has-children menu-item-16885"><a href="http://www.thtg.vn/videos/ban-tin-truyen-hinh/">Bản tin truyền hình</a>
<ul class="sub-menu">
	<li id="menu-item-148686" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-148686"><a href="http://www.thtg.vn/videos/ban-tin-thoi-su-sang/">Bản tin thời sự sáng</a></li>
	<li id="menu-item-16835" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-16835"><a href="http://www.thtg.vn/videos/tien-giang-ket-noi-24h/">Bản tin thời sự trưa</a></li>
	<li id="menu-item-16834" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-16834"><a href="http://www.thtg.vn/videos/ban-tin-thoi-su-toi/">Bản tin thời sự tối</a></li>
	<li id="menu-item-16836" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-16836"><a href="http://www.thtg.vn/videos/an-toan-giao-thong/">An toàn giao thông</a></li>
	<li id="menu-item-549" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-549"><a href="http://www.thtg.vn/videos/ban-tin-thi-truong/">Bản tin thị trường</a></li>
</ul>
</li>
<li id="menu-item-550" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-has-children menu-item-550"><a href="http://www.thtg.vn/videos/chuyen-muc-truyen-hinh/">Chuyên mục truyền hình</a>
<ul class="sub-menu">
	<li id="menu-item-16852" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-16852"><a href="http://www.thtg.vn/videos/an-ninh-tien-giang/">An ninh Tiền Giang</a></li>
	<li id="menu-item-129711" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-129711"><a href="http://www.thtg.vn/videos/an-toan-tren-moi-neo-duong/">An toàn giao thông trên mọi nẻo đường</a></li>
	<li id="menu-item-174524" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-174524"><a href="http://www.thtg.vn/videos/tien-giang-xay-dung-chinh-quyen-so/">Tiền Giang xây dựng chính quyền số</a></li>
	<li id="menu-item-141104" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-141104"><a href="http://www.thtg.vn/videos/cay-lanh-trai-ngot/">Cây lành trái ngọt</a></li>
	<li id="menu-item-129490" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-129490"><a href="http://www.thtg.vn/videos/ong-kinh-phong-vien/">Ống kính truyền hình</a></li>
	<li id="menu-item-170849" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-170849"><a href="http://www.thtg.vn/videos/gioi-thieu-sach-hay/">Giới thiệu sách hay</a></li>
	<li id="menu-item-168454" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-168454"><a href="http://www.thtg.vn/videos/suc-khoe-gia-dinh/">Sức khỏe gia đình</a></li>
	<li id="menu-item-129487" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-129487"><a href="http://www.thtg.vn/videos/ve-sinh-an-toan-thuc-pham/">Vệ sinh an toàn thực phẩm</a></li>
	<li id="menu-item-115000" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-115000"><a href="http://www.thtg.vn/videos/ban-nha-nong/">Bạn Nhà Nông</a></li>
	<li id="menu-item-86579" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-86579"><a href="http://www.thtg.vn/videos/hop-thu-truyen-hinh/">Hộp thư truyền hình</a></li>
	<li id="menu-item-125670" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-125670"><a href="http://www.thtg.vn/videos/hop-thu-nhan-dao/">Hộp thư nhân đạo</a></li>
	<li id="menu-item-67726" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-67726"><a href="http://www.thtg.vn/videos/cai-cach-hanh-chinh/">Cải cách hành chính</a></li>
	<li id="menu-item-49873" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-49873"><a href="http://www.thtg.vn/videos/cu-chien-binh-tien-giang/">Cựu chiến binh Tiền Giang</a></li>
	<li id="menu-item-140551" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-140551"><a href="http://www.thtg.vn/videos/khoa-hoc-giao-duc/">Khoa học giáo dục</a></li>
	<li id="menu-item-555" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-555"><a href="http://www.thtg.vn/videos/kinh-te/">Kinh tế</a></li>
	<li id="menu-item-556" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-556"><a href="http://www.thtg.vn/videos/nguoi-lao-dong/">Người lao động</a></li>
	<li id="menu-item-48806" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-48806"><a href="http://www.thtg.vn/videos/nguoi-cao-tuoi/">Người cao tuổi</a></li>
	<li id="menu-item-558" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-558"><a href="http://www.thtg.vn/videos/quoc-phong-toan-dan/">Quốc phòng toàn dân</a></li>
	<li id="menu-item-559" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-559"><a href="http://www.thtg.vn/videos/thi-dua-la-yeu-nuoc/">Thi đua là yêu nước</a></li>
	<li id="menu-item-561" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-561"><a href="http://www.thtg.vn/videos/vi-chu-quyen-an-ninh-bien-gioi/">Vì chủ quyền an ninh biên giới</a></li>
	<li id="menu-item-563" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-563"><a href="http://www.thtg.vn/videos/vi-tuoi-tho/">Vì tuổi thơ</a></li>
</ul>
</li>
<li id="menu-item-567" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-has-children menu-item-567"><a href="http://www.thtg.vn/videos/phong-su-phim-tai-lieu/">Phóng sự &#8211; Phim tài liệu</a>
<ul class="sub-menu">
	<li id="menu-item-626" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-626"><a href="http://www.thtg.vn/videos/phong-su/">Phóng sự</a></li>
	<li id="menu-item-625" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-625"><a href="http://www.thtg.vn/videos/phim-tai-lieu/">Phim tài liệu</a></li>
</ul>
</li>
<li id="menu-item-576" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-has-children menu-item-576"><a href="http://www.thtg.vn/videos/trang-dia-phuong/">Trang địa phương</a>
<ul class="sub-menu">
	<li id="menu-item-16890" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-16890"><a href="http://www.thtg.vn/videos/chuong-trinh-truyen-hinh-thanh-pho-my-tho/">Chương trình truyền hình Thành phố Mỹ Tho</a></li>
	<li id="menu-item-16889" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-16889"><a href="http://www.thtg.vn/videos/cho-gao-dat-va-nguoi/">Chương trình truyền hình Chợ Gạo</a></li>
	<li id="menu-item-16888" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-16888"><a href="http://www.thtg.vn/videos/chau-thanh-doi-moi/">Chương trình truyền hình Châu Thành</a></li>
	<li id="menu-item-23299" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-23299"><a href="http://www.thtg.vn/videos/go-cong-dong-tiem-nang-va-trien-vong/">Chương trình truyền hình Gò Công Đông</a></li>
	<li id="menu-item-65551" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-65551"><a href="http://www.thtg.vn/videos/go-cong-tay-vung-buoc-phat-trien/">Chương trình truyền hình Gò Công Tây</a></li>
	<li id="menu-item-23300" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-23300"><a href="http://www.thtg.vn/videos/thi-xa-go-cong-xay-dung-va-phat-trien/">Chương trình truyền hình Thị xã Gò Công</a></li>
	<li id="menu-item-16886" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-16886"><a href="http://www.thtg.vn/videos/cai-be-tiem-nang-va-phat-trien/">Chương trình truyền hình Cái Bè</a></li>
	<li id="menu-item-16887" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-16887"><a href="http://www.thtg.vn/videos/cai-lay-tren-duong-phat-trien/">Chương trình truyền hình Cai Lậy</a></li>
	<li id="menu-item-106956" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-106956"><a href="http://www.thtg.vn/videos/thi-xa-cai-lay-vung-buoc-di-len/">Chương trình truyền hình Thị xã Cai Lậy</a></li>
	<li id="menu-item-22605" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-22605"><a href="http://www.thtg.vn/videos/tan-phuoc-ngay-nay/">Chương trình truyền hình Tân Phước</a></li>
	<li id="menu-item-102931" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-102931"><a href="http://www.thtg.vn/videos/tan-phu-dong-vuot-kho-vuon-len/">Chương trình truyền hình Tân Phú Đông</a></li>
</ul>
</li>
<li id="menu-item-568" class="menu-item menu-item-type-taxonomy menu-item-object-audio-category menu-item-has-children menu-item-568"><a href="http://www.thtg.vn/audios/tiet-muc-phat-thanh/">Tiết mục phát thanh</a>
<ul class="sub-menu">
	<li id="menu-item-148727" class="menu-item menu-item-type-taxonomy menu-item-object-audio-category menu-item-148727"><a href="http://www.thtg.vn/audios/thoi-su-sang/">Thời sự sáng</a></li>
	<li id="menu-item-148729" class="menu-item menu-item-type-taxonomy menu-item-object-audio-category menu-item-148729"><a href="http://www.thtg.vn/audios/thoi-su-trua/">Thời sự trưa</a></li>
	<li id="menu-item-148728" class="menu-item menu-item-type-taxonomy menu-item-object-audio-category menu-item-148728"><a href="http://www.thtg.vn/audios/thoi-su-tong-hop/">Thời sự chiều</a></li>
	<li id="menu-item-136184" class="menu-item menu-item-type-taxonomy menu-item-object-audio-category menu-item-136184"><a href="http://www.thtg.vn/audios/su-dung-dien-an-toan-va-tiet-kiem/">Sử dụng điện an toàn và tiết kiệm</a></li>
	<li id="menu-item-570" class="menu-item menu-item-type-taxonomy menu-item-object-audio-category menu-item-570"><a href="http://www.thtg.vn/audios/cau-chuyen-truyen-thanh/">Câu chuyện truyền thanh</a></li>
	<li id="menu-item-575" class="menu-item menu-item-type-taxonomy menu-item-object-audio-category menu-item-575"><a href="http://www.thtg.vn/audios/doc-truyen-dem-khuya/">Đọc truyện</a></li>
	<li id="menu-item-571" class="menu-item menu-item-type-taxonomy menu-item-object-audio-category menu-item-571"><a href="http://www.thtg.vn/audios/lang-nghe-va-tro-chuyen/">Lắng nghe và trò chuyện</a></li>
	<li id="menu-item-572" class="menu-item menu-item-type-taxonomy menu-item-object-audio-category menu-item-572"><a href="http://www.thtg.vn/audios/ngay-cuoi-tuan/">Ngày cuối tuần</a></li>
	<li id="menu-item-573" class="menu-item menu-item-type-taxonomy menu-item-object-audio-category menu-item-573"><a href="http://www.thtg.vn/audios/nong-thon-ngay-nay/">Nông thôn ngày nay</a></li>
	<li id="menu-item-16921" class="menu-item menu-item-type-taxonomy menu-item-object-audio-category menu-item-16921"><a href="http://www.thtg.vn/audios/bac-si-gia-dinh/">Bác sĩ gia đình</a></li>
	<li id="menu-item-574" class="menu-item menu-item-type-taxonomy menu-item-object-audio-category menu-item-574"><a href="http://www.thtg.vn/audios/qua-tang-am-nhac-fm-96-2/">Quà tặng âm nhạc FM 96.2</a></li>
	<li id="menu-item-22595" class="menu-item menu-item-type-taxonomy menu-item-object-audio-category menu-item-22595"><a href="http://www.thtg.vn/audios/phong-chong-ma-tuy-mai-dam/">Phòng chống ma tuý mại dâm</a></li>
	<li id="menu-item-22596" class="menu-item menu-item-type-taxonomy menu-item-object-audio-category menu-item-22596"><a href="http://www.thtg.vn/audios/qua-tang-co-nhac/">Quà tặng cổ nhạc</a></li>
	<li id="menu-item-22597" class="menu-item menu-item-type-taxonomy menu-item-object-audio-category menu-item-22597"><a href="http://www.thtg.vn/audios/tieng-noi-tu-cac-dia-phuong/">Tiếng nói từ các địa phương</a></li>
	<li id="menu-item-57811" class="menu-item menu-item-type-taxonomy menu-item-object-audio-category menu-item-57811"><a href="http://www.thtg.vn/audios/dia-chi-can-giup/">Địa chỉ cần giúp</a></li>
	<li id="menu-item-22598" class="menu-item menu-item-type-taxonomy menu-item-object-audio-category menu-item-22598"><a href="http://www.thtg.vn/audios/tu-van-suc-khoe/">Tư vấn sức khoẻ</a></li>
	<li id="menu-item-107594" class="menu-item menu-item-type-taxonomy menu-item-object-audio-category menu-item-107594"><a href="http://www.thtg.vn/audios/cong-nhan-va-cong-doan/">Phát thanh công nhân</a></li>
</ul>
</li>
</ul>                  </div>
               </div>
                
                <!---End menu-->
            </div>
            
            <!--update news-->
            <div id="taskbar" class="">
            <div class="taskbar-content" title="">
                <div id="view-time"></div>
                <div class="news">
                    <marquee style="cursor:pointer;" onmouseover="this.stop()" onmouseout="this.start()" scrollamount="6" behavior="scroll" direction="left" truespeed="truespeed">
                        -	Công an tỉnh Tiền Giang tạm giữ 24 thanh thiếu niên cùng 17 xe máy để điều tra làm rõ hành vi đua xe trái phép và gây rối trật tự công cộng.
-	Công an thị xã Cai Lậy đang phối hợp Phòng CSĐT Công an tỉnh điều tra làm rõ nghi án vợ sát hại chồng xảy ra tại phường 5, thị xã Cai Lậy.
-	Tiền Giang phát hiện ca nhiễm biến chủng BA.5 của chủng virus Omicron đầu tiên tại phường 5, thành phố Mỹ Tho.
-	10 năm phòng chống tham nhũng: 37 cán bộ diện trung ương quản lý bị xử lý hình sự.
-	Sau 90 ngày vận hành thử nghiệm, Cao tốc Trung Lương - Mỹ Thuận đã phục vụ hơn 2,2 triệu lượt xe, xử lý hơn 50 vụ va chạm, cứu hộ 550 trường hợp gặp sự cố…
-	Bình Thuận: Cơ quan CSĐT đề nghị xử lý cá nhân, tập thể Sở NN-PTNT liên quan vụ phá rừng
-	Hơn 250 cửa hàng dừng hoạt động nhưng Bách Hóa Xanh vẫn thu về hơn 70 tỷ đồng mỗi ngày trong 6 tháng đầu năm.
-	Người nhiễm chủng BA.5 thường ít gặp triệu chứng mất vị giác, khứu giác hoặc khó thở so với các biến chủng nCoV trước đây…                    </marquee>
                </div>
                
                <!--Search form-->
                <!--            		<div id="search_form">
				<form method="get" id="searchform" action="http://www.thtg.vn/">
	<fieldset>
			<input title="Nhập từ khóa tìm kiếm sau đó nhấn Enter" type="text" onblur="if (this.value == '') {this.value = 'Tìm kiếm';}" onfocus="if (this.value == 'Tìm kiếm') {this.value = '';}" value="Tìm kiếm" name="s" id="s" />
			<input type="submit" id="searchsubmit" value="Tìm kiếm" />
	</fieldset>
</form>
 			</div>-->
		                <!--End Search form-->
                
            </div>
            </div>
            <!--End update news-->        
    
<!---Main-->
<div id="main"  class="side-left">

    <!--Content--->
    <div id="content">
                        <script>
            jQuery(document).ready(function(){
                thtg_print_post_view(177524);
            });
        </script>
        <!--Block content post-->
        <div class="content-block">
            <div class="box-title">                        
                <div class="title-left"><a href="http://www.thtg.vn/category/tin-tuc/chinh-tri-xa-hoi/" rel="category tag">Chính trị - Xã hội</a></div>
                <div class="title-right">
                </div>
            </div>
            <div class="post-content" id="">
                
                <!--Begin content title-->
                <h1 title="Tình trạng di cư, nghèo là thách thức cho ĐBSCL">Tình trạng di cư, nghèo là thách thức cho ĐBSCL</h1>
                <div class="post-info">
                    <span class="date">01/08/2022 14:52</span>                    
                    <div class="wrap-share">
                       <div class="zalo-share-button" data-href="http://www.thtg.vn/tinh-trang-di-cu-ngheo-la-thach-thuc-cho-dbscl/" data-oaid="4141232795776178125" data-layout="1" data-color="blue" data-customize="false"></div>
                        <div class="fb-share-button" 
                        data-href="http://www.thtg.vn/tinh-trang-di-cu-ngheo-la-thach-thuc-cho-dbscl/" 
                        data-layout="button">
                        </div>                       
<!--                    <span><b>Chia sẽ: </b></span>-->
                    <!-- AddThis Button BEGIN -->
                    <!-- <div class="addthis_toolbox addthis_default_style addthis_16x16_style">
                    <a class="addthis_button_facebook"></a>
                    <a class="addthis_button_google_plusone_share"></a>
                    <a class="addthis_button_zingme"></a>
                    <a class="addthis_button_twitter"></a>
                    <a class="addthis_button_print"></a>
                    </div>
                    <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=xa-5220135a1f9a8624"></script> -->
                    <!-- AddThis Button END -->
                </div>
                    
                </div>
                <!--End content title-->
                
                <!--Begin content-->
                <div class="entry clearfix">
                    <!--<p style="text-align: justify"><strong></strong></p>-->
                    <h2 class="sapo-detail" data-field="sapo">Báo cáo kinh tế thường niên ĐBSCL năm 2022 đề xuất các mục tiêu chuyển đổi nông nghiệp ở ĐBSCL, bao gồm: Tăng thu nhập một cách ổn định, bền vững cho nông dân; hiện đại hóa nền nông nghiệp; phát triển nông nghiệp bền vững theo mô hình &#8220;thuận tự nhiên&#8221;.</h2>
<div>
<div id="content-id" class="contentbody">
<div class="clearfix">  Sáng 1-8, Liên đoàn Thương mại và Công nghiệp Việt Nam (VCCI) tổ chức lễ công bố báo cáo kinh tế thường niên ĐBSCL năm 2022. Báo cáo có chủ đề &#8220;Chuyển đổi mô hình phát triển và quy hoạch tích hợp&#8221;, tập trung nghiên cứu mô hình chuyển đổi nông nghiệp, đánh giá tác động của quy hoạch tích hợp ĐBSCL giai đoạn 2021- 2030, tầm nhìn đến năm 2050 theo Quyết định 287/QĐ-TTg của Thủ tướng ban hành ngày 28-2.</div>
<div class="clearfix"></div>
<div class="content-news-detail old-news" data-field="body">
<div class="VCSortableInPreviewMode active">
<div><em><img id="img_478401149867986944" class="aligncenter" title="Tình trạng di cư, nghèo là thách thức cho ĐBSCL - Ảnh 1." src="https://nld.mediacdn.vn/thumb_w/684/291774122806476800/2022/8/1/1-cong-bo-16593237163441566247760.jpg" alt="Tình trạng di cư, nghèo là thách thức cho ĐBSCL - Ảnh 1." width="" height="" data-original="https://nld.mediacdn.vn/291774122806476800/2022/8/1/1-cong-bo-16593237163441566247760.jpg" /></em></div>
<div class="PhotoCMS_Caption">
<p class="" style="text-align: center;" data-placeholder="[nhập chú thích]"><em>Quang cảnh buổi lễ công bố</em></p>
</div>
</div>
<p>Báo cáo thường niên 2022 là công trình nghiên cứu do VCCI chi nhánh Cần Thơ hợp tác cùng Trường Chính sách Công và Quản lý Fulbright (FSPPM) thực hiện, với sự tham gia các chuyên gia đầu ngành trong các lĩnh vực kinh tế, chính sách, nông nghiệp, môi trường, năng lượng, giao thông, logistics… nhằm cung cấp thông tin về tình hình kinh tế ĐBSCL và những vấn đề quan trọng của vùng.</p>
<p>Về kinh tế ĐSBCL, kết quả nghiên cứu cho thấy điểm sáng lớn nhất trong hai năm 2020-2021 là nông nghiệp. Bất chấp dịch bệnh trong năm 2021, khu vực nông nghiệp của ĐBSCL vẫn tăng trưởng mạnh (3,4%), cao hơn hẳn so với mặt bằng chung của cả nước. Xuất khẩu nông thủy sản của vùng đóng vai trò then chốt trong việc duy trì thặng dư thương mại cho Việt Nam.</p>
<div class="VCSortableInPreviewMode active">
<div><em><img id="img_478401264305012736" class="aligncenter" title="Tình trạng di cư, nghèo là thách thức cho ĐBSCL - Ảnh 2." src="https://nld.mediacdn.vn/thumb_w/684/291774122806476800/2022/8/1/ong-pham-tan-cong-1659323743626320011344.jpg" alt="Tình trạng di cư, nghèo là thách thức cho ĐBSCL - Ảnh 2." width="" height="" data-original="https://nld.mediacdn.vn/291774122806476800/2022/8/1/ong-pham-tan-cong-1659323743626320011344.jpg" /></em></div>
<div class="PhotoCMS_Caption">
<p class="" style="text-align: center;" data-placeholder="[nhập chú thích]"><em>Ông Phạm Tấn Công, Chủ tịch VCCI ,phát biểu tại buổi lễ</em></p>
</div>
</div>
<p>Báo cáo cũng chỉ ra ĐBSCL đang đứng trước thử thách của 3 vòng xoáy: &#8220;Vòng xoáy ngân sách&#8221;  &#8211; phản ảnh tình trạng thiếu đầu tư trầm trọng ở ĐBSCL; &#8220;Vòng xoáy lao động&#8221; &#8211; xuất phát từ tình trạng thiếu cơ hội việc làm nên lao động trẻ di cư từ ĐBSCL đến các khu vực đô thị và công nghiệp ở Đông Nam Bộ; &#8220;Vòng xoáy cơ cấu kinh tế&#8221; &#8211; căn nguyên của 2 vòng xoáy trên.</p>
<p>Trọng tâm nghiên cứu trong cáo cáo năm nay, mục tiêu điểm gồm 3 nội dung được phân tích chuyên sâu với nhiều kết quả ấn tượng: Chuyển đổi nông nghiệp; hạ tầng giao thông và logistics; tác động của quy hoạch tích hợp lên 3 lĩnh vực là chuyển đổi nông nghiệp, cơ sở hạ tầng giao thông, logistics và phát triển năng lượng.</p>
<p>Trong phần chuyển đổi nông nghiệp, báo cáo nêu ở phương diện xã hội, thách thức đầu tiên của vùng là thiếu việc làm ở nông thôn. Tỷ lệ thiếu việc làm trong độ tuổi lao động của ĐBSCL năm 2020 là 3,47%, cao thứ 2 toàn quốc, chỉ sau Tây Nguyên; tỷ lệ thiếu việc làm ở khu vực nông thôn ĐBSCL cao gấp đôi so với khu vực thành thị (3,97% so với 1,87%).</p>
<p>Thách thức thứ 2 là tình trạng di cư. Sự chênh lệch về mức sống và cơ hội việc làm dẫn đến luồng di cư từ ĐBSCL lên các đô thị và khu công nghiệp ở TP HCM, Đông Nam Bộ.</p>
<div id="admzone480463">
<div id="zone-480463">
<div id="share-k1vja96n">
<div id="placement-k2bj2inx">
<div id="banner-480463-k2bj2io5">
<div id="slot-1-480463-k2bj2io5">
<div id="ssppagebid_3046">
<div id="nativezone_524775_2011300" class="banner0" data-ssp="sspbid_2011300" data-admssprqid="7793ba6d-aa44-4cd1-93a9-29b51235c6af140-62e785b5" data-location="66" data-width="580" data-height="225">Thách thức thứ 3 là tình trạng nghèo. Dù vùng có tỷ lệ nghèo đa chiều (độ rộng của nghèo) giảm mạnh từ 19,5% năm 2016 xuống còn 8,1% năm 2020 nhưng mức độ thiếu hụt (độ sâu của nghèo) gần như không được cải thiện, vẫn thiếu hụt trung bình khoảng 34% của 10 chỉ số đo lường (giáo dục người lớn, giáo dục trẻ em, khám chữa bệnh, bảo hiểm y tế, chất lượng nhà, diện tích nhà, nguồn nước hợp vệ sinh, hố xí hợp vệ sinh, tiếp cận dịch vụ thông tin và tài sản thông tin).</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<p>ĐBSCL vẫn xếp thứ 2 về nghèo đa chiều, chỉ đứng trên khu vực Tây Nguyên. Các chỉ số đóng góp lớn vào mức độ nghèo đa chiều năm 2019 của ĐBSCL là hố xí hợp vệ sinh (20,1%), chất lượng nhà (19,1%) và giáo dục người lớn (18,4%).</p>
<p>Ngoài ra, thu nhập bình quân đầu người của ĐBSCL trong năm 2019 là 3,9 triệu đồng/tháng, thấp hơn mức 4,2 triệu đồng/tháng của cả nước. Đáng lưu ý, chỉ 3 địa phương có mức thu nhập nhỉnh hơn trung bình cả nước một chút, gồm: Cần Thơ, Tiền Giang và Long An.</p>
<p>Thách thức thứ 4 là vốn tri thức và kỹ năng của lao động còn thấp. ĐBSCL có tỷ lệ lao động đã qua đào tạo (14,9%) và tỷ trọng lực lượng lao động có trình độ đại học trở lên (6,8%) thấp nhất cả nước.</p>
<div class="VCSortableInPreviewMode active">
<div style="text-align: center;"><img id="img_478401861114982400" title="Tình trạng di cư, nghèo là thách thức cho ĐBSCL - Ảnh 3." src="https://nld.mediacdn.vn/thumb_w/684/291774122806476800/2022/8/1/anh-3-van-phong-dieu-phoi-la-noi-ket-noi-va-giai-bai-toan-dau-ra-cho-nong-san-1659323884570970253685.jpg" alt="Tình trạng di cư, nghèo là thách thức cho ĐBSCL - Ảnh 3." width="" height="" data-original="https://nld.mediacdn.vn/291774122806476800/2022/8/1/anh-3-van-phong-dieu-phoi-la-noi-ket-noi-va-giai-bai-toan-dau-ra-cho-nong-san-1659323884570970253685.jpg" /></div>
<div class="PhotoCMS_Caption">
<p class="" style="text-align: center;" data-placeholder="[nhập chú thích]"><em>Báo cáo khuyến nghị ĐBSCL cần xem chuyển đổi nông nghiệp là ưu tiên hàng đầu. Ảnh: Ngọc Trinh</em></p>
</div>
</div>
<p>Từ những thách thức trên, cáo cáo đề xuất 4 mục tiêu chính của chuyển đổi nông nghiệp ở ĐBSCL gồm: Tăng thu nhập một cách ổn định, bền vững cho nông dân; hiện đại hóa nền nông nghiệp; phát triển nền kinh tế nông nghiệp theo cơ chế thị trường; phát triển nông nghiệp bền vững theo mô hình &#8220;thuận tự nhiên&#8221;.</p>
<p>Ông Phạm Tấn Công, Chủ tịch VCCI, nhấn mạnh: &#8220;Cả thế giới đang đang được khuyến nghị chuyển đổi số nhưng với vùng ĐBSCL, chúng tôi khuyến nghị &#8220;chuyển đổi nông nghiệp&#8221; phải là một ưu tiên và quan tâm hàng đầu. Trong đó, cần lưu ý đặc biệt đến chuyển đổi cơ cấu sản phẩm sang phân khúc giá trị cao, chuyển đổi phương thức tổ chức sản xuất, chuyển đổi cách thức chế biến, lưu thông, phân phối ra thị trường. Cần đổi mới tư duy và phá vỡ các vòng xoáy đi xuống ở 3 lĩnh vực kinh tế &#8211; xã hội– môi trường để thực hiện chuyển đổi nông nghiệp…&#8221;.</p>
<p style="text-align: right;"><strong>Nguồn NLĐ</strong></p>
</div>
</div>
</div>
                                    </div>
                <!--End content-->
                
                
                
            </div>

        </div>

        <!--End Block content post-->

        <!--Reply comment-->
        <div id="comments">
        

<!-- You can start editing here. -->
 	
	
				<!-- If comments are open, but there are no comments. -->
		
		<div id="commentspost">
		
			<h2 class="title">0 Bình luận</h2>
			
			<p>Hãy là người đầu tiên gửi bình luận.</p>
		
		</div>
		
			
	
	<div id="respond">
		
		<h2 class="title">Gửi bình luận</h2>
		
		<div class="cleaner">&nbsp;</div>
		
		<div class="cancel-comment-reply"><p><a rel="nofollow" id="cancel-comment-reply-link" href="/tinh-trang-di-cu-ngheo-la-thach-thuc-cho-dbscl/#respond" style="display:none;">Click vào đây để hủy trả lời.</a></p></div>

		
		<form action="http://www.thtg.vn/wp-comments-post.php" method="post" id="commentform">

					
			<div id="formLabels">
<!--				<p><input type="text" name="author" id="author" value="Tên của bạn *" size="22" tabindex="1" aria-required='true' onfocus="if ( this.value == this.defaultValue ) this.value = '';" onblur="if ( this.value == '' ) this.value = this.defaultValue"></p>
				<p><input type="text" name="email" id="email" value="Email của bạn *" size="22" tabindex="2" aria-required='true' onfocus="if ( this.value == this.defaultValue ) this.value = '';" onblur="if ( this.value == '' ) this.value = this.defaultValue" /></p>
                                <p><input type="text" name="url" id="url" value="Website của bạn *" size="22" tabindex="3" onfocus="if ( this.value == this.defaultValue ) this.value = '';" onblur="if ( this.value == '' ) this.value = this.defaultValue" /></p>-->
                                
                                <label for="author">Họ tên: <span style="color:red;font-size: 11px;">* Bắt buộc</span></label>
				<p><input type="text" name="author" id="author" value="" size="22" tabindex="1" aria-required='true' /></p>

				<label for="email">Email: <span style="color:red;font-size: 11px;">* Bắt buộc</span></label>
				<p><input type="text" name="email" id="email" value="" size="22" tabindex="2" aria-required='true' /></p>

<!--				<label for="url">Website:</label>
				<p><input type="text" name="url" id="url" value="" size="22" tabindex="3" /></p>-->
			
			</div>
			
						
			<div id="formContent">
				
				<label for="comment">Nội dung</label>
                                <p>
				<textarea name="comment" id="comment" tabindex="4" cols="140" rows="8"></textarea><br />
				</p>
				<input name="submit" type="submit" id="submit" value="Gửi bình luận" />
			</div>
			
			<div class="cleaner">&nbsp;</div>
		
			<input type='hidden' name='comment_post_ID' value='177524' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
		
			
<div id="captchaImgDiv">

<div class="captchaSizeDivLarge"><img id="si_image_com" class="si-captcha" src="http://www.thtg.vn/wp-content/plugins/si-captcha-for-wordpress/captcha/securimage_show.php?si_form_id=com&amp;prefix=CU65aJkGxz3T5fwK" width="175" height="60" alt="CAPTCHA" title="CAPTCHA" />
    <input id="si_code_com" name="si_code_com" type="hidden"  value="CU65aJkGxz3T5fwK" />
    <div id="si_refresh_com">
<a href="#" rel="nofollow" title="Refresh" onclick="si_captcha_refresh('si_image_com','com','/wp-content/plugins/si-captcha-for-wordpress/captcha','http://www.thtg.vn/wp-content/plugins/si-captcha-for-wordpress/captcha/securimage_show.php?si_form_id=com&amp;prefix='); return false;">
      <img class="captchaImgRefresh" src="http://www.thtg.vn/wp-content/plugins/si-captcha-for-wordpress/captcha/images/refresh.png" width="22" height="20" alt="Refresh" onclick="this.blur();" /></a>
  </div>
  </div>
<div id="captchaInputDiv"><input id="captcha_code" name="captcha_code" type="text" value="" tabindex="4"  />
 <label id="captcha_code_label" for="captcha_code">CAPTCHA Code</label><span class="required">*</span>
 </div>
</div>
      <script type='text/javascript'>
          var sUrlInput = document.getElementById("comment");
                  var oParent = sUrlInput.parentNode;
          var sSubstitue = document.getElementById("captchaImgDiv");
                  oParent.appendChild(sSubstitue, sUrlInput);
      </script>
            <noscript>
          <style type='text/css'>#submit {display:none;}</style><br />           <input name="submit" type="submit" id="submit-alt" tabindex="6" value="Submit Comment" />
          </noscript>
  <p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="facf41b680" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="174"/></p>		
		</form>
		
				
	</div>
	
	
  
        </div>
        <!--End Reply comment-->
        
                
        

    </div>
    <!--End content-->

    <!--sidebar--->
        <div id="sidebar">
                		<div class="sidebar-block">
                            
                
                <h2 class="block-title">
                    <img src="http://www.thtg.vn/wp-content/themes/thtg/images/tintuc.png" /><a href="http://www.thtg.vn/category/tin-tuc/chinh-tri-xa-hoi/">Tin mới</a>
                </h2>
                <!---End title category-->
                
                          <div class="block-content">

                                    
                <!--Hien thi dang chuyen muc thuong-->
                <!--bengin row-->
                   <div class="node-smallthumb clearfix">
                      <div class="thumbnail"><a href="http://www.thtg.vn/tinh-trang-di-cu-ngheo-la-thach-thuc-cho-dbscl/" title="Tình trạng di cư, nghèo là thách thức cho ĐBSCL"><img width="90" src="http://www.thtg.vn/wp-content/uploads/2022/08/lltp3.jpg" alt="" class="imagecache imagecache-thumbfs"></a></div>
                      <h2 class="node-title">
                         <a href="http://www.thtg.vn/tinh-trang-di-cu-ngheo-la-thach-thuc-cho-dbscl/">Tình trạng di cư, nghèo là thách thức cho ĐBSCL</a>
                      </h2>
                      <div class="date">01/08/2022</div>
                   </div>
                <!--end row-->

                                        
                <!--Hien thi dang chuyen muc thuong-->
                <!--bengin row-->
                   <div class="node-smallthumb clearfix">
                      <div class="thumbnail"><a href="http://www.thtg.vn/cao-toc-trung-luong-my-thuan-chua-du-dieu-kien-de-thu-phi-hoan-von/" title="Cao tốc Trung Lương – Mỹ Thuận chưa đủ điều kiện để thu phí hoàn vốn"><img width="90" src="http://www.thtg.vn/wp-content/uploads/2022/08/caotoctrungluongmythuan1_sjlk.jpg" alt="" class="imagecache imagecache-thumbfs"></a></div>
                      <h2 class="node-title">
                         <a href="http://www.thtg.vn/cao-toc-trung-luong-my-thuan-chua-du-dieu-kien-de-thu-phi-hoan-von/">Cao tốc Trung Lương – Mỹ Thuận chưa đủ điều kiện để thu phí hoàn vốn</a>
                      </h2>
                      <div class="date">01/08/2022</div>
                   </div>
                <!--end row-->

                                        
                <!--Hien thi dang chuyen muc thuong-->
                <!--bengin row-->
                   <div class="node-smallthumb clearfix">
                      <div class="thumbnail"><a href="http://www.thtg.vn/noi-gap-go-cua-nhung-nguoi-yeu-mau-tim/" title="Nơi gặp gỡ của những người yêu màu tím"><img width="90" src="http://www.thtg.vn/wp-content/uploads/2022/08/a5a_izcp.jpg" alt="" class="imagecache imagecache-thumbfs"></a></div>
                      <h2 class="node-title">
                         <a href="http://www.thtg.vn/noi-gap-go-cua-nhung-nguoi-yeu-mau-tim/">Nơi gặp gỡ của những người yêu màu tím</a>
                      </h2>
                      <div class="date">01/08/2022</div>
                   </div>
                <!--end row-->

                                        
                <!--Hien thi dang chuyen muc thuong-->
                <!--bengin row-->
                   <div class="node-smallthumb clearfix">
                      <div class="thumbnail"><a href="http://www.thtg.vn/gia-gas-tiep-tuc-giam-lan-thu-4-lien-tiep/" title="Giá gas tiếp tục giảm lần thứ 4 liên tiếp"><img width="90" src="http://www.thtg.vn/wp-content/uploads/2022/08/lltp2-700x393.jpg" alt="" class="imagecache imagecache-thumbfs"></a></div>
                      <h2 class="node-title">
                         <a href="http://www.thtg.vn/gia-gas-tiep-tuc-giam-lan-thu-4-lien-tiep/">Giá gas tiếp tục giảm lần thứ 4 liên tiếp</a>
                      </h2>
                      <div class="date">01/08/2022</div>
                   </div>
                <!--end row-->

                                        
                <!--Hien thi dang chuyen muc thuong-->
                <!--bengin row-->
                   <div class="node-smallthumb clearfix">
                      <div class="thumbnail"><a href="http://www.thtg.vn/zalo-thu-phi-doanh-nghiep-nguoi-ban-hang-online-bi-anh-huong-the-nao/" title="Zalo thu phí: Doanh nghiệp, người bán hàng online bị ảnh hưởng thế nào?"><img width="90" src="http://www.thtg.vn/wp-content/uploads/2022/08/lltp1-700x360.jpg" alt="" class="imagecache imagecache-thumbfs"></a></div>
                      <h2 class="node-title">
                         <a href="http://www.thtg.vn/zalo-thu-phi-doanh-nghiep-nguoi-ban-hang-online-bi-anh-huong-the-nao/">Zalo thu phí: Doanh nghiệp, người bán hàng online bị ảnh hưởng thế nào?</a>
                      </h2>
                      <div class="date">01/08/2022</div>
                   </div>
                <!--end row-->

                                        
                <!--Hien thi dang chuyen muc thuong-->
                <!--bengin row-->
                   <div class="node-smallthumb clearfix">
                      <div class="thumbnail"><a href="http://www.thtg.vn/nhieu-quy-dinh-co-hieu-luc-tu-thang-8-2022/" title="Nhiều quy định có hiệu lực từ tháng 8-2022"><img width="90" src="http://www.thtg.vn/wp-content/uploads/2022/08/lltp.jpg" alt="" class="imagecache imagecache-thumbfs"></a></div>
                      <h2 class="node-title">
                         <a href="http://www.thtg.vn/nhieu-quy-dinh-co-hieu-luc-tu-thang-8-2022/">Nhiều quy định có hiệu lực từ tháng 8-2022</a>
                      </h2>
                      <div class="date">01/08/2022</div>
                   </div>
                <!--end row-->

                                          </div>
            <div class="cleaner">&nbsp;</div>
		</div><!-- end .category -->
 <!-- end .featCategory -->		<div class="sidebar-block">
                            
                
                <h2 class="block-title">
                    <img src="http://www.thtg.vn/wp-content/themes/thtg/images/video_icon.png" /><a href="http://www.thtg.vn/videos/video/">Video nổi bật</a>
                </h2>
                <!---End title category-->
                
                          <div class="block-content">

            
                <!--Hien thi dang chuyen muc thuong-->
                        <!--bengin row-->
                           <div class="node-smallthumb clearfix">
                              <div class="thumbnail"><a href="http://www.thtg.vn/video/dau-an-nhung-vet-chan-tren-duong-ra-tran/" title="Dấu ấn những vết chân trên đường ra trận"><img width="90" src="http://www.thtg.vn/wp-content/uploads/2022/07/dau-an.mp4_snapshot_00.05.345-700x393.jpg" alt="" class="imagecache imagecache-thumbfs"></a></div>
                              <h2 class="node-title">
                                 <a href="http://www.thtg.vn/video/dau-an-nhung-vet-chan-tren-duong-ra-tran/">Dấu ấn những vết chân trên đường ra trận</a>
                              </h2>
                              <div class="date">16:57 26/07/2022</div>
                           </div>
                        <!--end row-->
                
                
                <!--Hien thi dang chuyen muc thuong-->
                        <!--bengin row-->
                           <div class="node-smallthumb clearfix">
                              <div class="thumbnail"><a href="http://www.thtg.vn/video/htx-nong-nghiep-ket-hop-du-lich-mo-hinh-hieu-qua-dem-lai-loi-ich-kinh-te/" title="HTX nông nghiệp kết hợp du lịch &#8211; Mô hình hiệu quả đem lại lợi ích kinh tế"><img width="90" src="http://www.thtg.vn/wp-content/uploads/2022/07/lltp35-700x393.jpg" alt="" class="imagecache imagecache-thumbfs"></a></div>
                              <h2 class="node-title">
                                 <a href="http://www.thtg.vn/video/htx-nong-nghiep-ket-hop-du-lich-mo-hinh-hieu-qua-dem-lai-loi-ich-kinh-te/">HTX nông nghiệp kết hợp du lịch &#8211; Mô hình hiệu quả đem lại lợi ích kinh tế</a>
                              </h2>
                              <div class="date">15:10 18/07/2022</div>
                           </div>
                        <!--end row-->
                
                
                <!--Hien thi dang chuyen muc thuong-->
                        <!--bengin row-->
                           <div class="node-smallthumb clearfix">
                              <div class="thumbnail"><a href="http://www.thtg.vn/video/yeu-thuong-va-se-chia-bi-quyet-de-xay-dung-gia-dinh-hanh-phuc/" title="Yêu thương và sẻ chia &#8211; Bí quyết để xây dựng gia đình hạnh phúc"><img width="90" src="http://www.thtg.vn/wp-content/uploads/2022/06/Untitled-158-700x419.jpg" alt="" class="imagecache imagecache-thumbfs"></a></div>
                              <h2 class="node-title">
                                 <a href="http://www.thtg.vn/video/yeu-thuong-va-se-chia-bi-quyet-de-xay-dung-gia-dinh-hanh-phuc/">Yêu thương và sẻ chia &#8211; Bí quyết để xây dựng gia đình hạnh phúc</a>
                              </h2>
                              <div class="date">10:20 29/06/2022</div>
                           </div>
                        <!--end row-->
                
                
                <!--Hien thi dang chuyen muc thuong-->
                        <!--bengin row-->
                           <div class="node-smallthumb clearfix">
                              <div class="thumbnail"><a href="http://www.thtg.vn/video/chan-dung-hai-nha-bao-dat-giai-cao-giai-bao-chi-nguyen-van-nguyen-lan-thu-xiv-nam-2022/" title="Chân dung hai nhà báo đạt giải cao &#8220;Giải Báo chí Nguyễn Văn Nguyễn lần thứ XIV năm 2022&#8243;"><img width="90" src="http://www.thtg.vn/wp-content/uploads/2022/06/clip-700x393.jpg" alt="" class="imagecache imagecache-thumbfs"></a></div>
                              <h2 class="node-title">
                                 <a href="http://www.thtg.vn/video/chan-dung-hai-nha-bao-dat-giai-cao-giai-bao-chi-nguyen-van-nguyen-lan-thu-xiv-nam-2022/">Chân dung hai nhà báo đạt giải cao &#8220;Giải Báo chí Nguyễn Văn Nguyễn lần thứ XIV năm 2022&#8243;</a>
                              </h2>
                              <div class="date">20:22 21/06/2022</div>
                           </div>
                        <!--end row-->
                
                
                <!--Hien thi dang chuyen muc thuong-->
                        <!--bengin row-->
                           <div class="node-smallthumb clearfix">
                              <div class="thumbnail"><a href="http://www.thtg.vn/video/nguoi-lao-dong-vat-lon-voi-cuoc-song-vi-vat-gia-leo-thang-theo-gia-xang/" title="Người lao động vật lộn với cuộc sống vì vật giá leo thang theo giá xăng"><img width="90" src="http://www.thtg.vn/wp-content/uploads/2022/06/Untitled-27-700x434.jpg" alt="" class="imagecache imagecache-thumbfs"></a></div>
                              <h2 class="node-title">
                                 <a href="http://www.thtg.vn/video/nguoi-lao-dong-vat-lon-voi-cuoc-song-vi-vat-gia-leo-thang-theo-gia-xang/">Người lao động vật lộn với cuộc sống vì vật giá leo thang theo giá xăng</a>
                              </h2>
                              <div class="date">10:40 10/06/2022</div>
                           </div>
                        <!--end row-->
                
                
                <!--Hien thi dang chuyen muc thuong-->
                        <!--bengin row-->
                           <div class="node-smallthumb clearfix">
                              <div class="thumbnail"><a href="http://www.thtg.vn/video/canh-giac-gia-mao/" title="Cảnh giác giả mạo công an xử lý phạt nguội vi phạm ATGT"><img width="90" src="http://www.thtg.vn/wp-content/uploads/2022/06/Untitled-114-700x430.jpg" alt="" class="imagecache imagecache-thumbfs"></a></div>
                              <h2 class="node-title">
                                 <a href="http://www.thtg.vn/video/canh-giac-gia-mao/">Cảnh giác giả mạo công an xử lý phạt nguội vi phạm ATGT</a>
                              </h2>
                              <div class="date">13:55 04/06/2022</div>
                           </div>
                        <!--end row-->
                
                                    <!--Show all only view on tinvideo-->
                                              </div>
            <div class="cleaner">&nbsp;</div>
		</div><!-- end .category -->
 <!-- end .featCategory --><div class="widget text-4" id="widget_text">			<div class="textwidget"><br /><br />
<a href="http://www.thtg.vn/category/truyen-hinh/"><img src="http://www.thtg.vn/wp-content/uploads/2013/08/lich-truyen-hinh.jpg"></img></a>
<br />
<a href="http://www.thtg.vn/category/phat-thanh/"><img src="http://www.thtg.vn/wp-content/uploads/2013/08/lich-phat-thanh.jpg"></img></a>
<br />
<a href="http://www.thtg.vn/category/lich-phim-thang/"><img src="http://www.thtg.vn/wp-content/uploads/2013/08/lich-phim-thang.jpg"></img></a>

<br />
<a href="http://www.thtg.vn/wp-content/uploads/2021/12/BGQC-PTTH-TTDT-2022.pdf"><img src="http://www.thtg.vn/wp-content/plugins/thtg-advertise/images-banner/11aa5c19d0cf1c9145de.jpg"></img></a>

<br />
<a href="http://www.thtg.vn/trang-con-ttdvth/khung-phat-song/"><img src="http://www.thtg.vn/wp-content/plugins/thtg-advertise/images-banner/KHUNG-PHAT-SONG-2022.jpg"></img></a>
<br />
<img src="http://www.thtg.vn/wp-content/uploads/2018/10/lien-he.jpg"></img></a></div>
		<div class="cleaner">&nbsp;</div></div></div>                    
    </div>
        <!--End sidebar--->
</div>

<!---End Main-->


<div class="bottom-list clearfix">
    
<!--hot new-->
<div class="new-block big-title big-box-1 box-noi-bac clearfix">
    <h2 class="new-block-title"><span>Đọc thêm</span></h2>
    <ul class="clearfix"><li><a class="pos-rlt" href="http://www.thtg.vn/thu-tuong-yeu-cau-kiem-soat-gia-hang-hoa-dich-vu-sau-khi-gia-xang-dau-giam-manh/" title="Thủ tướng yêu cầu kiểm soát giá hàng hóa, dịch vụ sau khi giá xăng dầu giảm mạnh"><img class="" title="Thủ tướng yêu cầu kiểm soát giá hàng hóa, dịch vụ sau khi giá xăng dầu giảm mạnh" alt="Thủ tướng yêu cầu kiểm soát giá hàng hóa, dịch vụ sau khi giá xăng dầu giảm mạnh" src="http://www.thtg.vn/wp-content/uploads/2022/08/lamphat-1648117140634570040477-1659286124457709538978-300x207.jpg"></a><h3><a class="fw700" href="http://www.thtg.vn/thu-tuong-yeu-cau-kiem-soat-gia-hang-hoa-dich-vu-sau-khi-gia-xang-dau-giam-manh/" title="Thủ tướng yêu cầu kiểm soát giá hàng hóa, dịch vụ sau khi giá xăng dầu giảm mạnh">Thủ tướng yêu cầu kiểm soát giá hàng hóa, dịch vụ sau khi giá xăng dầu giảm mạnh</a></h3></li><li><a class="pos-rlt" href="http://www.thtg.vn/tien-giang-ghi-nhan-ca-nhiem-bien-chung-ba-5-dau-tien/" title="Tiền Giang ghi nhận ca nhiễm biến chủng BA.5 đầu tiên"><img class="" title="Tiền Giang ghi nhận ca nhiễm biến chủng BA.5 đầu tiên" alt="Tiền Giang ghi nhận ca nhiễm biến chủng BA.5 đầu tiên" src="http://www.thtg.vn/wp-content/uploads/2022/07/xet-nghiem-SARS-CoV-300x175.jpg"></a><h3><a class="fw700" href="http://www.thtg.vn/tien-giang-ghi-nhan-ca-nhiem-bien-chung-ba-5-dau-tien/" title="Tiền Giang ghi nhận ca nhiễm biến chủng BA.5 đầu tiên">Tiền Giang ghi nhận ca nhiễm biến chủng BA.5 đầu tiên</a></h3></li><li><a class="pos-rlt" href="http://www.thtg.vn/ban-nhac-gia-ca-can-su-chia-se-va-dong-dieu/" title="&#8216;Bản nhạc&#8217; giá cả cần sự chia sẻ và đồng điệu"><img class="" title="&#8216;Bản nhạc&#8217; giá cả cần sự chia sẻ và đồng điệu" alt="&#8216;Bản nhạc&#8217; giá cả cần sự chia sẻ và đồng điệu" src="http://www.thtg.vn/wp-content/uploads/2022/07/Gia-ca-300x168.jpg"></a><h3><a class="fw700" href="http://www.thtg.vn/ban-nhac-gia-ca-can-su-chia-se-va-dong-dieu/" title="&#8216;Bản nhạc&#8217; giá cả cần sự chia sẻ và đồng điệu">&#8216;Bản nhạc&#8217; giá cả cần sự chia sẻ và đồng điệu</a></h3></li><li><a class="pos-rlt" href="http://www.thtg.vn/bo-y-te-nguoi-mac-be%cc%82nh-dau-mua-khi-cach-ly-toi-thieu-14-ngay/" title="Bộ Y tế: Người mắc bệnh đậu mùa khỉ cách ly tối thiểu 14 ngày"><img class="" title="Bộ Y tế: Người mắc bệnh đậu mùa khỉ cách ly tối thiểu 14 ngày" alt="Bộ Y tế: Người mắc bệnh đậu mùa khỉ cách ly tối thiểu 14 ngày" src="http://www.thtg.vn/wp-content/uploads/2022/07/benh-dau-mua-khi-dang-lay-lan-o-chau-au-my-nguy-hiem-the-nao11653019965-1653300568938112172241-16590859827821212814282-300x160.jpeg"></a><h3><a class="fw700" href="http://www.thtg.vn/bo-y-te-nguoi-mac-be%cc%82nh-dau-mua-khi-cach-ly-toi-thieu-14-ngay/" title="Bộ Y tế: Người mắc bệnh đậu mùa khỉ cách ly tối thiểu 14 ngày">Bộ Y tế: Người mắc bệnh đậu mùa khỉ cách ly tối thiểu 14 ngày</a></h3></li></ul>    
</div>
<!--end hot new-->

<!--related new-->
<div class="new-block big-title big-box-1 box-doc-them clearfix">
    <h2 class="new-block-title"><span>Cùng chuyên mục</span></h2>
    <ul class="clearfix"><li><a class="pos-rlt" href="http://www.thtg.vn/cao-toc-trung-luong-my-thuan-chua-du-dieu-kien-de-thu-phi-hoan-von/" title="Cao tốc Trung Lương – Mỹ Thuận chưa đủ điều kiện để thu phí hoàn vốn"><img class="" title="Cao tốc Trung Lương – Mỹ Thuận chưa đủ điều kiện để thu phí hoàn vốn" alt="Cao tốc Trung Lương – Mỹ Thuận chưa đủ điều kiện để thu phí hoàn vốn" src="http://www.thtg.vn/wp-content/uploads/2022/08/caotoctrungluongmythuan1_sjlk-300x140.jpg"></a><h3><a class="fw700" href="http://www.thtg.vn/cao-toc-trung-luong-my-thuan-chua-du-dieu-kien-de-thu-phi-hoan-von/" title="Cao tốc Trung Lương – Mỹ Thuận chưa đủ điều kiện để thu phí hoàn vốn">Cao tốc Trung Lương – Mỹ Thuận chưa đủ điều kiện để thu phí hoàn vốn</a></h3></li><li><a class="pos-rlt" href="http://www.thtg.vn/nhieu-quy-dinh-co-hieu-luc-tu-thang-8-2022/" title="Nhiều quy định có hiệu lực từ tháng 8-2022"><img class="" title="Nhiều quy định có hiệu lực từ tháng 8-2022" alt="Nhiều quy định có hiệu lực từ tháng 8-2022" src="http://www.thtg.vn/wp-content/uploads/2022/08/lltp-300x198.jpg"></a><h3><a class="fw700" href="http://www.thtg.vn/nhieu-quy-dinh-co-hieu-luc-tu-thang-8-2022/" title="Nhiều quy định có hiệu lực từ tháng 8-2022">Nhiều quy định có hiệu lực từ tháng 8-2022</a></h3></li><li><a class="pos-rlt" href="http://www.thtg.vn/khong-chu-quan-du-kinh-te-phuc-hoi-manh-me/" title="Không chủ quan dù kinh tế phục hồi mạnh mẽ"><img class="" title="Không chủ quan dù kinh tế phục hồi mạnh mẽ" alt="Không chủ quan dù kinh tế phục hồi mạnh mẽ" src="http://www.thtg.vn/wp-content/uploads/2022/07/lltp85-300x205.jpg"></a><h3><a class="fw700" href="http://www.thtg.vn/khong-chu-quan-du-kinh-te-phuc-hoi-manh-me/" title="Không chủ quan dù kinh tế phục hồi mạnh mẽ">Không chủ quan dù kinh tế phục hồi mạnh mẽ</a></h3></li><li><a class="pos-rlt" href="http://www.thtg.vn/tien-giang-hop-mat-ky-niem-92-nam-ngay-truyen-thong-nganh-tuyen-giao-cua-dang/" title="Tiền Giang họp mặt Kỷ niệm 92 năm Ngày truyền thống ngành Tuyên giáo của Đảng"><img class="" title="Tiền Giang họp mặt Kỷ niệm 92 năm Ngày truyền thống ngành Tuyên giáo của Đảng" alt="Tiền Giang họp mặt Kỷ niệm 92 năm Ngày truyền thống ngành Tuyên giáo của Đảng" src="http://www.thtg.vn/wp-content/uploads/2022/07/Hop-mat-Tuyen-giao-1-300x168.jpg"></a><h3><a class="fw700" href="http://www.thtg.vn/tien-giang-hop-mat-ky-niem-92-nam-ngay-truyen-thong-nganh-tuyen-giao-cua-dang/" title="Tiền Giang họp mặt Kỷ niệm 92 năm Ngày truyền thống ngành Tuyên giáo của Đảng">Tiền Giang họp mặt Kỷ niệm 92 năm Ngày truyền thống ngành Tuyên giáo của Đảng</a></h3></li><li><a class="pos-rlt" href="http://www.thtg.vn/cuc-bvtv-tap-huan-ve-cap-ma-so-vung-trong-cho-cay-an-trai/" title="Cục BVTV tập huấn về cấp mã số vùng trồng cho cây ăn trái"><img class="" title="Cục BVTV tập huấn về cấp mã số vùng trồng cho cây ăn trái" alt="Cục BVTV tập huấn về cấp mã số vùng trồng cho cây ăn trái" src="http://www.thtg.vn/wp-content/uploads/2022/07/Untitled-121-300x168.jpg"></a><h3><a class="fw700" href="http://www.thtg.vn/cuc-bvtv-tap-huan-ve-cap-ma-so-vung-trong-cho-cay-an-trai/" title="Cục BVTV tập huấn về cấp mã số vùng trồng cho cây ăn trái">Cục BVTV tập huấn về cấp mã số vùng trồng cho cây ăn trái</a></h3></li><li><a class="pos-rlt" href="http://www.thtg.vn/hoi-chu-thap-do-tinh-tien-giang-van-dong-gan-112-ty-dong-trong-thang-nhan-dao/" title="Hội Chữ thập đỏ tỉnh Tiền Giang vận động gần 11,2 tỷ đồng trong &#8220;Tháng Nhân đạo&#8221;&#8221;"><img class="" title="Hội Chữ thập đỏ tỉnh Tiền Giang vận động gần 11,2 tỷ đồng trong &#8220;Tháng Nhân đạo&#8221;&#8221;" alt="Hội Chữ thập đỏ tỉnh Tiền Giang vận động gần 11,2 tỷ đồng trong &#8220;Tháng Nhân đạo&#8221;&#8221;" src="http://www.thtg.vn/wp-content/uploads/2022/07/vlcsnap-2022-07-28-16h36m57s444.png-300x168.jpg"></a><h3><a class="fw700" href="http://www.thtg.vn/hoi-chu-thap-do-tinh-tien-giang-van-dong-gan-112-ty-dong-trong-thang-nhan-dao/" title="Hội Chữ thập đỏ tỉnh Tiền Giang vận động gần 11,2 tỷ đồng trong &#8220;Tháng Nhân đạo&#8221;&#8221;">Hội Chữ thập đỏ tỉnh Tiền Giang vận động gần 11,2 tỷ đồng trong &#8220;Tháng Nhân đạo&#8221;&#8221;</a></h3></li><li><a class="pos-rlt" href="http://www.thtg.vn/lanh-dao-tinh-tien-giang-dang-huong-cac-anh-hung-liet-si-nhan-ky-niem-75-nam-ngay-thuong-binh-liet-si/" title="Lãnh đạo tỉnh Tiền Giang dâng hương các anh hùng liệt sĩ nhân kỷ niệm 75 năm Ngày Thương binh – Liệt sĩ"><img class="" title="Lãnh đạo tỉnh Tiền Giang dâng hương các anh hùng liệt sĩ nhân kỷ niệm 75 năm Ngày Thương binh – Liệt sĩ" alt="Lãnh đạo tỉnh Tiền Giang dâng hương các anh hùng liệt sĩ nhân kỷ niệm 75 năm Ngày Thương binh – Liệt sĩ" src="http://www.thtg.vn/wp-content/uploads/2022/07/vlcsnap-2022-07-27-14h54m16s621.png-300x168.jpg"></a><h3><a class="fw700" href="http://www.thtg.vn/lanh-dao-tinh-tien-giang-dang-huong-cac-anh-hung-liet-si-nhan-ky-niem-75-nam-ngay-thuong-binh-liet-si/" title="Lãnh đạo tỉnh Tiền Giang dâng hương các anh hùng liệt sĩ nhân kỷ niệm 75 năm Ngày Thương binh – Liệt sĩ">Lãnh đạo tỉnh Tiền Giang dâng hương các anh hùng liệt sĩ nhân kỷ niệm 75 năm Ngày Thương binh – Liệt sĩ</a></h3></li><li><a class="pos-rlt" href="http://www.thtg.vn/tien-giang-thap-nen-tri-an-cac-anh-hung-liet-si/" title="Tiền Giang thắp nến tri ân các Anh hùng liệt sĩ"><img class="" title="Tiền Giang thắp nến tri ân các Anh hùng liệt sĩ" alt="Tiền Giang thắp nến tri ân các Anh hùng liệt sĩ" src="http://www.thtg.vn/wp-content/uploads/2022/07/vlcsnap-2022-07-27-09h23m39s297.png-300x168.jpg"></a><h3><a class="fw700" href="http://www.thtg.vn/tien-giang-thap-nen-tri-an-cac-anh-hung-liet-si/" title="Tiền Giang thắp nến tri ân các Anh hùng liệt sĩ">Tiền Giang thắp nến tri ân các Anh hùng liệt sĩ</a></h3></li></ul>    
</div>
<!--end related new-->
</div>


<!--ADS POPUP_VIDEO_BOTTOM-->
                    

<!--END ADS POPUP_VIDEO_BOTTOM--> 
<!--    <div class="wrapper">
        <div class="top">
            <a class="gotop" title="Lên đầu trang" href="javascript:;" style="display:none;">Top</a>
        </div>
    </div>-->

     <!--        Footer-->
            <div id="footer">
                <div class="top-footer">
                    <ul id="menu-footer" class="menu"><li id="menu-item-44" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44"><a href="http://thtg.com.vn">Trang chủ</a></li>
<li id="menu-item-56" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56"><a href="http://www.thtg.vn/gioi-thieu/">Giới thiệu</a></li>
<li id="menu-item-16479" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16479"><a href="http://www.thtg.vn/quangcao/">Quảng cáo</a></li>
<li id="menu-item-58" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58"><a href="http://www.thtg.vn/lien-he/">Liên hệ</a></li>
<li id="menu-item-57" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57"><a href="http://www.thtg.vn/gop-y/">Góp ý</a></li>
<li id="menu-item-61" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61"><a href="http://www.thtg.vn/so-do-site/">Sơ đồ site</a></li>
<li id="menu-item-86271" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-86271"><a title="Đăng nhập Hộp Thư" href="http://mail.thtg.vn">Đăng nhập Hộp Thư</a></li>
<li id="menu-item-86272" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-86272"><a title="Văn Phòng Điện Tử" href="http://thtg.vpdttg.vn/">Văn Phòng Điện Tử</a></li>
</ul>                </div>
                <div class="bootom-footer">
                    <div class="fleft">
                        <a id="cd" href="http://thtg.vn">
                        <img class="logo" src="http://www.thtg.vn/wp-content/themes/thtg/images/logo.png" alt="Đài phát thanh - Truyền hình Tiền Giang"/>
                        </a>
                        <div class="page-view">Lượt truy cập: 
                            <span>
                            
                            </span></div>
                    </div>
                    <div class="fright">
                        <p>
                            <b>Đài Phát thanh và Truyền hình Tiền Giang - <a href="http://thtg.vn">www.thtg.vn</a></b><br/>
                            Giấy phép số 204/GP-TTĐT ngày 31/10/2019<br/>							
							Giám đốc - Tổng biên tập: ông Nguyễn Sĩ Hùng.<br/>
                            Địa chỉ : Đường N2 Quảng trường Hùng Vương, xã Đạo Thạnh, thành Phố Mỹ Tho, tỉnh Tiền Giang<br/>
                            Điện thoại : 02733.873527 - Fax : 02733.877314 - Email : <img src="http://www.thtg.vn/wp-content/uploads/2019/03/maildc.png"><br/>
                        </p>
                    </div>
                </div>
            </div>
            <!--End footer-->
            
        </div>
    </div>
        <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-44065603-2', 'thtg.vn');
  ga('send', 'pageview');

</script> 
        <script type='text/javascript' src='http://www.thtg.vn/wp-content/plugins/si-captcha-for-wordpress/captcha/si_captcha.js?ver=1.0'></script>
<script type="text/javascript">
//<![CDATA[
var si_captcha_styles = "\
<!-- begin SI CAPTCHA Anti-Spam - comment form style -->\
<style type='text/css'>\
div#captchaImgDiv { display:block; }\
.captchaSizeDivSmall { width:175px; height:45px; padding-top:10px; }\
.captchaSizeDivLarge { width:250px; height:60px; padding-top:10px; }\
img#si_image_com,#si_image_reg,#si_image_log,#si_image_side_login { border-style:none; margin:0; padding-right:5px; float:left; }\
.captchaImgRefresh { border-style:none; margin:0; vertical-align:bottom; }\
div#captchaInputDiv { display:block; padding-top:15px; padding-bottom:5px; }\
label#captcha_code_label { margin:0; }\
input#captcha_code { width:65px; }\
</style>\
<!-- end SI CAPTCHA Anti-Spam - comment form style -->\
";
jQuery(document).ready(function($) {
$('head').append(si_captcha_styles);
});
//]]>
</script>
<script type='text/javascript' src='http://www.thtg.vn/wp-content/plugins/akismet/_inc/form.js?ver=3.0.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var baseUrl = {"url":"http:\/\/www.thtg.vn","ajaxurl":"http:\/\/www.thtg.vn\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.thtg.vn/wp-content/themes/thtg/js/script.js?v=24-6-2021&#038;ver=1.0'></script>
<script type='text/javascript' src='http://www.thtg.vn/wp-includes/js/comment-reply.min.js?ver=4.0'></script>
            
    <script>
        jQuery(document).ready(function(){
            var myVar = setInterval(function(){
                thtg_print_thtg_count_view_page();
                clearTimeout(myVar);
            },2000);
            
            //box
            jQuery('.dialog-actions .btnClose').click(function(e){
                e.preventDefault();
               jQuery('.blocker').fadeOut();
            });
            jQuery('#toolbox .email').click(function(e){
                e.preventDefault();
               jQuery('.blocker.email').fadeIn();
            });
            jQuery('#toolbox .phone').click(function(e){
                e.preventDefault();
               jQuery('.blocker.phone').fadeIn();
            });

        });
    </script>
    
    <!--toolbox-->
    <div id="toolbox">
        <ul>
            <li class="gotop toTop"><a href="#top" title="Lên đầu trang"><span>Lên đầu trang</span></a></li>
            <li class="home"><a href="http://thtg.vn" title="Quay về trang chủ"></a></li>
            <li class="email"><a href="mailto:banbientap@thtg.vn" title="Thông tin liên hệ"><span><img src="http://www.thtg.vn/wp-content/uploads/2019/03/maildc1.png"></span></a></li>
            <li class="phone"><a href="#" title="Liên hệ quảng cáo"><span>Liên hệ quảng cáo</span></a></li>
        </ul>
    </div>
<!--End tool box-->
    <!--Box-->
    <div class="jquery-modal blocker email current">
        <div class="modal dialog centered icon">
           <div class="dialog-icon"><span class="ti-email"></span></div>
           <h3 class="dialog-title">THÔNG TIN LIÊN HỆ</h3>
           <div class="dialog-content" style="max-height: 245px;">
              <p>THTG.VN luôn mong muốn nhận được phản hồi từ bạn đọc! Mọi ý kiến đóng góp, xin vui lòng gửi về địa chỉ email:</p>
              <div style="margin: 15px 0; text-align: center;  padding: 10px 0 11px; border-radius: 10px; font-size: 2em; background:#f7f7f7;"><a href="mailto:banbientap@thtg.vn"><img src="http://www.thtg.vn/wp-content/uploads/2019/03/maildc1.png"></span></a></div>
              <p style="font-size:0.9em;color:#888;text-align: left;font-style: italic;">Chú ý: Vì số lượng email gửi về nhiều, chúng tôi không thể trả lời lại từng trường hợp. Tuy nhiên tất cả email sẽ đều được đọc và ghi nhận.</p>
              <p>Hoặc điện thoại:</p>
              <div style="margin: 15px 0; text-align: center;  padding: 10px 0 11px; border-radius: 10px; font-size: 2em; background:#f7f7f7;"><a href="#">02733.873527</a></div>
           </div>
           <p class="dialog-actions"><a class="btnClose default" href="#close">Đóng</a></p>
        </div>
    </div>
    
    <div class="jquery-modal blocker phone current">
        <div class="modal dialog centered icon">
           <div class="dialog-icon"><span class="ti-stats-up"></span></div>
           <h3 class="dialog-title">LIÊN HỆ QUẢNG CÁO</h3>
           <div class="dialog-content" style="max-height: 230px;">
              <p>THTG.VN cung cấp nhiều hình thức cho phép doanh nghiệp tiếp cận đến bạn đọc một cách hiệu quả nhất vui lòng liên hệ:</p>
              <div style="    margin: 15px 0;text-align: left;padding: 15px;border-radius: 10px;font-size: 14px;background: #f7f7f7;">
                  
                  <center>
                      <b style="">TRUNG TÂM DỊCH VỤ TRUYỀN HÌNH<br/>
                          ĐÀI PHÁT THANH TRUYỀN HÌNH TIỀN GIANG</b>
                    </center>
                    <br/>
                    <p>Địa chỉ : 125 Lê Thị Hồng Gấm, phường 4, Thành phố Mỹ Tho, Tiền Giang.</p>

                    <p>Điện thoại: (0273) 3877225 – Fax: (0273) 3881018</p>

                    <p>Email: <a href="mailto:quangcao@thtg.vn">quangcao@thtg.vn</a></p>

                    <p>Website: <a href=http://www.thtg.vn/quangcao">http://www.thtg.vn/quangcao</a></p>
              </div>
              <!--<p style="font-size:0.9em;color:#888;">Chú ý: Vì số lượng email gửi về nhiều, chúng tôi không thể trả lời lại từng trường hợp. Tuy nhiên tất cả email sẽ đều được đọc và ghi nhận.</p>-->
           </div>
           <p class="dialog-actions"><a class="btnClose default" href="#close">Đóng</a></p>
        </div>
    </div>
    <!--End Box-->

    <!-- share -->
    <script src="https://sp.zalo.me/plugins/sdk.js"></script>
    <div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/vi_VN/sdk.js#xfbml=1&version=v11.0&appId=1397394957194507&autoLogAppEvents=1" nonce="i3ASrI7H"></script>
    <!-- end share -->
    </body>
</html>

