
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="vi">

<head profile="http://gmpg.org/xfn/11">
<meta name="google-site-verification" content="TbhhA3tF1Wxyi430uf1TjhYJehmVzNVDt20MEbhkmag" />
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />

<title>  Tiền Giang tổ chức họp báo thông tin tình hình phòng, chống dịch COVID-19</title>
<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
                                    <meta name="description" content="(THTG) Ngày 21-10, Ban Tuyên giáo Tỉnh ủy và UBND tỉnh Tiền Giang tổ chức họp báo thông tin về tình hình phòng, chống dịch COVID-19. Bà Châu Thị Mỹ Phương &#8211; Trưởng Ban Tuyên giáo Tỉnh ủy và ông Nguyễn Văn Mười &#8211; Phó Chủ tịch UBND tỉnh, Phó Chỉ huy trưởng [&hellip;]" />
                    <meta name="keywords" content="" />                    <!-- FACEBOOK OPEN GRAPH -->
                    <meta property="og:site_name" content="THTG.vn" /><meta property="og:type" content="article" /><meta property="og:image" content="http://www.thtg.vn/wp-content/uploads/2021/10/vlcsnap-2021-10-21-15h07m03s966.png.jpg" /><meta property="og:url" content="http://www.thtg.vn/tien-giang-to-chuc-hop-bao-thong-tin-tinh-hinh-phong-chong-dich-covid-19/" /><meta property="og:title" content="Tiền Giang tổ chức họp báo thông tin tình hình phòng, chống dịch COVID-19" /><meta property="og:description" content="(THTG) Ngày 21-10, Ban Tuyên giáo Tỉnh ủy và UBND tỉnh Tiền Giang tổ chức họp báo thông tin về tình hình phòng, chống dịch COVID-19. Bà Châu Thị Mỹ Phương &#8211; Trưởng Ban Tuyên giáo Tỉnh ủy và ông Nguyễn Văn Mười &#8211; Phó Chủ tịch UBND tỉnh, Phó Chỉ huy trưởng [&hellip;] " />                   
                    <!-- END FACEBOOK OPEN GRAPH -->
                        <!--<meta http-equiv="REFRESH" content="1800" />-->
    <meta name="robots" content="index, follow" />
<link rel="canonical" href="http://www.thtg.vn/tien-giang-to-chuc-hop-bao-thong-tin-tinh-hinh-phong-chong-dich-covid-19/" />
<link rel="stylesheet" type="text/css" href="http://www.thtg.vn/wp-content/themes/thtg/style.css?t=1109202015" media="screen" />
<!--<link rel="stylesheet" href="http://www.thtg.vn/wp-content/themes/thtg/player/mediaelement/mediaelementplayer.min.css" type="text/css" media="screen" />-->
<link rel="stylesheet" href="http://www.thtg.vn/wp-content/themes/thtg/css/themify-icons.css" type="text/css" media="screen" />
<!--<link rel="stylesheet" href="/css/menu.css" type="text/css" media="screen" />-->

<!--[if IE 7 ]><link rel="stylesheet" type="text/css" href="http://www.thtg.vn/wp-content/themes/thtg/css/ie7.css" /><![endif]-->
 
<link rel="alternate" type="application/rss+xml" title="Đài Phát thanh &#8211; Truyền hình Tiền Giang RSS Feed" href="http://www.thtg.vn/feed/" />
<link rel="alternate" type="application/atom+xml" title="Đài Phát thanh &#8211; Truyền hình Tiền Giang Atom Feed" href="http://www.thtg.vn/feed/atom/" />
<link rel="pingback" href="http://www.thtg.vn/xmlrpc.php" />
<link rel="shortcut icon" href="http://www.thtg.vn/wp-content/themes/thtg/images/favicon.ico" type="image/x-icon" />
  
<link rel="alternate" type="application/rss+xml" title="Đài Phát thanh - Truyền hình Tiền Giang &raquo; Tiền Giang tổ chức họp báo thông tin tình hình phòng, chống dịch COVID-19 Dòng phản hồi" href="http://www.thtg.vn/tien-giang-to-chuc-hop-bao-thong-tin-tinh-hinh-phong-chong-dich-covid-19/feed/" />
<link rel='stylesheet' id='images-thumbnail-sliderv1-style-css'  href='http://www.thtg.vn/wp-content/plugins/images-thumbnail-sliderv1/css/images-thumbnail-sliderv1-style.css?ver=4.0' type='text/css' media='all' />
<script type='text/javascript' src='http://www.thtg.vn/wp-includes/js/jquery/jquery.js?ver=1.11.1'></script>
<script type='text/javascript' src='http://www.thtg.vn/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://www.thtg.vn/wp-content/themes/thtg/player/thtglive/thtglive.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.thtg.vn/wp-content/themes/thtg/player/thtglive/level-selector.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.thtg.vn/wp-content/plugins/images-thumbnail-sliderv1/js/jc.js?ver=4.0'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.thtg.vn/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.thtg.vn/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Ủy ban MTTQ tỉnh và Liên đoàn lao động tỉnh Tiền Giang tặng quà cho đội ngũ y tế ở tuyến đầu chống dịch Covid-19' href='http://www.thtg.vn/uy-ban-mttq-tinh-va-lien-doan-lao-dong-tinh-tien-giang-qua-cho-doi-ngu-y-te-o-tuyen-dau-chong-dich-covid-19/' />
<link rel='next' title='Phó Chủ tịch UBND tỉnh kiểm tra tiến độ xây dựng xã nông thôn mới nâng cao tại huyện Cai Lậy' href='http://www.thtg.vn/pho-chu%cc%89-ti%cc%a3ch-ubnd-ti%cc%89nh-kiem-tra-tien-do-xay-du%cc%a3ng-xa%cc%83-nong-thon-moi-nang-cao-tai-huyen-cai-lay/' />
<meta name="generator" content="WordPress 4.0" />
<link rel='canonical' href='http://www.thtg.vn/tien-giang-to-chuc-hop-bao-thong-tin-tinh-hinh-phong-chong-dich-covid-19/' />
<link rel='shortlink' href='http://www.thtg.vn/?p=164144' />
<script type="text/javascript">document.write('<style type="text/css">.tabber{display:none;}</style>');</script> 
</head>

    <body class="single single-post postid-164144 single-format-video">
        
        <!--ADS SCROLL LEFT-->
                <!--END ADS SCROLL LEFT-->
        <!--ADS SCROLL RIGHT-->
        		<script>
			function checkVisible() {
				var c = document,
				b = document.getElementById("bgAdmLeft"),
				a = document.getElementById("bgAdmRight"),
				c = Math.max(Math.max(c.body.scrollHeight, c.documentElement.scrollHeight), Math.max(c.body.offsetHeight, c.documentElement.offsetHeight), Math.max(c.body.clientHeight, c.documentElement.clientHeight));
				if (1280 > document.body.clientWidth && 970 > c){
				
				if (typeof(a) != 'undefined' && a != null){a.style.display = "none"}
				if (typeof(b) != 'undefined' && b != null){b.style.display = "none"}

				}
				else{
									
				}
			setTimeout("checkVisible();", 10)
			}
			checkVisible();
		</script>
        <!--END ADS SCROLL RIGHT-->
                    
        <!-- container -->
        <div id="container">
        <!-- container -->
        <div id="container-inner">
            <div class="wrap-top">
            <ul class="top-menu">
                <li><a href="http://thtg.vn/duongdenvinhquang" target="_blank" title="Đường đến vinh quang">Đường đến vinh quang</a></li>
                <li><a href="http://www.thtg.vn/videos/trang-dia-phuong/" target="" title="Trang tin địa phương">Trang tin địa phương</a></li>
                
            </ul>
            <ul class="list-social">
                    
                    <li><!--Search form-->
                            		<div id="search_form">
				<form method="get" id="searchform" action="http://www.thtg.vn/">
	<fieldset>
			<input title="Nhập từ khóa tìm kiếm sau đó nhấn Enter" type="text" onblur="if (this.value == '') {this.value = 'Tìm kiếm';}" onfocus="if (this.value == 'Tìm kiếm') {this.value = '';}" value="Tìm kiếm" name="s" id="s" />
			<input type="submit" id="searchsubmit" value="Tìm kiếm" />
	</fieldset>
</form>
 			</div>
		                <!--End Search form--></li>
                    <li><a class="icon-social icon-zalo" href="http://zalo.me/4141232795776178125" target="_blank" title="THTG trên Zalo">Zalo</a></li>
                    <li><a class="icon-social icon-youtube" href="https://www.youtube.com/tiengiangtivi" target="_blank" title="THTG trên Youtube">youtube</a></li>
                    
                    <li><a class="icon-social icon-facebook" href="https://www.facebook.com/tiengiangtv" target="_blank" title="THTG trên Facebook">facebook</a></li>
                    <li class="btn-sethome"><a  href="http://www.thtg.vn/datlamtrangchu/" target="_blank" title="Đặt làm trang chủ">Đặt làm trang chủ</a></li>
                    
                    <li><a class="btn-set" href="http://www.thtg.vn/quangcao/" title="Liên hệ quảng cáo">Liên hệ quảng cáo</a></li>
                    
                    
                </ul>
            </div>
            <!--header-->
            <div id="header" style="background:url(http://www.thtg.vn/wp-content/uploads/2019/12/banner-trangchu.jpg) repeat-x scroll 0 0 transparent;" >
                
                
                
                <div class="header-inner">
                                        <div class="banner-full">
                        <a href="http://www.thtg.vn"target="_self"><img width="1100" height="140" src="http://www.thtg.vn/wp-content/uploads/2019/12/banner-trangchu.jpg" alt="" /></a>                    </div>
                    <!--End if of full banner-->
                    
                </div>
                
            </div>
            
            <!---Navigation-->
            <div id="navigation">
            <!--Begin menu-->
               <div id="site-menu" class="grid-16">
                  <div id="site-menu-inner">
                      <ul id="menu-main-menu" class="sf-menu sf-navbar"><li id="menu-item-174" class="home-menu menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-174"><a title="Trang chủ" href="http://www.thtg.vn/">Trang chủ</a></li>
<li id="menu-item-643" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-643"><a href="http://www.thtg.vn/gioi-thieu/">Giới thiệu</a></li>
<li id="menu-item-15271" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-15271"><a href="http://www.thtg.vn/category/tin-tuc/">Tin tức</a>
<ul class="sub-menu">
	<li id="menu-item-79641" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-79641"><a href="http://www.thtg.vn/category/tin-tuc/chinh-tri-xa-hoi/">Chính trị &#8211; Xã hội</a></li>
	<li id="menu-item-79655" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79655"><a href="http://www.thtg.vn/category/tin-tuc/doi-ngoai-the-gioi/">Đối ngoại &#8211; Thế giới</a></li>
	<li id="menu-item-79656" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79656"><a href="http://www.thtg.vn/category/tin-tuc/kinh-te/">Kinh tế</a></li>
	<li id="menu-item-79643" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79643"><a href="http://www.thtg.vn/category/tin-tuc/phap-luat/">Pháp luật</a></li>
	<li id="menu-item-15268" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15268"><a href="http://www.thtg.vn/category/tin-tuc/tin-the-thao/">Thể thao</a></li>
	<li id="menu-item-79654" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79654"><a href="http://www.thtg.vn/category/tin-tuc/van-hoa-nghe-thuat/">Văn hóa &#8211; Nghệ thuật</a></li>
	<li id="menu-item-79642" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79642"><a href="http://www.thtg.vn/category/tin-tuc/khoa-hoc-cong-nghe/">Khoa học &#8211; Công nghệ</a></li>
	<li id="menu-item-79644" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79644"><a href="http://www.thtg.vn/category/tin-tuc/suc-khoe/">Sức khỏe &#8211; Ẩm thực</a></li>
	<li id="menu-item-79646" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79646"><a href="http://www.thtg.vn/category/tin-tuc/nhan-dao-xa-hoi/">Nhân đạo xã hội</a></li>
</ul>
</li>
<li id="menu-item-16885" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-has-children menu-item-16885"><a href="http://www.thtg.vn/videos/ban-tin-truyen-hinh/">Bản tin truyền hình</a>
<ul class="sub-menu">
	<li id="menu-item-148686" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-148686"><a href="http://www.thtg.vn/videos/ban-tin-thoi-su-sang/">Bản tin thời sự sáng</a></li>
	<li id="menu-item-16835" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-16835"><a href="http://www.thtg.vn/videos/tien-giang-ket-noi-24h/">Bản tin thời sự trưa</a></li>
	<li id="menu-item-16834" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-16834"><a href="http://www.thtg.vn/videos/ban-tin-thoi-su-toi/">Bản tin thời sự tối</a></li>
	<li id="menu-item-16836" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-16836"><a href="http://www.thtg.vn/videos/an-toan-giao-thong/">An toàn giao thông</a></li>
	<li id="menu-item-549" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-549"><a href="http://www.thtg.vn/videos/ban-tin-thi-truong/">Bản tin thị trường</a></li>
</ul>
</li>
<li id="menu-item-550" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-has-children menu-item-550"><a href="http://www.thtg.vn/videos/chuyen-muc-truyen-hinh/">Chuyên mục truyền hình</a>
<ul class="sub-menu">
	<li id="menu-item-16852" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-16852"><a href="http://www.thtg.vn/videos/an-ninh-tien-giang/">An ninh Tiền Giang</a></li>
	<li id="menu-item-129711" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-129711"><a href="http://www.thtg.vn/videos/an-toan-tren-moi-neo-duong/">An toàn giao thông trên mọi nẻo đường</a></li>
	<li id="menu-item-141104" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-141104"><a href="http://www.thtg.vn/videos/cay-lanh-trai-ngot/">Cây lành trái ngọt</a></li>
	<li id="menu-item-129490" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-129490"><a href="http://www.thtg.vn/videos/ong-kinh-phong-vien/">Ống kính truyền hình</a></li>
	<li id="menu-item-129487" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-129487"><a href="http://www.thtg.vn/videos/ve-sinh-an-toan-thuc-pham/">Vệ sinh an toàn thực phẩm</a></li>
	<li id="menu-item-115000" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-115000"><a href="http://www.thtg.vn/videos/ban-nha-nong/">Bạn Nhà Nông</a></li>
	<li id="menu-item-38246" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-38246"><a href="http://www.thtg.vn/videos/cau-chuyen-nong-thon/">Câu chuyện nông thôn</a></li>
	<li id="menu-item-141680" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-141680"><a href="http://www.thtg.vn/videos/hop-tac-xa-tien-giang-tren-duong-phat-trien/">Hợp tác xã Tiền Giang trên đường phát triển</a></li>
	<li id="menu-item-86579" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-86579"><a href="http://www.thtg.vn/videos/hop-thu-truyen-hinh/">Hộp thư truyền hình</a></li>
	<li id="menu-item-125670" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-125670"><a href="http://www.thtg.vn/videos/hop-thu-nhan-dao/">Hộp thư nhân đạo</a></li>
	<li id="menu-item-67726" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-67726"><a href="http://www.thtg.vn/videos/cai-cach-hanh-chinh/">Cải cách hành chính</a></li>
	<li id="menu-item-49873" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-49873"><a href="http://www.thtg.vn/videos/cu-chien-binh-tien-giang/">Cựu chiến binh Tiền Giang</a></li>
	<li id="menu-item-140551" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-140551"><a href="http://www.thtg.vn/videos/khoa-hoc-giao-duc/">Khoa học giáo dục</a></li>
	<li id="menu-item-555" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-555"><a href="http://www.thtg.vn/videos/kinh-te/">Kinh tế</a></li>
	<li id="menu-item-556" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-556"><a href="http://www.thtg.vn/videos/nguoi-lao-dong/">Người lao động</a></li>
	<li id="menu-item-48806" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-48806"><a href="http://www.thtg.vn/videos/nguoi-cao-tuoi/">Người cao tuổi</a></li>
	<li id="menu-item-558" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-558"><a href="http://www.thtg.vn/videos/quoc-phong-toan-dan/">Quốc phòng toàn dân</a></li>
	<li id="menu-item-559" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-559"><a href="http://www.thtg.vn/videos/thi-dua-la-yeu-nuoc/">Thi đua là yêu nước</a></li>
	<li id="menu-item-561" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-561"><a href="http://www.thtg.vn/videos/vi-chu-quyen-an-ninh-bien-gioi/">Vì chủ quyền an ninh biên giới</a></li>
	<li id="menu-item-563" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-563"><a href="http://www.thtg.vn/videos/vi-tuoi-tho/">Vì tuổi thơ</a></li>
</ul>
</li>
<li id="menu-item-567" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-has-children menu-item-567"><a href="http://www.thtg.vn/videos/phong-su-phim-tai-lieu/">Phóng sự &#8211; Phim tài liệu</a>
<ul class="sub-menu">
	<li id="menu-item-626" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-626"><a href="http://www.thtg.vn/videos/phong-su/">Phóng sự</a></li>
	<li id="menu-item-625" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-625"><a href="http://www.thtg.vn/videos/phim-tai-lieu/">Phim tài liệu</a></li>
</ul>
</li>
<li id="menu-item-576" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-has-children menu-item-576"><a href="http://www.thtg.vn/videos/trang-dia-phuong/">Trang địa phương</a>
<ul class="sub-menu">
	<li id="menu-item-16890" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-16890"><a href="http://www.thtg.vn/videos/chuong-trinh-truyen-hinh-thanh-pho-my-tho/">Chương trình truyền hình Thành phố Mỹ Tho</a></li>
	<li id="menu-item-16889" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-16889"><a href="http://www.thtg.vn/videos/cho-gao-dat-va-nguoi/">Chương trình truyền hình Chợ Gạo</a></li>
	<li id="menu-item-16888" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-16888"><a href="http://www.thtg.vn/videos/chau-thanh-doi-moi/">Chương trình truyền hình Châu Thành</a></li>
	<li id="menu-item-23299" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-23299"><a href="http://www.thtg.vn/videos/go-cong-dong-tiem-nang-va-trien-vong/">Chương trình truyền hình Gò Công Đông</a></li>
	<li id="menu-item-65551" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-65551"><a href="http://www.thtg.vn/videos/go-cong-tay-vung-buoc-phat-trien/">Chương trình truyền hình Gò Công Tây</a></li>
	<li id="menu-item-23300" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-23300"><a href="http://www.thtg.vn/videos/thi-xa-go-cong-xay-dung-va-phat-trien/">Chương trình truyền hình Thị xã Gò Công</a></li>
	<li id="menu-item-16886" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-16886"><a href="http://www.thtg.vn/videos/cai-be-tiem-nang-va-phat-trien/">Chương trình truyền hình Cái Bè</a></li>
	<li id="menu-item-16887" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-16887"><a href="http://www.thtg.vn/videos/cai-lay-tren-duong-phat-trien/">Chương trình truyền hình Cai Lậy</a></li>
	<li id="menu-item-106956" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-106956"><a href="http://www.thtg.vn/videos/thi-xa-cai-lay-vung-buoc-di-len/">Chương trình truyền hình Thị xã Cai Lậy</a></li>
	<li id="menu-item-22605" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-22605"><a href="http://www.thtg.vn/videos/tan-phuoc-ngay-nay/">Chương trình truyền hình Tân Phước</a></li>
	<li id="menu-item-102931" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-102931"><a href="http://www.thtg.vn/videos/tan-phu-dong-vuot-kho-vuon-len/">Chương trình truyền hình Tân Phú Đông</a></li>
</ul>
</li>
<li id="menu-item-568" class="menu-item menu-item-type-taxonomy menu-item-object-audio-category menu-item-has-children menu-item-568"><a href="http://www.thtg.vn/audios/tiet-muc-phat-thanh/">Tiết mục phát thanh</a>
<ul class="sub-menu">
	<li id="menu-item-148727" class="menu-item menu-item-type-taxonomy menu-item-object-audio-category menu-item-148727"><a href="http://www.thtg.vn/audios/thoi-su-sang/">Thời sự sáng</a></li>
	<li id="menu-item-148729" class="menu-item menu-item-type-taxonomy menu-item-object-audio-category menu-item-148729"><a href="http://www.thtg.vn/audios/thoi-su-trua/">Thời sự trưa</a></li>
	<li id="menu-item-148728" class="menu-item menu-item-type-taxonomy menu-item-object-audio-category menu-item-148728"><a href="http://www.thtg.vn/audios/thoi-su-tong-hop/">Thời sự tổng hợp</a></li>
	<li id="menu-item-136184" class="menu-item menu-item-type-taxonomy menu-item-object-audio-category menu-item-136184"><a href="http://www.thtg.vn/audios/su-dung-dien-an-toan-va-tiet-kiem/">Sử dụng điện an toàn và tiết kiệm</a></li>
	<li id="menu-item-570" class="menu-item menu-item-type-taxonomy menu-item-object-audio-category menu-item-570"><a href="http://www.thtg.vn/audios/cau-chuyen-truyen-thanh/">Câu chuyện truyền thanh</a></li>
	<li id="menu-item-575" class="menu-item menu-item-type-taxonomy menu-item-object-audio-category menu-item-575"><a href="http://www.thtg.vn/audios/doc-truyen-dem-khuya/">Đọc truyện</a></li>
	<li id="menu-item-571" class="menu-item menu-item-type-taxonomy menu-item-object-audio-category menu-item-571"><a href="http://www.thtg.vn/audios/lang-nghe-va-tro-chuyen/">Lắng nghe và trò chuyện</a></li>
	<li id="menu-item-572" class="menu-item menu-item-type-taxonomy menu-item-object-audio-category menu-item-572"><a href="http://www.thtg.vn/audios/ngay-cuoi-tuan/">Ngày cuối tuần</a></li>
	<li id="menu-item-573" class="menu-item menu-item-type-taxonomy menu-item-object-audio-category menu-item-573"><a href="http://www.thtg.vn/audios/nong-thon-ngay-nay/">Nông thôn ngày nay</a></li>
	<li id="menu-item-16921" class="menu-item menu-item-type-taxonomy menu-item-object-audio-category menu-item-16921"><a href="http://www.thtg.vn/audios/bac-si-gia-dinh/">Bác sĩ gia đình</a></li>
	<li id="menu-item-574" class="menu-item menu-item-type-taxonomy menu-item-object-audio-category menu-item-574"><a href="http://www.thtg.vn/audios/qua-tang-am-nhac-fm-96-2/">Quà tặng âm nhạc FM 96.2</a></li>
	<li id="menu-item-22595" class="menu-item menu-item-type-taxonomy menu-item-object-audio-category menu-item-22595"><a href="http://www.thtg.vn/audios/phong-chong-ma-tuy-mai-dam/">Phòng chống ma tuý mại dâm</a></li>
	<li id="menu-item-22596" class="menu-item menu-item-type-taxonomy menu-item-object-audio-category menu-item-22596"><a href="http://www.thtg.vn/audios/qua-tang-co-nhac/">Quà tặng cổ nhạc</a></li>
	<li id="menu-item-22597" class="menu-item menu-item-type-taxonomy menu-item-object-audio-category menu-item-22597"><a href="http://www.thtg.vn/audios/tieng-noi-tu-cac-dia-phuong/">Tiếng nói từ các địa phương</a></li>
	<li id="menu-item-57811" class="menu-item menu-item-type-taxonomy menu-item-object-audio-category menu-item-57811"><a href="http://www.thtg.vn/audios/dia-chi-can-giup/">Địa chỉ cần giúp</a></li>
	<li id="menu-item-22598" class="menu-item menu-item-type-taxonomy menu-item-object-audio-category menu-item-22598"><a href="http://www.thtg.vn/audios/tu-van-suc-khoe/">Tư vấn sức khoẻ</a></li>
	<li id="menu-item-107594" class="menu-item menu-item-type-taxonomy menu-item-object-audio-category menu-item-107594"><a href="http://www.thtg.vn/audios/cong-nhan-va-cong-doan/">Phát thanh công nhân</a></li>
</ul>
</li>
</ul>                  </div>
               </div>
                
                <!---End menu-->
            </div>
            
            <!--update news-->
            <div id="taskbar" class="">
            <div class="taskbar-content" title="">
                <div id="view-time"></div>
                <div class="news">
                    <marquee style="cursor:pointer;" onmouseover="this.stop()" onmouseout="this.start()" scrollamount="6" behavior="scroll" direction="left" truespeed="truespeed">
                        -  Theo Sở Y tế tỉnh Tiền Giang, trong ngày 21-10, tỉnh ghi nhận 82 ca F0 mới (tăng 17 ca so với ngày 20 -10), nâng tổng số người mắc COVID-19 trên toàn tỉnh là 15.311 ca. 
- Tiền Giang ban hành kế hoạch số 4141 ra quân tổng tiêu độc sát trùng môi trường chăn nuôi trên địa bàn toàn tỉnh nhằm cắt đứt nguồn lây bệnh viêm da nổi cục và bệnh dịch tả heo Châu Phi
- Theo thống kê của Bộ Y tế, có 26/63 tỉnh thành đang ở cấp độ 1, tức là vùng xanh, vùng bình thường mới, cả nước chỉ còn hơn 20 xã là vùng đỏ. 
- Tiền Giang chỉ khuyến cáo người dân hạn chế ra đường vào khung giờ từ 19h đến 5h sáng hôm sau chứ không cấm hoàn toàn.
- Tính đến ngày 20/10, Tiền Giang đã tiêm 1.075.643 liều vaccine phòng Covid 19, đạt 65,0% liều theo các Quyết định phân bổ của Bộ Y tế. Trong đó, số người đã tiêm mũi 1 đạt 56,5% và số người đã tiêm đủ 2 mũi đạt 15,9%.
- Với chỉ số chuyển đổi số là 0,3761 điểm, Tiền Giang xếp hạng thứ 6 cả nước về chỉ số chuyển đổi số năm 2020...                    </marquee>
                </div>
                
                <!--Search form-->
                <!--            		<div id="search_form">
				<form method="get" id="searchform" action="http://www.thtg.vn/">
	<fieldset>
			<input title="Nhập từ khóa tìm kiếm sau đó nhấn Enter" type="text" onblur="if (this.value == '') {this.value = 'Tìm kiếm';}" onfocus="if (this.value == 'Tìm kiếm') {this.value = '';}" value="Tìm kiếm" name="s" id="s" />
			<input type="submit" id="searchsubmit" value="Tìm kiếm" />
	</fieldset>
</form>
 			</div>-->
		                <!--End Search form-->
                
            </div>
            </div>
            <!--End update news-->        
    
<!---Main-->
<div id="main"  class="side-left">

    <!--Content--->
    <div id="content">
                        <script>
            jQuery(document).ready(function(){
                thtg_print_post_view(164144);
            });
        </script>
        <!--Block content post-->
        <div class="content-block">
            <div class="box-title">                        
                <div class="title-left"><a href="http://www.thtg.vn/category/tin-tuc/chinh-tri-xa-hoi/" rel="category tag">Chính trị - Xã hội</a></div>
                <div class="title-right">
                </div>
            </div>
            <div class="post-content" id="">
                
                <!--Begin content title-->
                <h1 title="Tiền Giang tổ chức họp báo thông tin tình hình phòng, chống dịch COVID-19">Tiền Giang tổ chức họp báo thông tin tình hình phòng, chống dịch COVID-19</h1>
                <div class="post-info">
                    <span class="date">21/10/2021 15:18</span>                    
                    <div class="wrap-share">
                       <div class="zalo-share-button" data-href="http://www.thtg.vn/tien-giang-to-chuc-hop-bao-thong-tin-tinh-hinh-phong-chong-dich-covid-19/" data-oaid="4141232795776178125" data-layout="1" data-color="blue" data-customize="false"></div>
                        <div class="fb-share-button" 
                        data-href="http://www.thtg.vn/tien-giang-to-chuc-hop-bao-thong-tin-tinh-hinh-phong-chong-dich-covid-19/" 
                        data-layout="button">
                        </div>                       
<!--                    <span><b>Chia sẽ: </b></span>-->
                    <!-- AddThis Button BEGIN -->
                    <!-- <div class="addthis_toolbox addthis_default_style addthis_16x16_style">
                    <a class="addthis_button_facebook"></a>
                    <a class="addthis_button_google_plusone_share"></a>
                    <a class="addthis_button_zingme"></a>
                    <a class="addthis_button_twitter"></a>
                    <a class="addthis_button_print"></a>
                    </div>
                    <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=xa-5220135a1f9a8624"></script> -->
                    <!-- AddThis Button END -->
                </div>
                    
                </div>
                <!--End content title-->
                
                <!--Begin content-->
                <div class="entry clearfix">
                    <!--<p style="text-align: justify"><strong></strong></p>-->
                    <h2>(THTG) Ngày 21-10, Ban Tuyên giáo Tỉnh ủy và UBND tỉnh Tiền Giang tổ chức họp báo thông tin về tình hình phòng, chống dịch COVID-19. Bà Châu Thị Mỹ Phương &#8211; Trưởng Ban Tuyên giáo Tỉnh ủy và ông Nguyễn Văn Mười &#8211; Phó Chủ tịch UBND tỉnh, Phó Chỉ huy trưởng Thường trực Trung tâm Chỉ huy phòng, chống dịch Covid-19 tỉnh Tiền Giang chủ trì cuộc họp.</h2>
<p>Báo cáo của Trung tâm Chỉ huy phòng, chống dịch Covid-19 Tiền Giang, đến nay công tác kiểm soát dịch bệnh Covid-19 trên địa bàn có nhiều chuyển biến tích cực. Toàn tỉnh có 15.105 trường hợp mắc Covid-19, trong đó có 380 ca tử vong và số ca mắc đang có chiều hướng ngày càng giảm. Công tác tiêm vắc-xin ngừa Covid- 19 đến ngày 20/10 là 1.075.643 liều, đạt 65,0% liều theo các Quyết định phân bổ của Bộ Y tế. Trong đó, số người đã tiêm mũi 1 đạt 56,5% và số người đã tiêm đủ 2 mũi đạt 15,9%. Trong thời gian tới, Tiền Giang sẽ tiếp tục đẩy nhanh tiến độ thực hiện tiêm chủng cho nhóm nguy cơ cao từ 50 tuổi trở lên.</p>
<p style="text-align: center;"><div class="media-wrapper" style="margin-top: 5px;margin-bottom: 5px;">
                            <center>
                                   
                                    <div id="player-wrapper"></div>
                            </center>
                        </div><script type="text/javascript" charset="utf-8">
                    var playerElement = document.getElementById("player-wrapper");
                        var player = new Clappr.Player({
                          source: "http://123.30.141.4:8000/TIEN GIANG hop bao ve pc covid 19.mp4",
                          poster: "",
                          mute: false,
                          mimeType: "video/mp4",
                          height: 360,
                          width: 640,
                          autoPlay: true
                        });
                        player.attachTo(playerElement);
                        player.play();
                        </script></p>
<p style="text-align: center;"><a href="http://www.thtg.vn/wp-content/uploads/2021/10/vlcsnap-2021-10-21-15h07m03s966.png.jpg"><img class="alignnone size-medium wp-image-164149" src="http://www.thtg.vn/wp-content/uploads/2021/10/vlcsnap-2021-10-21-15h07m03s966.png-700x393.jpg" alt="vlcsnap-2021-10-21-15h07m03s966.png" width="700" height="393" /></a></p>
<p style="text-align: center;"><a href="http://www.thtg.vn/wp-content/uploads/2021/10/vlcsnap-2021-10-21-15h06m15s098.png.jpg"><img class="alignnone size-medium wp-image-164147" src="http://www.thtg.vn/wp-content/uploads/2021/10/vlcsnap-2021-10-21-15h06m15s098.png-700x393.jpg" alt="vlcsnap-2021-10-21-15h06m15s098.png" width="700" height="393" /></a></p>
<p style="text-align: center;"><em>Quang cảnh cuộc họp báo thông tin tình hình phòng, chống dịch COVID-19 trên địa bàn tỉnh Tiền Giang. Ảnh: Anh Tuấn</em></p>
<p>Hiện nay, tỉnh Tiền Giang đã thực hiện công bố cấp độ dịch trên địa bàn tỉnh vào hệ thống quốc gia theo quy định, để từng bước ổn định đời sống nhân dân và phát triển kinh tế &#8211; xã hội theo quy định tại Nghị quyết số 128/NQ-CP Chính phủ. Căn cứ các quy định hiện hành, cấp độ dịch tại tỉnh Tiền Giang đang ở cấp độ 2; có 04 huyện ở cấp độ 1 (vùng xanh) gồm: Tân Phước, Gò Công Tây, Gò Công Đông, Tân Phú Đông, 07 huyện ở cấp độ 2 (vùng vàng) là  TP. Mỹ Tho, thị xã Gò Công, thị xã Cai Lậy, huyện Cái Bè, Cai Lậy, Châu Thành và huyện Chợ Gạo. Đối với cấp xã, Tiền Giang có 134 xã ở cấp độ 1, 33 xã ở cấp độ 2, 01 xã ở cấp độ 3 (vùng cam) là phường 2, thị xã Gò Công, 04 xã ở cấp độ 4 (vùng đỏ) là phường 1, TP. Mỹ Tho; phường 4, thị xã Cai Lậy; xã Hòa Hưng và xã Thiện Trí, huyện Cái Bè.</p>
<p style="text-align: center;"><em><a href="http://www.thtg.vn/wp-content/uploads/2021/10/vlcsnap-2021-10-21-15h05m20s745.png.jpg"><img class="alignnone size-medium wp-image-164146" src="http://www.thtg.vn/wp-content/uploads/2021/10/vlcsnap-2021-10-21-15h05m20s745.png-700x393.jpg" alt="vlcsnap-2021-10-21-15h05m20s745.png" width="700" height="393" /></a></em></p>
<p style="text-align: center;"><em>Ông Nguyễn Văn Mười &#8211; Phó Chủ tịch UBND tỉnh phát biểu tại cuộc họp. Ảnh: Anh Tuấn</em></p>
<p>Phát biểu tại cuộc họp, ông Nguyễn Văn Mười &#8211; Phó Chủ tịch UBND tỉnh thông tin thêm một số vấn đề đang được quan tâm như: giá mua kit test xét nghiệm nhanh kháng nguyên SARS-CoV-2, đồng thời cho biết đây là quá trình thực hiện theo chủ trương của Chính Phủ. UBND tỉnh đã thành lập và giao tổ kiểm tra công tác này.</p>
<p>Về vấn đề vận hành máy xét nghiệm PCR tại bệnh viện Phụ Sản Tiền Giang, UBND tỉnh cho biết, đây là thiết được hỗ trợ của tập đoàn Phương Trang. Bệnh viện Phụ Sản Tiền Giang được Sở y tế phân bổ cho bệnh viện hạng 2 tiếp nhận máy là cần thiết. Nhưng trang bị ngoài kế hoạch và nhân sự hiện có của bệnh viện. Máy không vận hành hoạt động vì chờ để đủ điều kiện triển khai vận hành, phải có đảm bảo tiêu chuẩn an toàn sinh học, quy định nhân lực và chứng nhận thẩm định đạt chuẩn của Viện Pasteur TP. Hồ Chí Minh. Hiện Bệnh viện Phụ sản có kế hoạch tập huấn chuyên môn, mua sinh phẩm xét nghiệm để sớm vận hành thiết bị.</p>
<p><a href="http://www.thtg.vn/wp-content/uploads/2021/07/Gioi-han-thoi-gian-ra-duong-13.jpg"><img class="alignnone size-medium wp-image-159793 aligncenter" src="http://www.thtg.vn/wp-content/uploads/2021/07/Gioi-han-thoi-gian-ra-duong-13-700x393.jpg" alt="Gioi han thoi gian ra duong 13" width="700" height="393" /></a></p>
<p><a href="http://www.thtg.vn/wp-content/uploads/2021/07/Gioi-han-thoi-gian-ra-duong-15.jpg"><img class="alignnone size-medium wp-image-159794 aligncenter" src="http://www.thtg.vn/wp-content/uploads/2021/07/Gioi-han-thoi-gian-ra-duong-15-700x393.jpg" alt="Gioi han thoi gian ra duong 15" width="700" height="393" /></a></p>
<p style="text-align: center;"><em>Tiền Giang chỉ khuyến cáo người dân hạn chế ra đường từ 19h đến 5h sáng hôm sau chứ không cấm.  Ảnh: Lê Thi</em></p>
<p>&nbsp;</p>
<p>Ngoài ra, công văn 6249 về việc áp dụng các biện pháp phòng ngừa dịch COVID-19 cấp độ 2 trên toàn tỉnh Tiền Giang theo Nghị quyết 128 của Chính phủ và Hướng dẫn tạm thời của Bộ Y tế về tiêu chí đánh giá cấp độ dịch COVID-19, trong đó có việc người dân không ra đường từ 19 giờ ngày hôm trước đến 5 giờ sáng ngày hôm sau. Ông Nguyễn Văn Mười cho biết UBND tỉnh Tiền Giang khuyến cáo người dân hạn chế ra đường, chứ không cấm nhằm đề phòng dịch bệnh bùng phát trở lại, khi tình hình dịch COVID-19 trên địa bàn dù đã cơ bản được kiểm soát, nhưng còn tiềm ẩn nhiều nguy cơ. Và khi tỉnh Tiền Giang áp dụng theo cấp độ 2 theo Nghị quyết 128 của Chính phủ là thực hiện theo tinh thần tùy theo tình hình thực tế địa phương có thể áp dụng các biện pháp bổ sung.</p>
<p>Vấn đề quan tâm khác về 19 doanh nghiệp có vốn đầu tư nước ngoài hoạt động trong các khu, cụm công nghiệp trên địa bàn tỉnh Tiền Giang đã gửi thư đến Thủ tướng Chính phủ về những khó khăn trong việc mở lại sản xuất. Phát biểu tại cuộc họp, ông Nguyễn Nhật Trường &#8211; Trưởng Ban Quản lý khu công nghiệp Tiền Giang cho biết, thực hiện chỉ đạo của Thủ tướng Chính phủ, đảm bảo mục tiêu kép, vừa phòng, chống dịch hiệu quả, vừa thúc đẩy phát triển kinh tế &#8211; xã hội tại địa phương, các doanh nghiệp theo phương án “3 tại chỗ” trong tình hình dịch bệnh, công tác kiểm tra giám sát thực hiện “3 tại chỗ” luôn theo dõi chặt chẽ, tạo điều kiện thuận lợi cho doanh nghiệp hoạt động. Việc áp dụng sản xuất “3 tại chỗ” cho các doanh nghiệp trên địa bàn Tiền Giang là do thực tế khi độ phủ vắc-xin còn thấp.</p>
<p style="text-align: center;"><em><a href="http://www.thtg.vn/wp-content/uploads/2021/10/vlcsnap-2021-10-21-15h04m01s265.png1.jpg"><img class="alignnone size-medium wp-image-164150" src="http://www.thtg.vn/wp-content/uploads/2021/10/vlcsnap-2021-10-21-15h04m01s265.png1-700x393.jpg" alt="vlcsnap-2021-10-21-15h04m01s265.png" width="700" height="393" /></a></em></p>
<p style="text-align: center;"><em>Bà Châu Thị Mỹ Phương &#8211; Trưởng Ban Tuyên giáo Tỉnh ủy phát biểu về 4 mô hình sản xuất cho doanh nghiệp. Ảnh: Anh Tuấn</em></p>
<p>Riêng phản ánh của doanh nghiệp về số lao động rất lớn khó thực hiện và đạt điều kiện “3 tại chỗ”, bà Châu Thị Mỹ Phương &#8211; Trưởng Ban Tuyên giáo Tỉnh ủy cho biết, Tiền Giang hiện tổ chức 4 mô hình sản xuất: sản xuất “3 tại chỗ”, mô hình sản xuất 1 cung đường 2 điểm đến; kết hợp giữa “3 tại chỗ” và 1 cung đường 2 điểm đến; và mô hình xanh – xanh. Riêng các doanh nghiệp ở huyện vùng xanh Tân Phước thực hiện mô hình xanh – xanh, người lao động được tự đi làm việc hàng ngày. Tỉnh Tiền Giang đang ưu tiên và đẩy nhanh tiêm vắc-xin cho lao động để đủ độ bao phủ, giúp các doanh nghiệp sớm trở lại hoạt động theo điều kiện bình thường mới, ban đầu ở quy mô vừa phải, sau khi ổn định sẽ nâng dần số lượng công nhân lao động.</p>
<p>Về vấn đề người dân ngoài tỉnh về, các chi phí xét nghiệm cho người cách ly tập trung, cách ly ở nhà thực hiện theo quy định của Chính phủ và các văn bản của UBND tỉnh, thì F0 được ngân sách trả, còn lại phải tự trả chi phí. Tuy nhiên, những trường hợp khó khăn sẽ được địa phương ghi nhận xem xét. Ngoài ra, việc thực hiện Nghị quyết 68 của Chính phủ, Tiền Giang thực hiện còn chậm trong hỗ trợ các đối tượng, trong thời gian tới sẽ đẩy nhanh công tác này, giúp người dân ổn định cuộc sống.</p>
<p style="text-align: right;"><strong>Thanh Xuân </strong></p>
                                    </div>
                <!--End content-->
                
                
                
            </div>

        </div>

        <!--End Block content post-->

        <!--Reply comment-->
        <div id="comments">
        

<!-- You can start editing here. -->
 	
	
				<!-- If comments are open, but there are no comments. -->
		
		<div id="commentspost">
		
			<h2 class="title">0 Bình luận</h2>
			
			<p>Hãy là người đầu tiên gửi bình luận.</p>
		
		</div>
		
			
	
	<div id="respond">
		
		<h2 class="title">Gửi bình luận</h2>
		
		<div class="cleaner">&nbsp;</div>
		
		<div class="cancel-comment-reply"><p><a rel="nofollow" id="cancel-comment-reply-link" href="/tien-giang-to-chuc-hop-bao-thong-tin-tinh-hinh-phong-chong-dich-covid-19/#respond" style="display:none;">Click vào đây để hủy trả lời.</a></p></div>

		
		<form action="http://www.thtg.vn/wp-comments-post.php" method="post" id="commentform">

					
			<div id="formLabels">
<!--				<p><input type="text" name="author" id="author" value="Tên của bạn *" size="22" tabindex="1" aria-required='true' onfocus="if ( this.value == this.defaultValue ) this.value = '';" onblur="if ( this.value == '' ) this.value = this.defaultValue"></p>
				<p><input type="text" name="email" id="email" value="Email của bạn *" size="22" tabindex="2" aria-required='true' onfocus="if ( this.value == this.defaultValue ) this.value = '';" onblur="if ( this.value == '' ) this.value = this.defaultValue" /></p>
                                <p><input type="text" name="url" id="url" value="Website của bạn *" size="22" tabindex="3" onfocus="if ( this.value == this.defaultValue ) this.value = '';" onblur="if ( this.value == '' ) this.value = this.defaultValue" /></p>-->
                                
                                <label for="author">Họ tên: <span style="color:red;font-size: 11px;">* Bắt buộc</span></label>
				<p><input type="text" name="author" id="author" value="" size="22" tabindex="1" aria-required='true' /></p>

				<label for="email">Email: <span style="color:red;font-size: 11px;">* Bắt buộc</span></label>
				<p><input type="text" name="email" id="email" value="" size="22" tabindex="2" aria-required='true' /></p>

<!--				<label for="url">Website:</label>
				<p><input type="text" name="url" id="url" value="" size="22" tabindex="3" /></p>-->
			
			</div>
			
						
			<div id="formContent">
				
				<label for="comment">Nội dung</label>
                                <p>
				<textarea name="comment" id="comment" tabindex="4" cols="140" rows="8"></textarea><br />
				</p>
				<input name="submit" type="submit" id="submit" value="Gửi bình luận" />
			</div>
			
			<div class="cleaner">&nbsp;</div>
		
			<input type='hidden' name='comment_post_ID' value='164144' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
		
			
<div id="captchaImgDiv">

<div class="captchaSizeDivLarge"><img id="si_image_com" class="si-captcha" src="http://www.thtg.vn/wp-content/plugins/si-captcha-for-wordpress/captcha/securimage_show.php?si_form_id=com&amp;prefix=eH0AG7ydzwlXo4Q4" width="175" height="60" alt="CAPTCHA" title="CAPTCHA" />
    <input id="si_code_com" name="si_code_com" type="hidden"  value="eH0AG7ydzwlXo4Q4" />
    <div id="si_refresh_com">
<a href="#" rel="nofollow" title="Refresh" onclick="si_captcha_refresh('si_image_com','com','/wp-content/plugins/si-captcha-for-wordpress/captcha','http://www.thtg.vn/wp-content/plugins/si-captcha-for-wordpress/captcha/securimage_show.php?si_form_id=com&amp;prefix='); return false;">
      <img class="captchaImgRefresh" src="http://www.thtg.vn/wp-content/plugins/si-captcha-for-wordpress/captcha/images/refresh.png" width="22" height="20" alt="Refresh" onclick="this.blur();" /></a>
  </div>
  </div>
<div id="captchaInputDiv"><input id="captcha_code" name="captcha_code" type="text" value="" tabindex="4"  />
 <label id="captcha_code_label" for="captcha_code">CAPTCHA Code</label><span class="required">*</span>
 </div>
</div>
      <script type='text/javascript'>
          var sUrlInput = document.getElementById("comment");
                  var oParent = sUrlInput.parentNode;
          var sSubstitue = document.getElementById("captchaImgDiv");
                  oParent.appendChild(sSubstitue, sUrlInput);
      </script>
            <noscript>
          <style type='text/css'>#submit {display:none;}</style><br />           <input name="submit" type="submit" id="submit-alt" tabindex="6" value="Submit Comment" />
          </noscript>
  <p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="ffc6ec9026" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="101"/></p>		
		</form>
		
				
	</div>
	
	
  
        </div>
        <!--End Reply comment-->
        
                
        

    </div>
    <!--End content-->

    <!--sidebar--->
        <div id="sidebar">
                		<div class="sidebar-block">
                            
                
                <h2 class="block-title">
                    <img src="http://www.thtg.vn/wp-content/themes/thtg/images/tintuc.png" /><a href="http://www.thtg.vn/category/tin-tuc/chinh-tri-xa-hoi/">Tin mới</a>
                </h2>
                <!---End title category-->
                
                          <div class="block-content">

                                    
                <!--Hien thi dang chuyen muc thuong-->
                <!--bengin row-->
                   <div class="node-smallthumb clearfix">
                      <div class="thumbnail"><a href="http://www.thtg.vn/pho-chu%cc%89-ti%cc%a3ch-ubnd-ti%cc%89nh-kiem-tra-tien-do-xay-du%cc%a3ng-xa%cc%83-nong-thon-moi-nang-cao-tai-huyen-cai-lay/" title="Phó Chủ tịch UBND tỉnh kiểm tra tiến độ xây dựng xã nông thôn mới nâng cao tại huyện Cai Lậy"><img width="90" src="http://www.thtg.vn/wp-content/uploads/2021/10/vlcsnap-2021-10-21-15h29m57s190.png-700x393.jpg" alt="" class="imagecache imagecache-thumbfs"></a></div>
                      <h2 class="node-title">
                         <a href="http://www.thtg.vn/pho-chu%cc%89-ti%cc%a3ch-ubnd-ti%cc%89nh-kiem-tra-tien-do-xay-du%cc%a3ng-xa%cc%83-nong-thon-moi-nang-cao-tai-huyen-cai-lay/">Phó Chủ tịch UBND tỉnh kiểm tra tiến độ xây dựng xã nông thôn mới nâng cao tại huyện Cai Lậy</a>
                      </h2>
                      <div class="date">21/10/2021</div>
                   </div>
                <!--end row-->

                                        
                <!--Hien thi dang chuyen muc thuong-->
                <!--bengin row-->
                   <div class="node-smallthumb clearfix">
                      <div class="thumbnail"><a href="http://www.thtg.vn/tien-giang-to-chuc-hop-bao-thong-tin-tinh-hinh-phong-chong-dich-covid-19/" title="Tiền Giang tổ chức họp báo thông tin tình hình phòng, chống dịch COVID-19"><img width="90" src="http://www.thtg.vn/wp-content/uploads/2021/10/vlcsnap-2021-10-21-15h07m03s966.png-700x393.jpg" alt="" class="imagecache imagecache-thumbfs"></a></div>
                      <h2 class="node-title">
                         <a href="http://www.thtg.vn/tien-giang-to-chuc-hop-bao-thong-tin-tinh-hinh-phong-chong-dich-covid-19/"><i class="ti-video-camera"></i>&nbsp;Tiền Giang tổ chức họp báo thông tin tình hình phòng, chống dịch COVID-19</a>
                      </h2>
                      <div class="date">21/10/2021</div>
                   </div>
                <!--end row-->

                                        
                <!--Hien thi dang chuyen muc thuong-->
                <!--bengin row-->
                   <div class="node-smallthumb clearfix">
                      <div class="thumbnail"><a href="http://www.thtg.vn/uy-ban-mttq-tinh-va-lien-doan-lao-dong-tinh-tien-giang-qua-cho-doi-ngu-y-te-o-tuyen-dau-chong-dich-covid-19/" title="Ủy ban MTTQ tỉnh và Liên đoàn lao động tỉnh Tiền Giang tặng quà cho đội ngũ y tế ở tuyến đầu chống dịch Covid-19"><img width="90" src="http://www.thtg.vn/wp-content/uploads/2021/10/vlcsnap-2021-10-21-09h47m33s104.png-700x393.jpg" alt="" class="imagecache imagecache-thumbfs"></a></div>
                      <h2 class="node-title">
                         <a href="http://www.thtg.vn/uy-ban-mttq-tinh-va-lien-doan-lao-dong-tinh-tien-giang-qua-cho-doi-ngu-y-te-o-tuyen-dau-chong-dich-covid-19/">Ủy ban MTTQ tỉnh và Liên đoàn lao động tỉnh Tiền Giang tặng quà cho đội ngũ y tế ở tuyến đầu chống dịch Covid-19</a>
                      </h2>
                      <div class="date">21/10/2021</div>
                   </div>
                <!--end row-->

                                        
                <!--Hien thi dang chuyen muc thuong-->
                <!--bengin row-->
                   <div class="node-smallthumb clearfix">
                      <div class="thumbnail"><a href="http://www.thtg.vn/trung-uong-hoi-khuyen-hoc-trao-tang-may-tinh-cho-em/" title="Trung ương Hội Khuyến học trao tặng máy tính cho học sinh nghèo tỉnh Tiền Giang"><img width="90" src="http://www.thtg.vn/wp-content/uploads/2021/10/vlcsnap-2021-10-21-09h40m09s312.png-700x393.jpg" alt="" class="imagecache imagecache-thumbfs"></a></div>
                      <h2 class="node-title">
                         <a href="http://www.thtg.vn/trung-uong-hoi-khuyen-hoc-trao-tang-may-tinh-cho-em/">Trung ương Hội Khuyến học trao tặng máy tính cho học sinh nghèo tỉnh Tiền Giang</a>
                      </h2>
                      <div class="date">21/10/2021</div>
                   </div>
                <!--end row-->

                                        
                <!--Hien thi dang chuyen muc thuong-->
                <!--bengin row-->
                   <div class="node-smallthumb clearfix">
                      <div class="thumbnail"><a href="http://www.thtg.vn/pho-chu-tich-ubnd-tinh-kiem-tra-tien-do-giai-phong-mat-bang-cau-my-thuan-2/" title="Phó chủ tịch UBND tỉnh kiểm tra tiến độ giải phóng mặt bằng cầu Mỹ Thuận 2"><img width="90" src="http://www.thtg.vn/wp-content/uploads/2021/10/vlcsnap-2021-10-21-09h31m08s915.png-700x393.jpg" alt="" class="imagecache imagecache-thumbfs"></a></div>
                      <h2 class="node-title">
                         <a href="http://www.thtg.vn/pho-chu-tich-ubnd-tinh-kiem-tra-tien-do-giai-phong-mat-bang-cau-my-thuan-2/">Phó chủ tịch UBND tỉnh kiểm tra tiến độ giải phóng mặt bằng cầu Mỹ Thuận 2</a>
                      </h2>
                      <div class="date">21/10/2021</div>
                   </div>
                <!--end row-->

                                        
                <!--Hien thi dang chuyen muc thuong-->
                <!--bengin row-->
                   <div class="node-smallthumb clearfix">
                      <div class="thumbnail"><a href="http://www.thtg.vn/tien-giang-co-05-don-vi-xa-phuong-o-cap-do-3-va-4/" title="Tiền Giang có 05 đơn vị xã, phường ở cấp độ 3 và 4"><img width="90" src="http://www.thtg.vn/wp-content/uploads/2021/10/Bv-da-chien-11-700x408.jpg" alt="" class="imagecache imagecache-thumbfs"></a></div>
                      <h2 class="node-title">
                         <a href="http://www.thtg.vn/tien-giang-co-05-don-vi-xa-phuong-o-cap-do-3-va-4/">Tiền Giang có 05 đơn vị xã, phường ở cấp độ 3 và 4</a>
                      </h2>
                      <div class="date">21/10/2021</div>
                   </div>
                <!--end row-->

                                          </div>
            <div class="cleaner">&nbsp;</div>
		</div><!-- end .category -->
 <!-- end .featCategory -->		<div class="sidebar-block">
                            
                
                <h2 class="block-title">
                    <img src="http://www.thtg.vn/wp-content/themes/thtg/images/video_icon.png" /><a href="http://www.thtg.vn/videos/video/">Video nổi bật</a>
                </h2>
                <!---End title category-->
                
                          <div class="block-content">

            
                <!--Hien thi dang chuyen muc thuong-->
                        <!--bengin row-->
                           <div class="node-smallthumb clearfix">
                              <div class="thumbnail"><a href="http://www.thtg.vn/video/thong-diep-5k/" title="Tuân thủ &#8220;5K&#8221; để thích ứng an toàn, linh hoạt và kiểm soát dịch Covid-19"><img width="90" src="http://www.thtg.vn/wp-content/uploads/2021/10/155-700x419.jpg" alt="" class="imagecache imagecache-thumbfs"></a></div>
                              <h2 class="node-title">
                                 <a href="http://www.thtg.vn/video/thong-diep-5k/">Tuân thủ &#8220;5K&#8221; để thích ứng an toàn, linh hoạt và kiểm soát dịch Covid-19</a>
                              </h2>
                              <div class="date">18:10 17/10/2021</div>
                           </div>
                        <!--end row-->
                
                
                <!--Hien thi dang chuyen muc thuong-->
                        <!--bengin row-->
                           <div class="node-smallthumb clearfix">
                              <div class="thumbnail"><a href="http://www.thtg.vn/video/my-tho-sau-ngay-go-cac-chot-kiem-soat/" title="Mỹ Tho sau ngày gỡ các chốt kiểm soát"><img width="90" src="http://www.thtg.vn/wp-content/uploads/2021/10/149.jpg" alt="" class="imagecache imagecache-thumbfs"></a></div>
                              <h2 class="node-title">
                                 <a href="http://www.thtg.vn/video/my-tho-sau-ngay-go-cac-chot-kiem-soat/">Mỹ Tho sau ngày gỡ các chốt kiểm soát</a>
                              </h2>
                              <div class="date">20:08 16/10/2021</div>
                           </div>
                        <!--end row-->
                
                
                <!--Hien thi dang chuyen muc thuong-->
                        <!--bengin row-->
                           <div class="node-smallthumb clearfix">
                              <div class="thumbnail"><a href="http://www.thtg.vn/video/dieu-tri-cham-soc-san-phu-f0-vat-va-nhan-doi/" title="Điều trị, chăm sóc sản phụ F0 &#8211; Vất vả nhân đôi"><img width="90" src="http://www.thtg.vn/wp-content/uploads/2021/09/phu-quoc3.jpg" alt="" class="imagecache imagecache-thumbfs"></a></div>
                              <h2 class="node-title">
                                 <a href="http://www.thtg.vn/video/dieu-tri-cham-soc-san-phu-f0-vat-va-nhan-doi/">Điều trị, chăm sóc sản phụ F0 &#8211; Vất vả nhân đôi</a>
                              </h2>
                              <div class="date">14:31 03/10/2021</div>
                           </div>
                        <!--end row-->
                
                
                <!--Hien thi dang chuyen muc thuong-->
                        <!--bengin row-->
                           <div class="node-smallthumb clearfix">
                              <div class="thumbnail"><a href="http://www.thtg.vn/video/my-tho/" title="Mỹ Tho ngày đầu nới lỏng giãn cách"><img width="90" src="http://www.thtg.vn/wp-content/uploads/2021/10/19.jpg" alt="" class="imagecache imagecache-thumbfs"></a></div>
                              <h2 class="node-title">
                                 <a href="http://www.thtg.vn/video/my-tho/">Mỹ Tho ngày đầu nới lỏng giãn cách</a>
                              </h2>
                              <div class="date">17:05 02/10/2021</div>
                           </div>
                        <!--end row-->
                
                
                <!--Hien thi dang chuyen muc thuong-->
                        <!--bengin row-->
                           <div class="node-smallthumb clearfix">
                              <div class="thumbnail"><a href="http://www.thtg.vn/video/am-ap-tam-long/" title="Ấm lòng những suất cơm mùa dịch"><img width="90" src="http://www.thtg.vn/wp-content/uploads/2021/10/14-700x415.jpg" alt="" class="imagecache imagecache-thumbfs"></a></div>
                              <h2 class="node-title">
                                 <a href="http://www.thtg.vn/video/am-ap-tam-long/">Ấm lòng những suất cơm mùa dịch</a>
                              </h2>
                              <div class="date">15:46 01/10/2021</div>
                           </div>
                        <!--end row-->
                
                
                <!--Hien thi dang chuyen muc thuong-->
                        <!--bengin row-->
                           <div class="node-smallthumb clearfix">
                              <div class="thumbnail"><a href="http://www.thtg.vn/video/hieu-qua-tu-viec-cham-soc-cach-ly-f0-tai-nha-cua-tp-my-tho/" title="Hiệu quả từ việc chăm sóc, cách ly F0 tại nhà của TP. Mỹ Tho"><img width="90" src="http://www.thtg.vn/wp-content/uploads/2021/09/153.jpg" alt="" class="imagecache imagecache-thumbfs"></a></div>
                              <h2 class="node-title">
                                 <a href="http://www.thtg.vn/video/hieu-qua-tu-viec-cham-soc-cach-ly-f0-tai-nha-cua-tp-my-tho/">Hiệu quả từ việc chăm sóc, cách ly F0 tại nhà của TP. Mỹ Tho</a>
                              </h2>
                              <div class="date">16:07 30/09/2021</div>
                           </div>
                        <!--end row-->
                
                                    <!--Show all only view on tinvideo-->
                                              </div>
            <div class="cleaner">&nbsp;</div>
		</div><!-- end .category -->
 <!-- end .featCategory --><div class="widget text-4" id="widget_text">			<div class="textwidget"><br /><br />
<a href="http://www.thtg.vn/category/truyen-hinh/"><img src="http://www.thtg.vn/wp-content/uploads/2013/08/lich-truyen-hinh.jpg"></img></a>
<br />
<a href="http://www.thtg.vn/category/phat-thanh/"><img src="http://www.thtg.vn/wp-content/uploads/2013/08/lich-phat-thanh.jpg"></img></a>
<br />
<a href="http://www.thtg.vn/category/lich-phim-thang/"><img src="http://www.thtg.vn/wp-content/uploads/2013/08/lich-phim-thang.jpg"></img></a>

<br />
<a href="http://www.thtg.vn/bang-gia-quang-cao-nam-2021/"><img src="http://www.thtg.vn/wp-content/plugins/thtg-advertise/images-banner/BANG-GIA-2021.jpg"></img></a>

<br />
<a href="http://www.thtg.vn/trang-con-ttdvth/khung-phat-song/"><img src="http://www.thtg.vn/wp-content/plugins/thtg-advertise/images-banner/KHUNG-PHAT-SONG-2021.jpg"></img></a>
<br />
<img src="http://www.thtg.vn/wp-content/uploads/2018/10/lien-he.jpg"></img></a></div>
		<div class="cleaner">&nbsp;</div></div></div>                    
    </div>
        <!--End sidebar--->
</div>

<!---End Main-->


<div class="bottom-list clearfix">
    
<!--hot new-->
<div class="new-block big-title big-box-1 box-noi-bac clearfix">
    <h2 class="new-block-title"><span>Đọc thêm</span></h2>
    <ul class="clearfix"><li><a class="pos-rlt" href="http://www.thtg.vn/tien-giang-co-05-don-vi-xa-phuong-o-cap-do-3-va-4/" title="Tiền Giang có 05 đơn vị xã, phường ở cấp độ 3 và 4"><img class="" title="Tiền Giang có 05 đơn vị xã, phường ở cấp độ 3 và 4" alt="Tiền Giang có 05 đơn vị xã, phường ở cấp độ 3 và 4" src="http://www.thtg.vn/wp-content/uploads/2021/10/Bv-da-chien-11-300x175.jpg"></a><h3><a class="fw700" href="http://www.thtg.vn/tien-giang-co-05-don-vi-xa-phuong-o-cap-do-3-va-4/" title="Tiền Giang có 05 đơn vị xã, phường ở cấp độ 3 và 4">Tiền Giang có 05 đơn vị xã, phường ở cấp độ 3 và 4</a></h3></li><li><a class="pos-rlt" href="http://www.thtg.vn/5-kien-nghi-cua-cu-tri-gui-toi-quoc-hoi/" title="Cử tri và nhân dân đánh giá cao các quyết định kịp thời trong ‘cuộc chiến’ chống COVID-19"><img class="" title="Cử tri và nhân dân đánh giá cao các quyết định kịp thời trong ‘cuộc chiến’ chống COVID-19" alt="Cử tri và nhân dân đánh giá cao các quyết định kịp thời trong ‘cuộc chiến’ chống COVID-19" src="http://www.thtg.vn/wp-content/uploads/2021/10/do-van-chien-Image-1-300x235.jpg"></a><h3><a class="fw700" href="http://www.thtg.vn/5-kien-nghi-cua-cu-tri-gui-toi-quoc-hoi/" title="Cử tri và nhân dân đánh giá cao các quyết định kịp thời trong ‘cuộc chiến’ chống COVID-19">Cử tri và nhân dân đánh giá cao các quyết định kịp thời trong ‘cuộc chiến’ chống COVID-19</a></h3></li><li><a class="pos-rlt" href="http://www.thtg.vn/phat-sinh-o-dich-phuc-tap-voi-20-ca-f0-tai-xa-thanh-phu-huyen-chau-thanh/" title="Phát sinh ổ dịch phức tạp với 20 ca F0 tại xã Thạnh Phú, huyện Châu Thành"><img class="" title="Phát sinh ổ dịch phức tạp với 20 ca F0 tại xã Thạnh Phú, huyện Châu Thành" alt="Phát sinh ổ dịch phức tạp với 20 ca F0 tại xã Thạnh Phú, huyện Châu Thành" src="http://www.thtg.vn/wp-content/uploads/2021/10/vlcsnap-2021-10-20-10h46m52s376.png-300x168.jpg"></a><h3><a class="fw700" href="http://www.thtg.vn/phat-sinh-o-dich-phuc-tap-voi-20-ca-f0-tai-xa-thanh-phu-huyen-chau-thanh/" title="Phát sinh ổ dịch phức tạp với 20 ca F0 tại xã Thạnh Phú, huyện Châu Thành">Phát sinh ổ dịch phức tạp với 20 ca F0 tại xã Thạnh Phú, huyện Châu Thành</a></h3></li><li><a class="pos-rlt" href="http://www.thtg.vn/hoat-dong-van-tai-lien-tinh-va-noi-tinh-tien-giang-tro-lai-binh-thuong-tu-ngay-20-10/" title="Hoạt động vận tải liên tỉnh và nội tỉnh Tiền Giang trở lại bình thường từ ngày 20-10"><img class="" title="Hoạt động vận tải liên tỉnh và nội tỉnh Tiền Giang trở lại bình thường từ ngày 20-10" alt="Hoạt động vận tải liên tỉnh và nội tỉnh Tiền Giang trở lại bình thường từ ngày 20-10" src="http://www.thtg.vn/wp-content/uploads/2021/10/Van-tai-2-300x168.jpg"></a><h3><a class="fw700" href="http://www.thtg.vn/hoat-dong-van-tai-lien-tinh-va-noi-tinh-tien-giang-tro-lai-binh-thuong-tu-ngay-20-10/" title="Hoạt động vận tải liên tỉnh và nội tỉnh Tiền Giang trở lại bình thường từ ngày 20-10">Hoạt động vận tải liên tỉnh và nội tỉnh Tiền Giang trở lại bình thường từ ngày 20-10</a></h3></li></ul>    
</div>
<!--end hot new-->

<!--related new-->
<div class="new-block big-title big-box-1 box-doc-them clearfix">
    <h2 class="new-block-title"><span>Cùng chuyên mục</span></h2>
    <ul class="clearfix"><li><a class="pos-rlt" href="http://www.thtg.vn/pho-chu%cc%89-ti%cc%a3ch-ubnd-ti%cc%89nh-kiem-tra-tien-do-xay-du%cc%a3ng-xa%cc%83-nong-thon-moi-nang-cao-tai-huyen-cai-lay/" title="Phó Chủ tịch UBND tỉnh kiểm tra tiến độ xây dựng xã nông thôn mới nâng cao tại huyện Cai Lậy"><img class="" title="Phó Chủ tịch UBND tỉnh kiểm tra tiến độ xây dựng xã nông thôn mới nâng cao tại huyện Cai Lậy" alt="Phó Chủ tịch UBND tỉnh kiểm tra tiến độ xây dựng xã nông thôn mới nâng cao tại huyện Cai Lậy" src="http://www.thtg.vn/wp-content/uploads/2021/10/vlcsnap-2021-10-21-15h29m57s190.png-300x168.jpg"></a><h3><a class="fw700" href="http://www.thtg.vn/pho-chu%cc%89-ti%cc%a3ch-ubnd-ti%cc%89nh-kiem-tra-tien-do-xay-du%cc%a3ng-xa%cc%83-nong-thon-moi-nang-cao-tai-huyen-cai-lay/" title="Phó Chủ tịch UBND tỉnh kiểm tra tiến độ xây dựng xã nông thôn mới nâng cao tại huyện Cai Lậy">Phó Chủ tịch UBND tỉnh kiểm tra tiến độ xây dựng xã nông thôn mới nâng cao tại huyện Cai Lậy</a></h3></li><li><a class="pos-rlt" href="http://www.thtg.vn/pho-chu-tich-ubnd-tinh-kiem-tra-tien-do-giai-phong-mat-bang-cau-my-thuan-2/" title="Phó chủ tịch UBND tỉnh kiểm tra tiến độ giải phóng mặt bằng cầu Mỹ Thuận 2"><img class="" title="Phó chủ tịch UBND tỉnh kiểm tra tiến độ giải phóng mặt bằng cầu Mỹ Thuận 2" alt="Phó chủ tịch UBND tỉnh kiểm tra tiến độ giải phóng mặt bằng cầu Mỹ Thuận 2" src="http://www.thtg.vn/wp-content/uploads/2021/10/vlcsnap-2021-10-21-09h31m08s915.png-300x168.jpg"></a><h3><a class="fw700" href="http://www.thtg.vn/pho-chu-tich-ubnd-tinh-kiem-tra-tien-do-giai-phong-mat-bang-cau-my-thuan-2/" title="Phó chủ tịch UBND tỉnh kiểm tra tiến độ giải phóng mặt bằng cầu Mỹ Thuận 2">Phó chủ tịch UBND tỉnh kiểm tra tiến độ giải phóng mặt bằng cầu Mỹ Thuận 2</a></h3></li><li><a class="pos-rlt" href="http://www.thtg.vn/5-kien-nghi-cua-cu-tri-gui-toi-quoc-hoi/" title="Cử tri và nhân dân đánh giá cao các quyết định kịp thời trong ‘cuộc chiến’ chống COVID-19"><img class="" title="Cử tri và nhân dân đánh giá cao các quyết định kịp thời trong ‘cuộc chiến’ chống COVID-19" alt="Cử tri và nhân dân đánh giá cao các quyết định kịp thời trong ‘cuộc chiến’ chống COVID-19" src="http://www.thtg.vn/wp-content/uploads/2021/10/do-van-chien-Image-1-300x235.jpg"></a><h3><a class="fw700" href="http://www.thtg.vn/5-kien-nghi-cua-cu-tri-gui-toi-quoc-hoi/" title="Cử tri và nhân dân đánh giá cao các quyết định kịp thời trong ‘cuộc chiến’ chống COVID-19">Cử tri và nhân dân đánh giá cao các quyết định kịp thời trong ‘cuộc chiến’ chống COVID-19</a></h3></li><li><a class="pos-rlt" href="http://www.thtg.vn/thong-tin-moi-nhat-ve-cac-dieu-kien-bat-buoc-voi-khach-di-may-bay-tu-2110/" title="Thông tin mới nhất về các điều kiện bắt buộc với khách đi máy bay từ 21/10"><img class="" title="Thông tin mới nhất về các điều kiện bắt buộc với khách đi máy bay từ 21/10" alt="Thông tin mới nhất về các điều kiện bắt buộc với khách đi máy bay từ 21/10" src="http://www.thtg.vn/wp-content/uploads/2021/10/bay_bay-300x168.jpg"></a><h3><a class="fw700" href="http://www.thtg.vn/thong-tin-moi-nhat-ve-cac-dieu-kien-bat-buoc-voi-khach-di-may-bay-tu-2110/" title="Thông tin mới nhất về các điều kiện bắt buộc với khách đi máy bay từ 21/10">Thông tin mới nhất về các điều kiện bắt buộc với khách đi máy bay từ 21/10</a></h3></li><li><a class="pos-rlt" href="http://www.thtg.vn/phat-sinh-o-dich-phuc-tap-voi-20-ca-f0-tai-xa-thanh-phu-huyen-chau-thanh/" title="Phát sinh ổ dịch phức tạp với 20 ca F0 tại xã Thạnh Phú, huyện Châu Thành"><img class="" title="Phát sinh ổ dịch phức tạp với 20 ca F0 tại xã Thạnh Phú, huyện Châu Thành" alt="Phát sinh ổ dịch phức tạp với 20 ca F0 tại xã Thạnh Phú, huyện Châu Thành" src="http://www.thtg.vn/wp-content/uploads/2021/10/vlcsnap-2021-10-20-10h46m52s376.png-300x168.jpg"></a><h3><a class="fw700" href="http://www.thtg.vn/phat-sinh-o-dich-phuc-tap-voi-20-ca-f0-tai-xa-thanh-phu-huyen-chau-thanh/" title="Phát sinh ổ dịch phức tạp với 20 ca F0 tại xã Thạnh Phú, huyện Châu Thành">Phát sinh ổ dịch phức tạp với 20 ca F0 tại xã Thạnh Phú, huyện Châu Thành</a></h3></li><li><a class="pos-rlt" href="http://www.thtg.vn/tien-giang-ghi-nhan-truong-hop-benh-dich-ta-heo-chau-phi-tai-huyen-cai-lay/" title="Tiền Giang ghi nhận trường hợp bệnh dịch tả heo Châu Phi tại huyện Cai Lậy"><img class="" title="Tiền Giang ghi nhận trường hợp bệnh dịch tả heo Châu Phi tại huyện Cai Lậy" alt="Tiền Giang ghi nhận trường hợp bệnh dịch tả heo Châu Phi tại huyện Cai Lậy" src="http://www.thtg.vn/wp-content/uploads/2021/10/vlcsnap-2021-10-20-09h54m37s467.png-300x168.jpg"></a><h3><a class="fw700" href="http://www.thtg.vn/tien-giang-ghi-nhan-truong-hop-benh-dich-ta-heo-chau-phi-tai-huyen-cai-lay/" title="Tiền Giang ghi nhận trường hợp bệnh dịch tả heo Châu Phi tại huyện Cai Lậy">Tiền Giang ghi nhận trường hợp bệnh dịch tả heo Châu Phi tại huyện Cai Lậy</a></h3></li><li><a class="pos-rlt" href="http://www.thtg.vn/hoat-dong-van-tai-lien-tinh-va-noi-tinh-tien-giang-tro-lai-binh-thuong-tu-ngay-20-10/" title="Hoạt động vận tải liên tỉnh và nội tỉnh Tiền Giang trở lại bình thường từ ngày 20-10"><img class="" title="Hoạt động vận tải liên tỉnh và nội tỉnh Tiền Giang trở lại bình thường từ ngày 20-10" alt="Hoạt động vận tải liên tỉnh và nội tỉnh Tiền Giang trở lại bình thường từ ngày 20-10" src="http://www.thtg.vn/wp-content/uploads/2021/10/Van-tai-2-300x168.jpg"></a><h3><a class="fw700" href="http://www.thtg.vn/hoat-dong-van-tai-lien-tinh-va-noi-tinh-tien-giang-tro-lai-binh-thuong-tu-ngay-20-10/" title="Hoạt động vận tải liên tỉnh và nội tỉnh Tiền Giang trở lại bình thường từ ngày 20-10">Hoạt động vận tải liên tỉnh và nội tỉnh Tiền Giang trở lại bình thường từ ngày 20-10</a></h3></li><li><a class="pos-rlt" href="http://www.thtg.vn/hom-nay-khai-mac-ky-hop-thu-2-quoc-hoi-khoa-xv/" title="Hôm nay, khai mạc Kỳ họp thứ 2 Quốc hội khóa XV"><img class="" title="Hôm nay, khai mạc Kỳ họp thứ 2 Quốc hội khóa XV" alt="Hôm nay, khai mạc Kỳ họp thứ 2 Quốc hội khóa XV" src="http://www.thtg.vn/wp-content/uploads/2021/10/168-300x208.jpg"></a><h3><a class="fw700" href="http://www.thtg.vn/hom-nay-khai-mac-ky-hop-thu-2-quoc-hoi-khoa-xv/" title="Hôm nay, khai mạc Kỳ họp thứ 2 Quốc hội khóa XV">Hôm nay, khai mạc Kỳ họp thứ 2 Quốc hội khóa XV</a></h3></li></ul>    
</div>
<!--end related new-->
</div>


<!--ADS POPUP_VIDEO_BOTTOM-->
                    

<!--END ADS POPUP_VIDEO_BOTTOM--> 
<!--    <div class="wrapper">
        <div class="top">
            <a class="gotop" title="Lên đầu trang" href="javascript:;" style="display:none;">Top</a>
        </div>
    </div>-->

     <!--        Footer-->
            <div id="footer">
                <div class="top-footer">
                    <ul id="menu-footer" class="menu"><li id="menu-item-44" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44"><a href="http://thtg.com.vn">Trang chủ</a></li>
<li id="menu-item-56" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56"><a href="http://www.thtg.vn/gioi-thieu/">Giới thiệu</a></li>
<li id="menu-item-16479" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16479"><a href="http://www.thtg.vn/quangcao/">Quảng cáo</a></li>
<li id="menu-item-58" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58"><a href="http://www.thtg.vn/lien-he/">Liên hệ</a></li>
<li id="menu-item-57" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57"><a href="http://www.thtg.vn/gop-y/">Góp ý</a></li>
<li id="menu-item-61" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61"><a href="http://www.thtg.vn/so-do-site/">Sơ đồ site</a></li>
<li id="menu-item-86271" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-86271"><a title="Đăng nhập Hộp Thư" href="http://mail.thtg.vn">Đăng nhập Hộp Thư</a></li>
<li id="menu-item-86272" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-86272"><a title="Văn Phòng Điện Tử" href="http://thtg.vpdttg.vn/">Văn Phòng Điện Tử</a></li>
</ul>                </div>
                <div class="bootom-footer">
                    <div class="fleft">
                        <a id="cd" href="http://thtg.vn">
                        <img class="logo" src="http://www.thtg.vn/wp-content/themes/thtg/images/logo.png" alt="Đài phát thanh - Truyền hình Tiền Giang"/>
                        </a>
                        <div class="page-view">Lượt truy cập: 
                            <span>
                            
                            </span></div>
                    </div>
                    <div class="fright">
                        <p>
                            <b>Đài Phát thanh - Truyền hình Tiền Giang - http://www.thtg.vn - http://www.thtg.com.vn</b><br/>
                            Giấy phép số 204/GP-TTĐT ngày 31/10/2019<br/>							
							Giám đốc - Tổng biên tập: ông Nguyễn Sĩ Hùng.<br/>
                            Địa chỉ : 125 Lê Thị Hồng Gấm, Phường 4, Thành phố Mỹ Tho, Tỉnh Tiền Giang<br/>
                            Điện thoại : 02733.873527 - Fax : 02733.877314 - Email : <img src="http://www.thtg.vn/wp-content/uploads/2019/03/maildc.png"><br/>
                        </p>
                    </div>
                </div>
            </div>
            <!--End footer-->
            
        </div>
    </div>
        <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-44065603-2', 'thtg.vn');
  ga('send', 'pageview');

</script> 
        <script type='text/javascript' src='http://www.thtg.vn/wp-content/plugins/si-captcha-for-wordpress/captcha/si_captcha.js?ver=1.0'></script>
<script type="text/javascript">
//<![CDATA[
var si_captcha_styles = "\
<!-- begin SI CAPTCHA Anti-Spam - comment form style -->\
<style type='text/css'>\
div#captchaImgDiv { display:block; }\
.captchaSizeDivSmall { width:175px; height:45px; padding-top:10px; }\
.captchaSizeDivLarge { width:250px; height:60px; padding-top:10px; }\
img#si_image_com,#si_image_reg,#si_image_log,#si_image_side_login { border-style:none; margin:0; padding-right:5px; float:left; }\
.captchaImgRefresh { border-style:none; margin:0; vertical-align:bottom; }\
div#captchaInputDiv { display:block; padding-top:15px; padding-bottom:5px; }\
label#captcha_code_label { margin:0; }\
input#captcha_code { width:65px; }\
</style>\
<!-- end SI CAPTCHA Anti-Spam - comment form style -->\
";
jQuery(document).ready(function($) {
$('head').append(si_captcha_styles);
});
//]]>
</script>
<script type='text/javascript' src='http://www.thtg.vn/wp-content/plugins/akismet/_inc/form.js?ver=3.0.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var baseUrl = {"url":"http:\/\/www.thtg.vn","ajaxurl":"http:\/\/www.thtg.vn\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.thtg.vn/wp-content/themes/thtg/js/script.js?v=24-6-2021&#038;ver=1.0'></script>
<script type='text/javascript' src='http://www.thtg.vn/wp-includes/js/comment-reply.min.js?ver=4.0'></script>
            
    <script>
        jQuery(document).ready(function(){
            var myVar = setInterval(function(){
                thtg_print_thtg_count_view_page();
                clearTimeout(myVar);
            },2000);
            
            //box
            jQuery('.dialog-actions .btnClose').click(function(e){
                e.preventDefault();
               jQuery('.blocker').fadeOut();
            });
            jQuery('#toolbox .email').click(function(e){
                e.preventDefault();
               jQuery('.blocker.email').fadeIn();
            });
            jQuery('#toolbox .phone').click(function(e){
                e.preventDefault();
               jQuery('.blocker.phone').fadeIn();
            });

        });
    </script>
    
    <!--toolbox-->
    <div id="toolbox">
        <ul>
            <li class="gotop toTop"><a href="#top" title="Lên đầu trang"><span>Lên đầu trang</span></a></li>
            <li class="home"><a href="http://thtg.vn" title="Quay về trang chủ"></a></li>
            <li class="email"><a href="mailto:banbientap@thtg.vn" title="Thông tin liên hệ"><span><img src="http://www.thtg.vn/wp-content/uploads/2019/03/maildc1.png"></span></a></li>
            <li class="phone"><a href="#" title="Liên hệ quảng cáo"><span>Liên hệ quảng cáo</span></a></li>
        </ul>
    </div>
<!--End tool box-->
    <!--Box-->
    <div class="jquery-modal blocker email current">
        <div class="modal dialog centered icon">
           <div class="dialog-icon"><span class="ti-email"></span></div>
           <h3 class="dialog-title">THÔNG TIN LIÊN HỆ</h3>
           <div class="dialog-content" style="max-height: 245px;">
              <p>THTG.VN luôn mong muốn nhận được phản hồi từ bạn đọc! Mọi ý kiến đóng góp, xin vui lòng gửi về địa chỉ email:</p>
              <div style="margin: 15px 0; text-align: center;  padding: 10px 0 11px; border-radius: 10px; font-size: 2em; background:#f7f7f7;"><a href="mailto:banbientap@thtg.vn"><img src="http://www.thtg.vn/wp-content/uploads/2019/03/maildc1.png"></span></a></div>
              <p style="font-size:0.9em;color:#888;text-align: left;font-style: italic;">Chú ý: Vì số lượng email gửi về nhiều, chúng tôi không thể trả lời lại từng trường hợp. Tuy nhiên tất cả email sẽ đều được đọc và ghi nhận.</p>
              <p>Hoặc điện thoại:</p>
              <div style="margin: 15px 0; text-align: center;  padding: 10px 0 11px; border-radius: 10px; font-size: 2em; background:#f7f7f7;"><a href="#">02733.873527</a></div>
           </div>
           <p class="dialog-actions"><a class="btnClose default" href="#close">Đóng</a></p>
        </div>
    </div>
    
    <div class="jquery-modal blocker phone current">
        <div class="modal dialog centered icon">
           <div class="dialog-icon"><span class="ti-stats-up"></span></div>
           <h3 class="dialog-title">LIÊN HỆ QUẢNG CÁO</h3>
           <div class="dialog-content" style="max-height: 230px;">
              <p>THTG.VN cung cấp nhiều hình thức cho phép doanh nghiệp tiếp cận đến bạn đọc một cách hiệu quả nhất vui lòng liên hệ:</p>
              <div style="    margin: 15px 0;text-align: left;padding: 15px;border-radius: 10px;font-size: 14px;background: #f7f7f7;">
                  
                  <center>
                      <b style="">TRUNG TÂM DỊCH VỤ TRUYỀN HÌNH<br/>
                          ĐÀI PHÁT THANH TRUYỀN HÌNH TIỀN GIANG</b>
                    </center>
                    <br/>
                    <p>Địa chỉ : 125 Lê Thị Hồng Gấm, phường 4, Thành phố Mỹ Tho, Tiền Giang.</p>

                    <p>Điện thoại: (0273) 3877225 – Fax: (0273) 3881018</p>

                    <p>Email: <a href="mailto:quangcao@thtg.vn">quangcao@thtg.vn</a></p>

                    <p>Website: <a href=http://www.thtg.vn/quangcao">http://www.thtg.vn/quangcao</a></p>
              </div>
              <!--<p style="font-size:0.9em;color:#888;">Chú ý: Vì số lượng email gửi về nhiều, chúng tôi không thể trả lời lại từng trường hợp. Tuy nhiên tất cả email sẽ đều được đọc và ghi nhận.</p>-->
           </div>
           <p class="dialog-actions"><a class="btnClose default" href="#close">Đóng</a></p>
        </div>
    </div>
    <!--End Box-->

    <!-- share -->
    <script src="https://sp.zalo.me/plugins/sdk.js"></script>
    <div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/vi_VN/sdk.js#xfbml=1&version=v11.0&appId=1397394957194507&autoLogAppEvents=1" nonce="i3ASrI7H"></script>
    <!-- end share -->
    </body>
</html>

