
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="vi">

<head profile="http://gmpg.org/xfn/11">
<meta name="google-site-verification" content="TbhhA3tF1Wxyi430uf1TjhYJehmVzNVDt20MEbhkmag" />
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />

<title>  Tăng mạnh hơn 2.900 đồng/lít, giá xăng lên mốc kỷ lục gần 30.000 đồng/lít</title>
<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
                                    <meta name="description" content="Xăng dầu trong nước vừa được điều chỉnh tăng giá, đưa giá xăng RON95 chạm mốc cao kỷ lục từ trước tới nay là gần 30.000 đồng/lít.  Ngày 11-3, Liên Bộ Công Thương &#8211; Tài chính đã điều chỉnh giá bán các mặt hàng xăng dầu, áp dụng từ 15 giờ [&hellip;]" />
                    <meta name="keywords" content="" />                    <!-- FACEBOOK OPEN GRAPH -->
                    <meta property="og:site_name" content="THTG.vn" /><meta property="og:type" content="article" /><meta property="og:image" content="http://www.thtg.vn/wp-content/uploads/2022/03/265177694_298685025512468_4963606149437423085_n15.jpg" /><meta property="og:url" content="http://www.thtg.vn/tang-manh-hon-2-900-donglit-gia-xang-len-moc-ky-luc-gan-30-000-donglit/" /><meta property="og:title" content="Tăng mạnh hơn 2.900 đồng/lít, giá xăng lên mốc kỷ lục gần 30.000 đồng/lít" /><meta property="og:description" content="Xăng dầu trong nước vừa được điều chỉnh tăng giá, đưa giá xăng RON95 chạm mốc cao kỷ lục từ trước tới nay là gần 30.000 đồng/lít.  Ngày 11-3, Liên Bộ Công Thương &#8211; Tài chính đã điều chỉnh giá bán các mặt hàng xăng dầu, áp dụng từ 15 giờ [&hellip;] " />                   
                    <!-- END FACEBOOK OPEN GRAPH -->
                        <!--<meta http-equiv="REFRESH" content="1800" />-->
    <meta name="robots" content="index, follow" />
<link rel="canonical" href="http://www.thtg.vn/tang-manh-hon-2-900-donglit-gia-xang-len-moc-ky-luc-gan-30-000-donglit/" />
<link rel="stylesheet" type="text/css" href="http://www.thtg.vn/wp-content/themes/thtg/style.css?t=1109202015" media="screen" />
<!--<link rel="stylesheet" href="http://www.thtg.vn/wp-content/themes/thtg/player/mediaelement/mediaelementplayer.min.css" type="text/css" media="screen" />-->
<link rel="stylesheet" href="http://www.thtg.vn/wp-content/themes/thtg/css/themify-icons.css" type="text/css" media="screen" />
<!--<link rel="stylesheet" href="/css/menu.css" type="text/css" media="screen" />-->

<!--[if IE 7 ]><link rel="stylesheet" type="text/css" href="http://www.thtg.vn/wp-content/themes/thtg/css/ie7.css" /><![endif]-->
 
<link rel="alternate" type="application/rss+xml" title="Đài Phát thanh &#8211; Truyền hình Tiền Giang RSS Feed" href="http://www.thtg.vn/feed/" />
<link rel="alternate" type="application/atom+xml" title="Đài Phát thanh &#8211; Truyền hình Tiền Giang Atom Feed" href="http://www.thtg.vn/feed/atom/" />
<link rel="pingback" href="http://www.thtg.vn/xmlrpc.php" />
<link rel="shortcut icon" href="http://www.thtg.vn/wp-content/themes/thtg/images/favicon.ico" type="image/x-icon" />
  
<link rel="alternate" type="application/rss+xml" title="Đài Phát thanh - Truyền hình Tiền Giang &raquo; Tăng mạnh hơn 2.900 đồng/lít, giá xăng lên mốc kỷ lục gần 30.000 đồng/lít Dòng phản hồi" href="http://www.thtg.vn/tang-manh-hon-2-900-donglit-gia-xang-len-moc-ky-luc-gan-30-000-donglit/feed/" />
<link rel='stylesheet' id='images-thumbnail-sliderv1-style-css'  href='http://www.thtg.vn/wp-content/plugins/images-thumbnail-sliderv1/css/images-thumbnail-sliderv1-style.css?ver=4.0' type='text/css' media='all' />
<script type='text/javascript' src='http://www.thtg.vn/wp-includes/js/jquery/jquery.js?ver=1.11.1'></script>
<script type='text/javascript' src='http://www.thtg.vn/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://www.thtg.vn/wp-content/themes/thtg/player/thtglive/thtglive.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.thtg.vn/wp-content/themes/thtg/player/thtglive/level-selector.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.thtg.vn/wp-content/plugins/images-thumbnail-sliderv1/js/jc.js?ver=4.0'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.thtg.vn/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.thtg.vn/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Tăng cường bảo vệ sầu riêng trong cao điểm xâm nhập mặn' href='http://www.thtg.vn/tang-cuong-bao-ve-sau-rieng-trong-cao-diem-xam-nhap-man/' />
<link rel='next' title='CHƯƠNG TRÌNH TRUYỀN HÌNH NGÀY 12/03/2022' href='http://www.thtg.vn/chuong-trinh-truyen-hinh-ngay-12032022/' />
<meta name="generator" content="WordPress 4.0" />
<link rel='canonical' href='http://www.thtg.vn/tang-manh-hon-2-900-donglit-gia-xang-len-moc-ky-luc-gan-30-000-donglit/' />
<link rel='shortlink' href='http://www.thtg.vn/?p=170869' />
<script type="text/javascript">document.write('<style type="text/css">.tabber{display:none;}</style>');</script> 
</head>

    <body class="single single-post postid-170869 single-format-standard">
        
        <!--ADS SCROLL LEFT-->
                <!--END ADS SCROLL LEFT-->
        <!--ADS SCROLL RIGHT-->
        		<script>
			function checkVisible() {
				var c = document,
				b = document.getElementById("bgAdmLeft"),
				a = document.getElementById("bgAdmRight"),
				c = Math.max(Math.max(c.body.scrollHeight, c.documentElement.scrollHeight), Math.max(c.body.offsetHeight, c.documentElement.offsetHeight), Math.max(c.body.clientHeight, c.documentElement.clientHeight));
				if (1280 > document.body.clientWidth && 970 > c){
				
				if (typeof(a) != 'undefined' && a != null){a.style.display = "none"}
				if (typeof(b) != 'undefined' && b != null){b.style.display = "none"}

				}
				else{
									
				}
			setTimeout("checkVisible();", 10)
			}
			checkVisible();
		</script>
        <!--END ADS SCROLL RIGHT-->
                    
        <!-- container -->
        <div id="container">
        <!-- container -->
        <div id="container-inner">
            <div class="wrap-top">
            <ul class="top-menu">
                <li><a href="http://thtg.vn/duongdenvinhquang" target="_blank" title="Đường đến vinh quang">Đường đến vinh quang</a></li>
                <li><a href="http://www.thtg.vn/videos/trang-dia-phuong/" target="" title="Trang tin địa phương">Trang tin địa phương</a></li>
                
            </ul>
            <ul class="list-social">
                    
                    <li><!--Search form-->
                            		<div id="search_form">
				<form method="get" id="searchform" action="http://www.thtg.vn/">
	<fieldset>
			<input title="Nhập từ khóa tìm kiếm sau đó nhấn Enter" type="text" onblur="if (this.value == '') {this.value = 'Tìm kiếm';}" onfocus="if (this.value == 'Tìm kiếm') {this.value = '';}" value="Tìm kiếm" name="s" id="s" />
			<input type="submit" id="searchsubmit" value="Tìm kiếm" />
	</fieldset>
</form>
 			</div>
		                <!--End Search form--></li>
                    <li><a class="icon-social icon-zalo" href="http://zalo.me/4141232795776178125" target="_blank" title="THTG trên Zalo">Zalo</a></li>
                    <li><a class="icon-social icon-youtube" href="https://www.youtube.com/tiengiangtivi" target="_blank" title="THTG trên Youtube">youtube</a></li>
                    
                    <li><a class="icon-social icon-facebook" href="https://www.facebook.com/tiengiangtv" target="_blank" title="THTG trên Facebook">facebook</a></li>
                    <li class="btn-sethome"><a  href="http://www.thtg.vn/datlamtrangchu/" target="_blank" title="Đặt làm trang chủ">Đặt làm trang chủ</a></li>
                    
                    <li><a class="btn-set" href="http://www.thtg.vn/quangcao/" title="Liên hệ quảng cáo">Liên hệ quảng cáo</a></li>
                    
                    
                </ul>
            </div>
            <!--header-->
            <div id="header" style="background:url(http://www.thtg.vn/wp-content/uploads/2019/12/banner-trangchu.jpg) repeat-x scroll 0 0 transparent;" >
                
                
                
                <div class="header-inner">
                                        <div class="banner-full">
                        <a href="http://www.thtg.vn"target="_self"><img width="1100" height="140" src="http://www.thtg.vn/wp-content/uploads/2019/12/banner-trangchu.jpg" alt="" /></a>                    </div>
                    <!--End if of full banner-->
                    
                </div>
                
            </div>
            
            <!---Navigation-->
            <div id="navigation">
            <!--Begin menu-->
               <div id="site-menu" class="grid-16">
                  <div id="site-menu-inner">
                      <ul id="menu-main-menu" class="sf-menu sf-navbar"><li id="menu-item-174" class="home-menu menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-174"><a title="Trang chủ" href="http://www.thtg.vn/">Trang chủ</a></li>
<li id="menu-item-643" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-643"><a href="http://www.thtg.vn/gioi-thieu/">Giới thiệu</a></li>
<li id="menu-item-15271" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-15271"><a href="http://www.thtg.vn/category/tin-tuc/">Tin tức</a>
<ul class="sub-menu">
	<li id="menu-item-79641" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79641"><a href="http://www.thtg.vn/category/tin-tuc/chinh-tri-xa-hoi/">Chính trị &#8211; Xã hội</a></li>
	<li id="menu-item-79655" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79655"><a href="http://www.thtg.vn/category/tin-tuc/doi-ngoai-the-gioi/">Đối ngoại &#8211; Thế giới</a></li>
	<li id="menu-item-79656" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-79656"><a href="http://www.thtg.vn/category/tin-tuc/kinh-te/">Kinh tế</a></li>
	<li id="menu-item-79643" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79643"><a href="http://www.thtg.vn/category/tin-tuc/phap-luat/">Pháp luật</a></li>
	<li id="menu-item-15268" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15268"><a href="http://www.thtg.vn/category/tin-tuc/tin-the-thao/">Thể thao</a></li>
	<li id="menu-item-79654" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79654"><a href="http://www.thtg.vn/category/tin-tuc/van-hoa-nghe-thuat/">Văn hóa &#8211; Nghệ thuật</a></li>
	<li id="menu-item-79642" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79642"><a href="http://www.thtg.vn/category/tin-tuc/khoa-hoc-cong-nghe/">Khoa học &#8211; Công nghệ</a></li>
	<li id="menu-item-79644" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79644"><a href="http://www.thtg.vn/category/tin-tuc/suc-khoe/">Sức khỏe &#8211; Ẩm thực</a></li>
	<li id="menu-item-79646" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79646"><a href="http://www.thtg.vn/category/tin-tuc/nhan-dao-xa-hoi/">Nhân đạo xã hội</a></li>
</ul>
</li>
<li id="menu-item-16885" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-has-children menu-item-16885"><a href="http://www.thtg.vn/videos/ban-tin-truyen-hinh/">Bản tin truyền hình</a>
<ul class="sub-menu">
	<li id="menu-item-148686" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-148686"><a href="http://www.thtg.vn/videos/ban-tin-thoi-su-sang/">Bản tin thời sự sáng</a></li>
	<li id="menu-item-16835" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-16835"><a href="http://www.thtg.vn/videos/tien-giang-ket-noi-24h/">Bản tin thời sự trưa</a></li>
	<li id="menu-item-16834" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-16834"><a href="http://www.thtg.vn/videos/ban-tin-thoi-su-toi/">Bản tin thời sự tối</a></li>
	<li id="menu-item-16836" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-16836"><a href="http://www.thtg.vn/videos/an-toan-giao-thong/">An toàn giao thông</a></li>
	<li id="menu-item-549" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-549"><a href="http://www.thtg.vn/videos/ban-tin-thi-truong/">Bản tin thị trường</a></li>
</ul>
</li>
<li id="menu-item-550" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-has-children menu-item-550"><a href="http://www.thtg.vn/videos/chuyen-muc-truyen-hinh/">Chuyên mục truyền hình</a>
<ul class="sub-menu">
	<li id="menu-item-16852" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-16852"><a href="http://www.thtg.vn/videos/an-ninh-tien-giang/">An ninh Tiền Giang</a></li>
	<li id="menu-item-129711" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-129711"><a href="http://www.thtg.vn/videos/an-toan-tren-moi-neo-duong/">An toàn giao thông trên mọi nẻo đường</a></li>
	<li id="menu-item-141104" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-141104"><a href="http://www.thtg.vn/videos/cay-lanh-trai-ngot/">Cây lành trái ngọt</a></li>
	<li id="menu-item-129490" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-129490"><a href="http://www.thtg.vn/videos/ong-kinh-phong-vien/">Ống kính truyền hình</a></li>
	<li id="menu-item-170849" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-170849"><a href="http://www.thtg.vn/videos/gioi-thieu-sach-hay/">Giới thiệu sách hay</a></li>
	<li id="menu-item-168454" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-168454"><a href="http://www.thtg.vn/videos/suc-khoe-gia-dinh/">Sức khỏe gia đình</a></li>
	<li id="menu-item-129487" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-129487"><a href="http://www.thtg.vn/videos/ve-sinh-an-toan-thuc-pham/">Vệ sinh an toàn thực phẩm</a></li>
	<li id="menu-item-115000" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-115000"><a href="http://www.thtg.vn/videos/ban-nha-nong/">Bạn Nhà Nông</a></li>
	<li id="menu-item-86579" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-86579"><a href="http://www.thtg.vn/videos/hop-thu-truyen-hinh/">Hộp thư truyền hình</a></li>
	<li id="menu-item-125670" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-125670"><a href="http://www.thtg.vn/videos/hop-thu-nhan-dao/">Hộp thư nhân đạo</a></li>
	<li id="menu-item-67726" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-67726"><a href="http://www.thtg.vn/videos/cai-cach-hanh-chinh/">Cải cách hành chính</a></li>
	<li id="menu-item-49873" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-49873"><a href="http://www.thtg.vn/videos/cu-chien-binh-tien-giang/">Cựu chiến binh Tiền Giang</a></li>
	<li id="menu-item-140551" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-140551"><a href="http://www.thtg.vn/videos/khoa-hoc-giao-duc/">Khoa học giáo dục</a></li>
	<li id="menu-item-555" class="menu-item menu-item-type-taxonomy menu-item-object-video-category current-menu-parent current-post-parent menu-item-555"><a href="http://www.thtg.vn/videos/kinh-te/">Kinh tế</a></li>
	<li id="menu-item-556" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-556"><a href="http://www.thtg.vn/videos/nguoi-lao-dong/">Người lao động</a></li>
	<li id="menu-item-48806" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-48806"><a href="http://www.thtg.vn/videos/nguoi-cao-tuoi/">Người cao tuổi</a></li>
	<li id="menu-item-558" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-558"><a href="http://www.thtg.vn/videos/quoc-phong-toan-dan/">Quốc phòng toàn dân</a></li>
	<li id="menu-item-559" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-559"><a href="http://www.thtg.vn/videos/thi-dua-la-yeu-nuoc/">Thi đua là yêu nước</a></li>
	<li id="menu-item-561" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-561"><a href="http://www.thtg.vn/videos/vi-chu-quyen-an-ninh-bien-gioi/">Vì chủ quyền an ninh biên giới</a></li>
	<li id="menu-item-563" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-563"><a href="http://www.thtg.vn/videos/vi-tuoi-tho/">Vì tuổi thơ</a></li>
</ul>
</li>
<li id="menu-item-567" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-has-children menu-item-567"><a href="http://www.thtg.vn/videos/phong-su-phim-tai-lieu/">Phóng sự &#8211; Phim tài liệu</a>
<ul class="sub-menu">
	<li id="menu-item-626" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-626"><a href="http://www.thtg.vn/videos/phong-su/">Phóng sự</a></li>
	<li id="menu-item-625" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-625"><a href="http://www.thtg.vn/videos/phim-tai-lieu/">Phim tài liệu</a></li>
</ul>
</li>
<li id="menu-item-576" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-has-children menu-item-576"><a href="http://www.thtg.vn/videos/trang-dia-phuong/">Trang địa phương</a>
<ul class="sub-menu">
	<li id="menu-item-16890" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-16890"><a href="http://www.thtg.vn/videos/chuong-trinh-truyen-hinh-thanh-pho-my-tho/">Chương trình truyền hình Thành phố Mỹ Tho</a></li>
	<li id="menu-item-16889" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-16889"><a href="http://www.thtg.vn/videos/cho-gao-dat-va-nguoi/">Chương trình truyền hình Chợ Gạo</a></li>
	<li id="menu-item-16888" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-16888"><a href="http://www.thtg.vn/videos/chau-thanh-doi-moi/">Chương trình truyền hình Châu Thành</a></li>
	<li id="menu-item-23299" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-23299"><a href="http://www.thtg.vn/videos/go-cong-dong-tiem-nang-va-trien-vong/">Chương trình truyền hình Gò Công Đông</a></li>
	<li id="menu-item-65551" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-65551"><a href="http://www.thtg.vn/videos/go-cong-tay-vung-buoc-phat-trien/">Chương trình truyền hình Gò Công Tây</a></li>
	<li id="menu-item-23300" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-23300"><a href="http://www.thtg.vn/videos/thi-xa-go-cong-xay-dung-va-phat-trien/">Chương trình truyền hình Thị xã Gò Công</a></li>
	<li id="menu-item-16886" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-16886"><a href="http://www.thtg.vn/videos/cai-be-tiem-nang-va-phat-trien/">Chương trình truyền hình Cái Bè</a></li>
	<li id="menu-item-16887" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-16887"><a href="http://www.thtg.vn/videos/cai-lay-tren-duong-phat-trien/">Chương trình truyền hình Cai Lậy</a></li>
	<li id="menu-item-106956" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-106956"><a href="http://www.thtg.vn/videos/thi-xa-cai-lay-vung-buoc-di-len/">Chương trình truyền hình Thị xã Cai Lậy</a></li>
	<li id="menu-item-22605" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-22605"><a href="http://www.thtg.vn/videos/tan-phuoc-ngay-nay/">Chương trình truyền hình Tân Phước</a></li>
	<li id="menu-item-102931" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-102931"><a href="http://www.thtg.vn/videos/tan-phu-dong-vuot-kho-vuon-len/">Chương trình truyền hình Tân Phú Đông</a></li>
</ul>
</li>
<li id="menu-item-568" class="menu-item menu-item-type-taxonomy menu-item-object-audio-category menu-item-has-children menu-item-568"><a href="http://www.thtg.vn/audios/tiet-muc-phat-thanh/">Tiết mục phát thanh</a>
<ul class="sub-menu">
	<li id="menu-item-148727" class="menu-item menu-item-type-taxonomy menu-item-object-audio-category menu-item-148727"><a href="http://www.thtg.vn/audios/thoi-su-sang/">Thời sự sáng</a></li>
	<li id="menu-item-148729" class="menu-item menu-item-type-taxonomy menu-item-object-audio-category menu-item-148729"><a href="http://www.thtg.vn/audios/thoi-su-trua/">Thời sự trưa</a></li>
	<li id="menu-item-148728" class="menu-item menu-item-type-taxonomy menu-item-object-audio-category menu-item-148728"><a href="http://www.thtg.vn/audios/thoi-su-tong-hop/">Thời sự chiều</a></li>
	<li id="menu-item-136184" class="menu-item menu-item-type-taxonomy menu-item-object-audio-category menu-item-136184"><a href="http://www.thtg.vn/audios/su-dung-dien-an-toan-va-tiet-kiem/">Sử dụng điện an toàn và tiết kiệm</a></li>
	<li id="menu-item-570" class="menu-item menu-item-type-taxonomy menu-item-object-audio-category menu-item-570"><a href="http://www.thtg.vn/audios/cau-chuyen-truyen-thanh/">Câu chuyện truyền thanh</a></li>
	<li id="menu-item-575" class="menu-item menu-item-type-taxonomy menu-item-object-audio-category menu-item-575"><a href="http://www.thtg.vn/audios/doc-truyen-dem-khuya/">Đọc truyện</a></li>
	<li id="menu-item-571" class="menu-item menu-item-type-taxonomy menu-item-object-audio-category menu-item-571"><a href="http://www.thtg.vn/audios/lang-nghe-va-tro-chuyen/">Lắng nghe và trò chuyện</a></li>
	<li id="menu-item-572" class="menu-item menu-item-type-taxonomy menu-item-object-audio-category menu-item-572"><a href="http://www.thtg.vn/audios/ngay-cuoi-tuan/">Ngày cuối tuần</a></li>
	<li id="menu-item-573" class="menu-item menu-item-type-taxonomy menu-item-object-audio-category menu-item-573"><a href="http://www.thtg.vn/audios/nong-thon-ngay-nay/">Nông thôn ngày nay</a></li>
	<li id="menu-item-16921" class="menu-item menu-item-type-taxonomy menu-item-object-audio-category menu-item-16921"><a href="http://www.thtg.vn/audios/bac-si-gia-dinh/">Bác sĩ gia đình</a></li>
	<li id="menu-item-574" class="menu-item menu-item-type-taxonomy menu-item-object-audio-category menu-item-574"><a href="http://www.thtg.vn/audios/qua-tang-am-nhac-fm-96-2/">Quà tặng âm nhạc FM 96.2</a></li>
	<li id="menu-item-22595" class="menu-item menu-item-type-taxonomy menu-item-object-audio-category menu-item-22595"><a href="http://www.thtg.vn/audios/phong-chong-ma-tuy-mai-dam/">Phòng chống ma tuý mại dâm</a></li>
	<li id="menu-item-22596" class="menu-item menu-item-type-taxonomy menu-item-object-audio-category menu-item-22596"><a href="http://www.thtg.vn/audios/qua-tang-co-nhac/">Quà tặng cổ nhạc</a></li>
	<li id="menu-item-22597" class="menu-item menu-item-type-taxonomy menu-item-object-audio-category menu-item-22597"><a href="http://www.thtg.vn/audios/tieng-noi-tu-cac-dia-phuong/">Tiếng nói từ các địa phương</a></li>
	<li id="menu-item-57811" class="menu-item menu-item-type-taxonomy menu-item-object-audio-category menu-item-57811"><a href="http://www.thtg.vn/audios/dia-chi-can-giup/">Địa chỉ cần giúp</a></li>
	<li id="menu-item-22598" class="menu-item menu-item-type-taxonomy menu-item-object-audio-category menu-item-22598"><a href="http://www.thtg.vn/audios/tu-van-suc-khoe/">Tư vấn sức khoẻ</a></li>
	<li id="menu-item-107594" class="menu-item menu-item-type-taxonomy menu-item-object-audio-category menu-item-107594"><a href="http://www.thtg.vn/audios/cong-nhan-va-cong-doan/">Phát thanh công nhân</a></li>
</ul>
</li>
</ul>                  </div>
               </div>
                
                <!---End menu-->
            </div>
            
            <!--update news-->
            <div id="taskbar" class="">
            <div class="taskbar-content" title="">
                <div id="view-time"></div>
                <div class="news">
                    <marquee style="cursor:pointer;" onmouseover="this.stop()" onmouseout="this.start()" scrollamount="6" behavior="scroll" direction="left" truespeed="truespeed">
                        -	Theo Sở Y tế tỉnh Tiền Giang, trong ngày 10-3, tỉnh ghi nhận 17 ca F0 mới qua test PCR và 2089 ca qua test nhanh, không có ca tử vong trong ngày.
-	Tiền Giang dự kiến tuyển sinh đào tạo 11.570 học sinh, sinh viên và học viên. Trong đó, 3.070 trình độ trung cấp, cao đẳng và 8.500 học viên trình độ sơ cấp, dưới 3 tháng, hỗ trợ đào tạo khoảng 4.000 lao động.
-	Thị xã Gò Công, theo đánh giá cấp độ dịch tuần từ ngày 03/3 đến 09/3/2022  đã tăng từ cấp độ 1 (bình thường mới) lên cấp độ 3 (nguy cơ cao) với 7/12 xã phường ở mức nguy cơ cao.
-	Từ ngày 03/3 - 09/3 Tiền Giang có 2.115 học sinh mắc Covid-19, tăng 1.395 ca, tỷ lệ 193,8% so với tuần đánh giá trước đó, nâng tổng số học sinh nhiễm Covid 19 lên 2.835 ca.
-	Vụ lúa Đông-Xuân 2021-2022, huyện Gò Công Đông xuống giống với diện tích 9.022 ha, đã thu hoạch dứt điểm, năng suất bình quân đạt 6,9 tấn/ha, sản lượng trên 62 ngàn tấn, đạt trên 104% kế hoạch
-	Năm 2022, Ngân hàng Chính sách xã hội Châu Thành phấn đấu giải ngân trên 130 tỷ đồng cho vay qua các chương trình tín dụng
-	Từ đầu năm 2022 đến nay, nông dân huyện Chợ Gạo xuống giống màu lương thực 473 héc-ta, thu hoạch được 309 héc-ta, năng suất bình quân 19,4 tấn/ha, hiệu quả kinh tế cao hơn gấp 2 - 3 lần so với lúa. 
-	Huyện Gò Công Tây xuất khẩu lô Mai nu chiếu thủy hơn 1.000 cây đi nước ngoài, trị giá hơn 1 tỷ đồng…                    </marquee>
                </div>
                
                <!--Search form-->
                <!--            		<div id="search_form">
				<form method="get" id="searchform" action="http://www.thtg.vn/">
	<fieldset>
			<input title="Nhập từ khóa tìm kiếm sau đó nhấn Enter" type="text" onblur="if (this.value == '') {this.value = 'Tìm kiếm';}" onfocus="if (this.value == 'Tìm kiếm') {this.value = '';}" value="Tìm kiếm" name="s" id="s" />
			<input type="submit" id="searchsubmit" value="Tìm kiếm" />
	</fieldset>
</form>
 			</div>-->
		                <!--End Search form-->
                
            </div>
            </div>
            <!--End update news-->        
    
<!---Main-->
<div id="main"  class="side-left">

    <!--Content--->
    <div id="content">
                        <script>
            jQuery(document).ready(function(){
                thtg_print_post_view(170869);
            });
        </script>
        <!--Block content post-->
        <div class="content-block">
            <div class="box-title">                        
                <div class="title-left"><a href="http://www.thtg.vn/category/tin-tuc/kinh-te/" rel="category tag">Kinh tế</a></div>
                <div class="title-right">
                </div>
            </div>
            <div class="post-content" id="">
                
                <!--Begin content title-->
                <h1 title="Tăng mạnh hơn 2.900 đồng/lít, giá xăng lên mốc kỷ lục gần 30.000 đồng/lít">Tăng mạnh hơn 2.900 đồng/lít, giá xăng lên mốc kỷ lục gần 30.000 đồng/lít</h1>
                <div class="post-info">
                    <span class="date">11/03/2022 15:18</span>                    
                    <div class="wrap-share">
                       <div class="zalo-share-button" data-href="http://www.thtg.vn/tang-manh-hon-2-900-donglit-gia-xang-len-moc-ky-luc-gan-30-000-donglit/" data-oaid="4141232795776178125" data-layout="1" data-color="blue" data-customize="false"></div>
                        <div class="fb-share-button" 
                        data-href="http://www.thtg.vn/tang-manh-hon-2-900-donglit-gia-xang-len-moc-ky-luc-gan-30-000-donglit/" 
                        data-layout="button">
                        </div>                       
<!--                    <span><b>Chia sẽ: </b></span>-->
                    <!-- AddThis Button BEGIN -->
                    <!-- <div class="addthis_toolbox addthis_default_style addthis_16x16_style">
                    <a class="addthis_button_facebook"></a>
                    <a class="addthis_button_google_plusone_share"></a>
                    <a class="addthis_button_zingme"></a>
                    <a class="addthis_button_twitter"></a>
                    <a class="addthis_button_print"></a>
                    </div>
                    <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=xa-5220135a1f9a8624"></script> -->
                    <!-- AddThis Button END -->
                </div>
                    
                </div>
                <!--End content title-->
                
                <!--Begin content-->
                <div class="entry clearfix">
                    <!--<p style="text-align: justify"><strong></strong></p>-->
                    <h2 class="sapo-detail" data-field="sapo">Xăng dầu trong nước vừa được điều chỉnh tăng giá, đưa giá xăng RON95 chạm mốc cao kỷ lục từ trước tới nay là gần 30.000 đồng/lít.</h2>
<div>
<div id="content-id" class="contentbody">
<div class="clearfix"> Ngày 11-3, Liên Bộ Công Thương &#8211; Tài chính đã điều chỉnh giá bán các mặt hàng <b>xăng dầu</b>, áp dụng từ 15 giờ cùng ngày.</div>
<div class="clearfix"></div>
<div class="content-news-detail old-news" data-field="body">
<div class="VCSortableInPreviewMode active">
<div><em><img id="img_426581111002939392" class="aligncenter" title="Tăng mạnh hơn 2.900 đồng/lít, giá xăng lên mốc kỷ lục gần 30.000 đồng/lít - Ảnh 1." src="https://nld.mediacdn.vn/thumb_w/684/291774122806476800/2022/3/11/img5210-1646968848043627987768.jpg" alt="Tăng mạnh hơn 2.900 đồng/lít, giá xăng lên mốc kỷ lục gần 30.000 đồng/lít - Ảnh 1." width="" height="" data-original="https://nld.mediacdn.vn/291774122806476800/2022/3/11/img5210-1646968848043627987768.jpg" /></em></div>
<div class="PhotoCMS_Caption">
<p class="" style="text-align: center;" data-placeholder="[nhập chú thích]"><em>Người dân đổ xô đi mua xăng trước thời điểm tăng giá</em></p>
</div>
</div>
<p>Theo đó, xăng E5RON92 có giá 28.985 đồng/lít (tăng 2.908 đồng/lít), xăng RON95 có giá bán 29.824 đồng/lít (tăng 2.990 đồng/lít). Tương tự, các mặt hàng dầu cũng tăng giá mạnh tại kỳ này. Cụ thể, dầu diesel có giá 25.268 đồng/lít, dầu hỏa 23.918 đồng/lít và dầu mazut có giá 20.987 đồng/kg.</p>
<p>Tại kỳ điều hành này, Liên Bộ Công Thương &#8211; Tài chính đã quyết định chi quỹ bình ổn giá xăng dầu ở mức 750 đồng/lít đối với xăng E5RON92, mức 1.000 đồng với xăng RON95, mức 1.500 đồng/lít với dầu diesel và mức 300 đồng/lít với dầu hoả.</p>
<div id="admzone480463">
<div id="zone-480463">
<div id="share-k1vja96n">
<div id="placement-k2bj2inx">
<div id="banner-480463-k2bj2io5">
<div id="slot-1-480463-k2bj2io5">
<div id="ssppagebid_3046">
<div id="sspbid_2011300" class="banner0" data-ssp="sspbid_2011300" data-admssprqid="7ef2e4d1-430a-4508-b75b-c5656d2c7dc9120-622b04f9" data-location="66" data-width="460" data-height="200">Giá nhiên liệu tăng phi mã thời gian gần đây khiến người dân, doanh nghiệp gặp nhiều khó khăn. Giải pháp giảm thuế bảo vệ môi trường để hạ nhiệt giá xăng dầu đã được Bộ Tài chính xây dựng, đề xuất tại dự thảo Nghị quyết của Uỷ ban Thường vụ Quốc hội về mức thuế bảo vệ môi trường với xăng dầu.</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<p>Cụ thể, Bộ Tài chính đề xuất giảm thuế bảo vệ môi trường mức 2.000 đồng/lít đối với xăng, 1.000 đồng/lít/kg đối với dầu, mỡ nhờn. Bộ Tài chính đề xuất áp dụng chính sách giảm thuế bảo vệ môi trường từ ngày 1-4 đến hết năm 2022.</p>
<p style="text-align: right;"><strong>Nguồn NLĐ</strong></p>
</div>
</div>
</div>
                                    </div>
                <!--End content-->
                
                
                
            </div>

        </div>

        <!--End Block content post-->

        <!--Reply comment-->
        <div id="comments">
        

<!-- You can start editing here. -->
 	
	
				<!-- If comments are open, but there are no comments. -->
		
		<div id="commentspost">
		
			<h2 class="title">0 Bình luận</h2>
			
			<p>Hãy là người đầu tiên gửi bình luận.</p>
		
		</div>
		
			
	
	<div id="respond">
		
		<h2 class="title">Gửi bình luận</h2>
		
		<div class="cleaner">&nbsp;</div>
		
		<div class="cancel-comment-reply"><p><a rel="nofollow" id="cancel-comment-reply-link" href="/tang-manh-hon-2-900-donglit-gia-xang-len-moc-ky-luc-gan-30-000-donglit/#respond" style="display:none;">Click vào đây để hủy trả lời.</a></p></div>

		
		<form action="http://www.thtg.vn/wp-comments-post.php" method="post" id="commentform">

					
			<div id="formLabels">
<!--				<p><input type="text" name="author" id="author" value="Tên của bạn *" size="22" tabindex="1" aria-required='true' onfocus="if ( this.value == this.defaultValue ) this.value = '';" onblur="if ( this.value == '' ) this.value = this.defaultValue"></p>
				<p><input type="text" name="email" id="email" value="Email của bạn *" size="22" tabindex="2" aria-required='true' onfocus="if ( this.value == this.defaultValue ) this.value = '';" onblur="if ( this.value == '' ) this.value = this.defaultValue" /></p>
                                <p><input type="text" name="url" id="url" value="Website của bạn *" size="22" tabindex="3" onfocus="if ( this.value == this.defaultValue ) this.value = '';" onblur="if ( this.value == '' ) this.value = this.defaultValue" /></p>-->
                                
                                <label for="author">Họ tên: <span style="color:red;font-size: 11px;">* Bắt buộc</span></label>
				<p><input type="text" name="author" id="author" value="" size="22" tabindex="1" aria-required='true' /></p>

				<label for="email">Email: <span style="color:red;font-size: 11px;">* Bắt buộc</span></label>
				<p><input type="text" name="email" id="email" value="" size="22" tabindex="2" aria-required='true' /></p>

<!--				<label for="url">Website:</label>
				<p><input type="text" name="url" id="url" value="" size="22" tabindex="3" /></p>-->
			
			</div>
			
						
			<div id="formContent">
				
				<label for="comment">Nội dung</label>
                                <p>
				<textarea name="comment" id="comment" tabindex="4" cols="140" rows="8"></textarea><br />
				</p>
				<input name="submit" type="submit" id="submit" value="Gửi bình luận" />
			</div>
			
			<div class="cleaner">&nbsp;</div>
		
			<input type='hidden' name='comment_post_ID' value='170869' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
		
			
<div id="captchaImgDiv">

<div class="captchaSizeDivLarge"><img id="si_image_com" class="si-captcha" src="http://www.thtg.vn/wp-content/plugins/si-captcha-for-wordpress/captcha/securimage_show.php?si_form_id=com&amp;prefix=bmI7e8QJknihk7ls" width="175" height="60" alt="CAPTCHA" title="CAPTCHA" />
    <input id="si_code_com" name="si_code_com" type="hidden"  value="bmI7e8QJknihk7ls" />
    <div id="si_refresh_com">
<a href="#" rel="nofollow" title="Refresh" onclick="si_captcha_refresh('si_image_com','com','/wp-content/plugins/si-captcha-for-wordpress/captcha','http://www.thtg.vn/wp-content/plugins/si-captcha-for-wordpress/captcha/securimage_show.php?si_form_id=com&amp;prefix='); return false;">
      <img class="captchaImgRefresh" src="http://www.thtg.vn/wp-content/plugins/si-captcha-for-wordpress/captcha/images/refresh.png" width="22" height="20" alt="Refresh" onclick="this.blur();" /></a>
  </div>
  </div>
<div id="captchaInputDiv"><input id="captcha_code" name="captcha_code" type="text" value="" tabindex="4"  />
 <label id="captcha_code_label" for="captcha_code">CAPTCHA Code</label><span class="required">*</span>
 </div>
</div>
      <script type='text/javascript'>
          var sUrlInput = document.getElementById("comment");
                  var oParent = sUrlInput.parentNode;
          var sSubstitue = document.getElementById("captchaImgDiv");
                  oParent.appendChild(sSubstitue, sUrlInput);
      </script>
            <noscript>
          <style type='text/css'>#submit {display:none;}</style><br />           <input name="submit" type="submit" id="submit-alt" tabindex="6" value="Submit Comment" />
          </noscript>
  <p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="be87221c36" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="122"/></p>		
		</form>
		
				
	</div>
	
	
  
        </div>
        <!--End Reply comment-->
        
                
        

    </div>
    <!--End content-->

    <!--sidebar--->
        <div id="sidebar">
                		<div class="sidebar-block">
                            
                
                <h2 class="block-title">
                    <img src="http://www.thtg.vn/wp-content/themes/thtg/images/tintuc.png" /><a href="http://www.thtg.vn/category/tin-tuc/kinh-te/">Tin mới</a>
                </h2>
                <!---End title category-->
                
                          <div class="block-content">

                                    
                <!--Hien thi dang chuyen muc thuong-->
                <!--bengin row-->
                   <div class="node-smallthumb clearfix">
                      <div class="thumbnail"><a href="http://www.thtg.vn/tang-manh-hon-2-900-donglit-gia-xang-len-moc-ky-luc-gan-30-000-donglit/" title="Tăng mạnh hơn 2.900 đồng/lít, giá xăng lên mốc kỷ lục gần 30.000 đồng/lít"><img width="90" src="http://www.thtg.vn/wp-content/uploads/2022/03/265177694_298685025512468_4963606149437423085_n15.jpg" alt="" class="imagecache imagecache-thumbfs"></a></div>
                      <h2 class="node-title">
                         <a href="http://www.thtg.vn/tang-manh-hon-2-900-donglit-gia-xang-len-moc-ky-luc-gan-30-000-donglit/">Tăng mạnh hơn 2.900 đồng/lít, giá xăng lên mốc kỷ lục gần 30.000 đồng/lít</a>
                      </h2>
                      <div class="date">11/03/2022</div>
                   </div>
                <!--end row-->

                                        
                <!--Hien thi dang chuyen muc thuong-->
                <!--bengin row-->
                   <div class="node-smallthumb clearfix">
                      <div class="thumbnail"><a href="http://www.thtg.vn/tang-cuong-bao-ve-sau-rieng-trong-cao-diem-xam-nhap-man/" title="Tăng cường bảo vệ sầu riêng trong cao điểm xâm nhập mặn"><img width="90" src="http://www.thtg.vn/wp-content/uploads/2022/03/vlcsnap-2022-03-11-14h37m46s256.png-700x393.jpg" alt="" class="imagecache imagecache-thumbfs"></a></div>
                      <h2 class="node-title">
                         <a href="http://www.thtg.vn/tang-cuong-bao-ve-sau-rieng-trong-cao-diem-xam-nhap-man/">Tăng cường bảo vệ sầu riêng trong cao điểm xâm nhập mặn</a>
                      </h2>
                      <div class="date">11/03/2022</div>
                   </div>
                <!--end row-->

                                        
                <!--Hien thi dang chuyen muc thuong-->
                <!--bengin row-->
                   <div class="node-smallthumb clearfix">
                      <div class="thumbnail"><a href="http://www.thtg.vn/trao-tang-nha-dai-doan-ket-tai-phuong-4-tp-my-tho/" title="Trao tặng nhà đại đoàn kết tại phường 4, TP.Mỹ Tho"><img width="90" src="http://www.thtg.vn/wp-content/uploads/2022/03/vlcsnap-2022-03-11-10h48m18s395.png-700x393.jpg" alt="" class="imagecache imagecache-thumbfs"></a></div>
                      <h2 class="node-title">
                         <a href="http://www.thtg.vn/trao-tang-nha-dai-doan-ket-tai-phuong-4-tp-my-tho/">Trao tặng nhà đại đoàn kết tại phường 4, TP.Mỹ Tho</a>
                      </h2>
                      <div class="date">11/03/2022</div>
                   </div>
                <!--end row-->

                                        
                <!--Hien thi dang chuyen muc thuong-->
                <!--bengin row-->
                   <div class="node-smallthumb clearfix">
                      <div class="thumbnail"><a href="http://www.thtg.vn/bat-giu-nhom-doi-tuong-gay-roi-trat-tu-cong-cong-tai-phuong-6-tp-my-tho/" title="Bắt giữ nhóm đối tượng gây rối trật tự công cộng tại Phường 6, TP. Mỹ Tho"><img width="90" src="http://www.thtg.vn/wp-content/uploads/2022/03/vlcsnap-2022-03-11-10h28m46s730.png-700x393.jpg" alt="" class="imagecache imagecache-thumbfs"></a></div>
                      <h2 class="node-title">
                         <a href="http://www.thtg.vn/bat-giu-nhom-doi-tuong-gay-roi-trat-tu-cong-cong-tai-phuong-6-tp-my-tho/">Bắt giữ nhóm đối tượng gây rối trật tự công cộng tại Phường 6, TP. Mỹ Tho</a>
                      </h2>
                      <div class="date">11/03/2022</div>
                   </div>
                <!--end row-->

                                        
                <!--Hien thi dang chuyen muc thuong-->
                <!--bengin row-->
                   <div class="node-smallthumb clearfix">
                      <div class="thumbnail"><a href="http://www.thtg.vn/bo-tai-chinh-chot-de-xuat-giam-thue-bao-ve-moi-truong-2-000-donglit-xang/" title="Bộ Tài chính &#8216;chốt&#8217; đề xuất giảm thuế bảo vệ môi trường 2.000 đồng/lít xăng"><img width="90" src="http://www.thtg.vn/wp-content/uploads/2022/03/265177694_298685025512468_4963606149437423085_n14.jpg" alt="" class="imagecache imagecache-thumbfs"></a></div>
                      <h2 class="node-title">
                         <a href="http://www.thtg.vn/bo-tai-chinh-chot-de-xuat-giam-thue-bao-ve-moi-truong-2-000-donglit-xang/">Bộ Tài chính &#8216;chốt&#8217; đề xuất giảm thuế bảo vệ môi trường 2.000 đồng/lít xăng</a>
                      </h2>
                      <div class="date">11/03/2022</div>
                   </div>
                <!--end row-->

                                        
                <!--Hien thi dang chuyen muc thuong-->
                <!--bengin row-->
                   <div class="node-smallthumb clearfix">
                      <div class="thumbnail"><a href="http://www.thtg.vn/chuyen-gia-cho-phep-f0-f1-di-lam-trong-dieu-kien-dac-biet-la-chu-truong-phu-hop/" title="Chuyên gia: “Cho phép F0, F1 đi làm trong điều kiện đặc biệt là chủ trương phù hợp”"><img width="90" src="http://www.thtg.vn/wp-content/uploads/2022/03/265177694_298685025512468_4963606149437423085_n12-700x461.jpg" alt="" class="imagecache imagecache-thumbfs"></a></div>
                      <h2 class="node-title">
                         <a href="http://www.thtg.vn/chuyen-gia-cho-phep-f0-f1-di-lam-trong-dieu-kien-dac-biet-la-chu-truong-phu-hop/">Chuyên gia: “Cho phép F0, F1 đi làm trong điều kiện đặc biệt là chủ trương phù hợp”</a>
                      </h2>
                      <div class="date">11/03/2022</div>
                   </div>
                <!--end row-->

                                          </div>
            <div class="cleaner">&nbsp;</div>
		</div><!-- end .category -->
 <!-- end .featCategory -->		<div class="sidebar-block">
                            
                
                <h2 class="block-title">
                    <img src="http://www.thtg.vn/wp-content/themes/thtg/images/video_icon.png" /><a href="http://www.thtg.vn/videos/video/">Video nổi bật</a>
                </h2>
                <!---End title category-->
                
                          <div class="block-content">

            
                <!--Hien thi dang chuyen muc thuong-->
                        <!--bengin row-->
                           <div class="node-smallthumb clearfix">
                              <div class="thumbnail"><a href="http://www.thtg.vn/video/xuat-khau-lo-mai-nu-chieu-thuy-dau-tien-cua-huyen-go-cong-tay/" title="Xuất khẩu lô mai nu chiếu thủy đầu tiên của huyện Gò Công Tây"><img width="90" src="http://www.thtg.vn/wp-content/uploads/2022/03/265177694_298685025512468_4963606149437423085_n13-700x441.jpg" alt="" class="imagecache imagecache-thumbfs"></a></div>
                              <h2 class="node-title">
                                 <a href="http://www.thtg.vn/video/xuat-khau-lo-mai-nu-chieu-thuy-dau-tien-cua-huyen-go-cong-tay/">Xuất khẩu lô mai nu chiếu thủy đầu tiên của huyện Gò Công Tây</a>
                              </h2>
                              <div class="date">09:43 11/03/2022</div>
                           </div>
                        <!--end row-->
                
                
                <!--Hien thi dang chuyen muc thuong-->
                        <!--bengin row-->
                           <div class="node-smallthumb clearfix">
                              <div class="thumbnail"><a href="http://www.thtg.vn/video/dam-bao-bua-an-cho-tre-khi-hoc-ban-tru/" title="Đảm bảo bữa ăn cho trẻ khi học bán trú"><img width="90" src="http://www.thtg.vn/wp-content/uploads/2022/03/265177694_298685025512468_4963606149437423085_n9-700x423.jpg" alt="" class="imagecache imagecache-thumbfs"></a></div>
                              <h2 class="node-title">
                                 <a href="http://www.thtg.vn/video/dam-bao-bua-an-cho-tre-khi-hoc-ban-tru/">Đảm bảo bữa ăn cho trẻ khi học bán trú</a>
                              </h2>
                              <div class="date">09:37 10/03/2022</div>
                           </div>
                        <!--end row-->
                
                
                <!--Hien thi dang chuyen muc thuong-->
                        <!--bengin row-->
                           <div class="node-smallthumb clearfix">
                              <div class="thumbnail"><a href="http://www.thtg.vn/video/vu-lua-dong-xuan-2022-nang-suat-tang-nhung-loi-nhuan-giam/" title="Vụ lúa Đông Xuân 2021-2022: Năng suất tăng nhưng lợi nhuận giảm"><img width="90" src="http://www.thtg.vn/wp-content/uploads/2022/03/lua-dong-xuan-700x393.jpg" alt="" class="imagecache imagecache-thumbfs"></a></div>
                              <h2 class="node-title">
                                 <a href="http://www.thtg.vn/video/vu-lua-dong-xuan-2022-nang-suat-tang-nhung-loi-nhuan-giam/">Vụ lúa Đông Xuân 2021-2022: Năng suất tăng nhưng lợi nhuận giảm</a>
                              </h2>
                              <div class="date">08:52 02/03/2022</div>
                           </div>
                        <!--end row-->
                
                
                <!--Hien thi dang chuyen muc thuong-->
                        <!--bengin row-->
                           <div class="node-smallthumb clearfix">
                              <div class="thumbnail"><a href="http://www.thtg.vn/video/co-bang/" title="Mùa cỏ bàng hút hàng, được giá của nông dân huyện Tân Phước"><img width="90" src="http://www.thtg.vn/wp-content/uploads/2022/02/233-700x407.jpg" alt="" class="imagecache imagecache-thumbfs"></a></div>
                              <h2 class="node-title">
                                 <a href="http://www.thtg.vn/video/co-bang/">Mùa cỏ bàng hút hàng, được giá của nông dân huyện Tân Phước</a>
                              </h2>
                              <div class="date">13:07 19/02/2022</div>
                           </div>
                        <!--end row-->
                
                
                <!--Hien thi dang chuyen muc thuong-->
                        <!--bengin row-->
                           <div class="node-smallthumb clearfix">
                              <div class="thumbnail"><a href="http://www.thtg.vn/video/truong-hoc-san-sang-de-don-hoc-sinh-tro-lai-hoc-truc-tiep/" title="Trường học sẵn sàng để đón học sinh trở lại học trực tiếp"><img width="90" src="http://www.thtg.vn/wp-content/uploads/2022/02/228.jpg" alt="" class="imagecache imagecache-thumbfs"></a></div>
                              <h2 class="node-title">
                                 <a href="http://www.thtg.vn/video/truong-hoc-san-sang-de-don-hoc-sinh-tro-lai-hoc-truc-tiep/">Trường học sẵn sàng để đón học sinh trở lại học trực tiếp</a>
                              </h2>
                              <div class="date">12:09 19/02/2022</div>
                           </div>
                        <!--end row-->
                
                
                <!--Hien thi dang chuyen muc thuong-->
                        <!--bengin row-->
                           <div class="node-smallthumb clearfix">
                              <div class="thumbnail"><a href="http://www.thtg.vn/video/dua-hoa-mau-xuong-chan-ruong/" title="Đưa hoa màu xuống chân ruộng đem lại hiệu quả kinh tế cao"><img width="90" src="http://www.thtg.vn/wp-content/uploads/2022/02/223-700x435.jpg" alt="" class="imagecache imagecache-thumbfs"></a></div>
                              <h2 class="node-title">
                                 <a href="http://www.thtg.vn/video/dua-hoa-mau-xuong-chan-ruong/">Đưa hoa màu xuống chân ruộng đem lại hiệu quả kinh tế cao</a>
                              </h2>
                              <div class="date">14:40 16/02/2022</div>
                           </div>
                        <!--end row-->
                
                                    <!--Show all only view on tinvideo-->
                                              </div>
            <div class="cleaner">&nbsp;</div>
		</div><!-- end .category -->
 <!-- end .featCategory --><div class="widget text-4" id="widget_text">			<div class="textwidget"><br /><br />
<a href="http://www.thtg.vn/category/truyen-hinh/"><img src="http://www.thtg.vn/wp-content/uploads/2013/08/lich-truyen-hinh.jpg"></img></a>
<br />
<a href="http://www.thtg.vn/category/phat-thanh/"><img src="http://www.thtg.vn/wp-content/uploads/2013/08/lich-phat-thanh.jpg"></img></a>
<br />
<a href="http://www.thtg.vn/category/lich-phim-thang/"><img src="http://www.thtg.vn/wp-content/uploads/2013/08/lich-phim-thang.jpg"></img></a>

<br />
<a href="http://www.thtg.vn/wp-content/uploads/2021/12/BGQC-PTTH-TTDT-2022.pdf"><img src="http://www.thtg.vn/wp-content/plugins/thtg-advertise/images-banner/11aa5c19d0cf1c9145de.jpg"></img></a>

<br />
<a href="http://www.thtg.vn/trang-con-ttdvth/khung-phat-song/"><img src="http://www.thtg.vn/wp-content/plugins/thtg-advertise/images-banner/KHUNG-PHAT-SONG-2022.jpg"></img></a>
<br />
<img src="http://www.thtg.vn/wp-content/uploads/2018/10/lien-he.jpg"></img></a></div>
		<div class="cleaner">&nbsp;</div></div></div>                    
    </div>
        <!--End sidebar--->
</div>

<!---End Main-->


<div class="bottom-list clearfix">
    
<!--hot new-->
<div class="new-block big-title big-box-1 box-noi-bac clearfix">
    <h2 class="new-block-title"><span>Đọc thêm</span></h2>
    <ul class="clearfix"><li><a class="pos-rlt" href="http://www.thtg.vn/bo-tai-chinh-chot-de-xuat-giam-thue-bao-ve-moi-truong-2-000-donglit-xang/" title="Bộ Tài chính &#8216;chốt&#8217; đề xuất giảm thuế bảo vệ môi trường 2.000 đồng/lít xăng"><img class="" title="Bộ Tài chính &#8216;chốt&#8217; đề xuất giảm thuế bảo vệ môi trường 2.000 đồng/lít xăng" alt="Bộ Tài chính &#8216;chốt&#8217; đề xuất giảm thuế bảo vệ môi trường 2.000 đồng/lít xăng" src="http://www.thtg.vn/wp-content/uploads/2022/03/265177694_298685025512468_4963606149437423085_n14-300x168.jpg"></a><h3><a class="fw700" href="http://www.thtg.vn/bo-tai-chinh-chot-de-xuat-giam-thue-bao-ve-moi-truong-2-000-donglit-xang/" title="Bộ Tài chính &#8216;chốt&#8217; đề xuất giảm thuế bảo vệ môi trường 2.000 đồng/lít xăng">Bộ Tài chính &#8216;chốt&#8217; đề xuất giảm thuế bảo vệ môi trường 2.000 đồng/lít xăng</a></h3></li><li><a class="pos-rlt" href="http://www.thtg.vn/chuyen-gia-cho-phep-f0-f1-di-lam-trong-dieu-kien-dac-biet-la-chu-truong-phu-hop/" title="Chuyên gia: “Cho phép F0, F1 đi làm trong điều kiện đặc biệt là chủ trương phù hợp”"><img class="" title="Chuyên gia: “Cho phép F0, F1 đi làm trong điều kiện đặc biệt là chủ trương phù hợp”" alt="Chuyên gia: “Cho phép F0, F1 đi làm trong điều kiện đặc biệt là chủ trương phù hợp”" src="http://www.thtg.vn/wp-content/uploads/2022/03/265177694_298685025512468_4963606149437423085_n12-300x197.jpg"></a><h3><a class="fw700" href="http://www.thtg.vn/chuyen-gia-cho-phep-f0-f1-di-lam-trong-dieu-kien-dac-biet-la-chu-truong-phu-hop/" title="Chuyên gia: “Cho phép F0, F1 đi làm trong điều kiện đặc biệt là chủ trương phù hợp”">Chuyên gia: “Cho phép F0, F1 đi làm trong điều kiện đặc biệt là chủ trương phù hợp”</a></h3></li><li><a class="pos-rlt" href="http://www.thtg.vn/tien-giang-tang-cuong-cac-bien-phap-nham-kiem-soat-va-ngan-chan-da-lay-lan-cua-bien-chung-moi/" title="Tiền Giang tăng cường các biện pháp nhằm kiểm soát và ngăn chặn đà lây lan của biến chủng mới"><img class="" title="Tiền Giang tăng cường các biện pháp nhằm kiểm soát và ngăn chặn đà lây lan của biến chủng mới" alt="Tiền Giang tăng cường các biện pháp nhằm kiểm soát và ngăn chặn đà lây lan của biến chủng mới" src="http://www.thtg.vn/wp-content/uploads/2022/03/vlcsnap-2022-03-10-15h53m53s501.png-300x168.jpg"></a><h3><a class="fw700" href="http://www.thtg.vn/tien-giang-tang-cuong-cac-bien-phap-nham-kiem-soat-va-ngan-chan-da-lay-lan-cua-bien-chung-moi/" title="Tiền Giang tăng cường các biện pháp nhằm kiểm soát và ngăn chặn đà lây lan của biến chủng mới">Tiền Giang tăng cường các biện pháp nhằm kiểm soát và ngăn chặn đà lây lan của biến chủng mới</a></h3></li><li><a class="pos-rlt" href="http://www.thtg.vn/thi-xa-go-cong-tro-lai-trang-thai-nguy-co-cao-mau-cam/" title="Thị xã Gò Công trở lại trạng thái nguy cơ cao (màu cam)"><img class="" title="Thị xã Gò Công trở lại trạng thái nguy cơ cao (màu cam)" alt="Thị xã Gò Công trở lại trạng thái nguy cơ cao (màu cam)" src="http://www.thtg.vn/wp-content/uploads/2022/03/265177694_298685025512468_4963606149437423085_n10-300x168.jpg"></a><h3><a class="fw700" href="http://www.thtg.vn/thi-xa-go-cong-tro-lai-trang-thai-nguy-co-cao-mau-cam/" title="Thị xã Gò Công trở lại trạng thái nguy cơ cao (màu cam)">Thị xã Gò Công trở lại trạng thái nguy cơ cao (màu cam)</a></h3></li></ul>    
</div>
<!--end hot new-->

<!--related new-->
<div class="new-block big-title big-box-1 box-doc-them clearfix">
    <h2 class="new-block-title"><span>Cùng chuyên mục</span></h2>
    <ul class="clearfix"><li><a class="pos-rlt" href="http://www.thtg.vn/bo-tai-chinh-chot-de-xuat-giam-thue-bao-ve-moi-truong-2-000-donglit-xang/" title="Bộ Tài chính &#8216;chốt&#8217; đề xuất giảm thuế bảo vệ môi trường 2.000 đồng/lít xăng"><img class="" title="Bộ Tài chính &#8216;chốt&#8217; đề xuất giảm thuế bảo vệ môi trường 2.000 đồng/lít xăng" alt="Bộ Tài chính &#8216;chốt&#8217; đề xuất giảm thuế bảo vệ môi trường 2.000 đồng/lít xăng" src="http://www.thtg.vn/wp-content/uploads/2022/03/265177694_298685025512468_4963606149437423085_n14-300x168.jpg"></a><h3><a class="fw700" href="http://www.thtg.vn/bo-tai-chinh-chot-de-xuat-giam-thue-bao-ve-moi-truong-2-000-donglit-xang/" title="Bộ Tài chính &#8216;chốt&#8217; đề xuất giảm thuế bảo vệ môi trường 2.000 đồng/lít xăng">Bộ Tài chính &#8216;chốt&#8217; đề xuất giảm thuế bảo vệ môi trường 2.000 đồng/lít xăng</a></h3></li><li><a class="pos-rlt" href="http://www.thtg.vn/thue-bao-ve-moi-truong-voi-xang-dau-bo-cong-thuong-de-nghi-muc-giam-cao-hon-bo-tai-chinh/" title="Thuế bảo vệ môi trường với xăng dầu: Bộ Công Thương đề nghị mức giảm cao hơn Bộ Tài chính"><img class="" title="Thuế bảo vệ môi trường với xăng dầu: Bộ Công Thương đề nghị mức giảm cao hơn Bộ Tài chính" alt="Thuế bảo vệ môi trường với xăng dầu: Bộ Công Thương đề nghị mức giảm cao hơn Bộ Tài chính" src="http://www.thtg.vn/wp-content/uploads/2022/03/265177694_298685025512468_4963606149437423085_n8-300x200.jpg"></a><h3><a class="fw700" href="http://www.thtg.vn/thue-bao-ve-moi-truong-voi-xang-dau-bo-cong-thuong-de-nghi-muc-giam-cao-hon-bo-tai-chinh/" title="Thuế bảo vệ môi trường với xăng dầu: Bộ Công Thương đề nghị mức giảm cao hơn Bộ Tài chính">Thuế bảo vệ môi trường với xăng dầu: Bộ Công Thương đề nghị mức giảm cao hơn Bộ Tài chính</a></h3></li><li><a class="pos-rlt" href="http://www.thtg.vn/nghe-bien-hut-hoi/" title="Nghề biển… hụt hơi"><img class="" title="Nghề biển… hụt hơi" alt="Nghề biển… hụt hơi" src="http://www.thtg.vn/wp-content/uploads/2022/03/265177694_298685025512468_4963606149437423085_n4-300x188.jpg"></a><h3><a class="fw700" href="http://www.thtg.vn/nghe-bien-hut-hoi/" title="Nghề biển… hụt hơi">Nghề biển… hụt hơi</a></h3></li><li><a class="pos-rlt" href="http://www.thtg.vn/da-dang-thi-truong-qua-tang-083/" title="Đa dạng thị trường quà tặng 08/3"><img class="" title="Đa dạng thị trường quà tặng 08/3" alt="Đa dạng thị trường quà tặng 08/3" src="http://www.thtg.vn/wp-content/uploads/2022/03/vlcsnap-2022-03-08-15h10m36s414.png-300x168.jpg"></a><h3><a class="fw700" href="http://www.thtg.vn/da-dang-thi-truong-qua-tang-083/" title="Đa dạng thị trường quà tặng 08/3">Đa dạng thị trường quà tặng 08/3</a></h3></li><li><a class="pos-rlt" href="http://www.thtg.vn/soc-voi-gia-vang-sjc/" title="Sốc với giá vàng SJC!"><img class="" title="Sốc với giá vàng SJC!" alt="Sốc với giá vàng SJC!" src="http://www.thtg.vn/wp-content/uploads/2022/03/265177694_298685025512468_4963606149437423085_n.jpg"></a><h3><a class="fw700" href="http://www.thtg.vn/soc-voi-gia-vang-sjc/" title="Sốc với giá vàng SJC!">Sốc với giá vàng SJC!</a></h3></li><li><a class="pos-rlt" href="http://www.thtg.vn/thanh-long-tiep-tuc-am-dam-vi-gia-ban-thap/" title="Thanh long tiếp tục ảm đạm vì giá bán thấp"><img class="" title="Thanh long tiếp tục ảm đạm vì giá bán thấp" alt="Thanh long tiếp tục ảm đạm vì giá bán thấp" src="http://www.thtg.vn/wp-content/uploads/2022/03/226-300x168.jpg"></a><h3><a class="fw700" href="http://www.thtg.vn/thanh-long-tiep-tuc-am-dam-vi-gia-ban-thap/" title="Thanh long tiếp tục ảm đạm vì giá bán thấp">Thanh long tiếp tục ảm đạm vì giá bán thấp</a></h3></li><li><a class="pos-rlt" href="http://www.thtg.vn/xung-dot-tai-ukraine-gia-dau-vang-tang-dung-dung/" title="Xung đột tại Ukraine: Giá dầu, vàng tăng dựng đứng"><img class="" title="Xung đột tại Ukraine: Giá dầu, vàng tăng dựng đứng" alt="Xung đột tại Ukraine: Giá dầu, vàng tăng dựng đứng" src="http://www.thtg.vn/wp-content/uploads/2022/03/photo-1-1646622585088244010941-300x200.jpg"></a><h3><a class="fw700" href="http://www.thtg.vn/xung-dot-tai-ukraine-gia-dau-vang-tang-dung-dung/" title="Xung đột tại Ukraine: Giá dầu, vàng tăng dựng đứng">Xung đột tại Ukraine: Giá dầu, vàng tăng dựng đứng</a></h3></li><li><a class="pos-rlt" href="http://www.thtg.vn/gia-vang-ngay-5-3-tang-du-doi-khi-tinh-hinh-ukraine-cang-thang/" title=" Giá vàng ngày 5-3: Tăng dữ dội khi tình hình Ukraine căng thẳng"><img class="" title=" Giá vàng ngày 5-3: Tăng dữ dội khi tình hình Ukraine căng thẳng" alt=" Giá vàng ngày 5-3: Tăng dữ dội khi tình hình Ukraine căng thẳng" src="http://www.thtg.vn/wp-content/uploads/2022/03/28-300x199.jpg"></a><h3><a class="fw700" href="http://www.thtg.vn/gia-vang-ngay-5-3-tang-du-doi-khi-tinh-hinh-ukraine-cang-thang/" title=" Giá vàng ngày 5-3: Tăng dữ dội khi tình hình Ukraine căng thẳng"> Giá vàng ngày 5-3: Tăng dữ dội khi tình hình Ukraine căng thẳng</a></h3></li></ul>    
</div>
<!--end related new-->
</div>


<!--ADS POPUP_VIDEO_BOTTOM-->
                    

<!--END ADS POPUP_VIDEO_BOTTOM--> 
<!--    <div class="wrapper">
        <div class="top">
            <a class="gotop" title="Lên đầu trang" href="javascript:;" style="display:none;">Top</a>
        </div>
    </div>-->

     <!--        Footer-->
            <div id="footer">
                <div class="top-footer">
                    <ul id="menu-footer" class="menu"><li id="menu-item-44" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44"><a href="http://thtg.com.vn">Trang chủ</a></li>
<li id="menu-item-56" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56"><a href="http://www.thtg.vn/gioi-thieu/">Giới thiệu</a></li>
<li id="menu-item-16479" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16479"><a href="http://www.thtg.vn/quangcao/">Quảng cáo</a></li>
<li id="menu-item-58" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58"><a href="http://www.thtg.vn/lien-he/">Liên hệ</a></li>
<li id="menu-item-57" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57"><a href="http://www.thtg.vn/gop-y/">Góp ý</a></li>
<li id="menu-item-61" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61"><a href="http://www.thtg.vn/so-do-site/">Sơ đồ site</a></li>
<li id="menu-item-86271" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-86271"><a title="Đăng nhập Hộp Thư" href="http://mail.thtg.vn">Đăng nhập Hộp Thư</a></li>
<li id="menu-item-86272" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-86272"><a title="Văn Phòng Điện Tử" href="http://thtg.vpdttg.vn/">Văn Phòng Điện Tử</a></li>
</ul>                </div>
                <div class="bootom-footer">
                    <div class="fleft">
                        <a id="cd" href="http://thtg.vn">
                        <img class="logo" src="http://www.thtg.vn/wp-content/themes/thtg/images/logo.png" alt="Đài phát thanh - Truyền hình Tiền Giang"/>
                        </a>
                        <div class="page-view">Lượt truy cập: 
                            <span>
                            
                            </span></div>
                    </div>
                    <div class="fright">
                        <p>
                            <b>Đài Phát thanh và Truyền hình Tiền Giang - <a href="http://thtg.vn">www.thtg.vn</a></b><br/>
                            Giấy phép số 204/GP-TTĐT ngày 31/10/2019<br/>							
							Giám đốc - Tổng biên tập: ông Nguyễn Sĩ Hùng.<br/>
                            Địa chỉ : Đường N2 Quảng trường Hùng Vương, xã Đạo Thạnh, thành Phố Mỹ Tho, tỉnh Tiền Giang<br/>
                            Điện thoại : 02733.873527 - Fax : 02733.877314 - Email : <img src="http://www.thtg.vn/wp-content/uploads/2019/03/maildc.png"><br/>
                        </p>
                    </div>
                </div>
            </div>
            <!--End footer-->
            
        </div>
    </div>
        <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-44065603-2', 'thtg.vn');
  ga('send', 'pageview');

</script> 
        <script type='text/javascript' src='http://www.thtg.vn/wp-content/plugins/si-captcha-for-wordpress/captcha/si_captcha.js?ver=1.0'></script>
<script type="text/javascript">
//<![CDATA[
var si_captcha_styles = "\
<!-- begin SI CAPTCHA Anti-Spam - comment form style -->\
<style type='text/css'>\
div#captchaImgDiv { display:block; }\
.captchaSizeDivSmall { width:175px; height:45px; padding-top:10px; }\
.captchaSizeDivLarge { width:250px; height:60px; padding-top:10px; }\
img#si_image_com,#si_image_reg,#si_image_log,#si_image_side_login { border-style:none; margin:0; padding-right:5px; float:left; }\
.captchaImgRefresh { border-style:none; margin:0; vertical-align:bottom; }\
div#captchaInputDiv { display:block; padding-top:15px; padding-bottom:5px; }\
label#captcha_code_label { margin:0; }\
input#captcha_code { width:65px; }\
</style>\
<!-- end SI CAPTCHA Anti-Spam - comment form style -->\
";
jQuery(document).ready(function($) {
$('head').append(si_captcha_styles);
});
//]]>
</script>
<script type='text/javascript' src='http://www.thtg.vn/wp-content/plugins/akismet/_inc/form.js?ver=3.0.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var baseUrl = {"url":"http:\/\/www.thtg.vn","ajaxurl":"http:\/\/www.thtg.vn\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.thtg.vn/wp-content/themes/thtg/js/script.js?v=24-6-2021&#038;ver=1.0'></script>
<script type='text/javascript' src='http://www.thtg.vn/wp-includes/js/comment-reply.min.js?ver=4.0'></script>
            
    <script>
        jQuery(document).ready(function(){
            var myVar = setInterval(function(){
                thtg_print_thtg_count_view_page();
                clearTimeout(myVar);
            },2000);
            
            //box
            jQuery('.dialog-actions .btnClose').click(function(e){
                e.preventDefault();
               jQuery('.blocker').fadeOut();
            });
            jQuery('#toolbox .email').click(function(e){
                e.preventDefault();
               jQuery('.blocker.email').fadeIn();
            });
            jQuery('#toolbox .phone').click(function(e){
                e.preventDefault();
               jQuery('.blocker.phone').fadeIn();
            });

        });
    </script>
    
    <!--toolbox-->
    <div id="toolbox">
        <ul>
            <li class="gotop toTop"><a href="#top" title="Lên đầu trang"><span>Lên đầu trang</span></a></li>
            <li class="home"><a href="http://thtg.vn" title="Quay về trang chủ"></a></li>
            <li class="email"><a href="mailto:banbientap@thtg.vn" title="Thông tin liên hệ"><span><img src="http://www.thtg.vn/wp-content/uploads/2019/03/maildc1.png"></span></a></li>
            <li class="phone"><a href="#" title="Liên hệ quảng cáo"><span>Liên hệ quảng cáo</span></a></li>
        </ul>
    </div>
<!--End tool box-->
    <!--Box-->
    <div class="jquery-modal blocker email current">
        <div class="modal dialog centered icon">
           <div class="dialog-icon"><span class="ti-email"></span></div>
           <h3 class="dialog-title">THÔNG TIN LIÊN HỆ</h3>
           <div class="dialog-content" style="max-height: 245px;">
              <p>THTG.VN luôn mong muốn nhận được phản hồi từ bạn đọc! Mọi ý kiến đóng góp, xin vui lòng gửi về địa chỉ email:</p>
              <div style="margin: 15px 0; text-align: center;  padding: 10px 0 11px; border-radius: 10px; font-size: 2em; background:#f7f7f7;"><a href="mailto:banbientap@thtg.vn"><img src="http://www.thtg.vn/wp-content/uploads/2019/03/maildc1.png"></span></a></div>
              <p style="font-size:0.9em;color:#888;text-align: left;font-style: italic;">Chú ý: Vì số lượng email gửi về nhiều, chúng tôi không thể trả lời lại từng trường hợp. Tuy nhiên tất cả email sẽ đều được đọc và ghi nhận.</p>
              <p>Hoặc điện thoại:</p>
              <div style="margin: 15px 0; text-align: center;  padding: 10px 0 11px; border-radius: 10px; font-size: 2em; background:#f7f7f7;"><a href="#">02733.873527</a></div>
           </div>
           <p class="dialog-actions"><a class="btnClose default" href="#close">Đóng</a></p>
        </div>
    </div>
    
    <div class="jquery-modal blocker phone current">
        <div class="modal dialog centered icon">
           <div class="dialog-icon"><span class="ti-stats-up"></span></div>
           <h3 class="dialog-title">LIÊN HỆ QUẢNG CÁO</h3>
           <div class="dialog-content" style="max-height: 230px;">
              <p>THTG.VN cung cấp nhiều hình thức cho phép doanh nghiệp tiếp cận đến bạn đọc một cách hiệu quả nhất vui lòng liên hệ:</p>
              <div style="    margin: 15px 0;text-align: left;padding: 15px;border-radius: 10px;font-size: 14px;background: #f7f7f7;">
                  
                  <center>
                      <b style="">TRUNG TÂM DỊCH VỤ TRUYỀN HÌNH<br/>
                          ĐÀI PHÁT THANH TRUYỀN HÌNH TIỀN GIANG</b>
                    </center>
                    <br/>
                    <p>Địa chỉ : 125 Lê Thị Hồng Gấm, phường 4, Thành phố Mỹ Tho, Tiền Giang.</p>

                    <p>Điện thoại: (0273) 3877225 – Fax: (0273) 3881018</p>

                    <p>Email: <a href="mailto:quangcao@thtg.vn">quangcao@thtg.vn</a></p>

                    <p>Website: <a href=http://www.thtg.vn/quangcao">http://www.thtg.vn/quangcao</a></p>
              </div>
              <!--<p style="font-size:0.9em;color:#888;">Chú ý: Vì số lượng email gửi về nhiều, chúng tôi không thể trả lời lại từng trường hợp. Tuy nhiên tất cả email sẽ đều được đọc và ghi nhận.</p>-->
           </div>
           <p class="dialog-actions"><a class="btnClose default" href="#close">Đóng</a></p>
        </div>
    </div>
    <!--End Box-->

    <!-- share -->
    <script src="https://sp.zalo.me/plugins/sdk.js"></script>
    <div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/vi_VN/sdk.js#xfbml=1&version=v11.0&appId=1397394957194507&autoLogAppEvents=1" nonce="i3ASrI7H"></script>
    <!-- end share -->
    </body>
</html>

