
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="vi">

<head profile="http://gmpg.org/xfn/11">
<meta name="google-site-verification" content="TbhhA3tF1Wxyi430uf1TjhYJehmVzNVDt20MEbhkmag" />
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />

<title>  Tăng giá trị sản phẩm thủy sản để cạnh tranh</title>
<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
                                    <meta name="description" content="Là người nuôi cá lâu năm, nhưng hiện nay ông Cao Lương Tri (huyện Chợ Mới, tỉnh An Giang) lắc đầu ngao ngán khi giá cá tra nguyên liệu tuột dốc kéo dài khiến nhiều hộ nuôi lỗ nặng. Nhiều hộ nuôi cá ở Đồng Tháp, Vĩnh Long, Bến Tre, [&hellip;]" />
                    <meta name="keywords" content="" />                        <!--<meta http-equiv="REFRESH" content="1800" />-->
    <meta name="robots" content="index, follow" />
<link rel="canonical" href="http://www.thtg.vn/tang-gia-tri-san-pham-thuy-san-de-canh-tranh/" />
<link rel="stylesheet" type="text/css" href="http://www.thtg.vn/wp-content/themes/thtg/style.css?t=02022019-8" media="screen" />
<!--<link rel="stylesheet" href="http://www.thtg.vn/wp-content/themes/thtg/player/mediaelement/mediaelementplayer.min.css" type="text/css" media="screen" />-->
<link rel="stylesheet" href="http://www.thtg.vn/wp-content/themes/thtg/css/themify-icons.css" type="text/css" media="screen" />
<!--<link rel="stylesheet" href="/css/menu.css" type="text/css" media="screen" />-->

<!--[if IE 7 ]><link rel="stylesheet" type="text/css" href="http://www.thtg.vn/wp-content/themes/thtg/css/ie7.css" /><![endif]-->
 
<link rel="alternate" type="application/rss+xml" title="Đài Phát thanh &#8211; Truyền hình Tiền Giang RSS Feed" href="http://www.thtg.vn/feed/" />
<link rel="alternate" type="application/atom+xml" title="Đài Phát thanh &#8211; Truyền hình Tiền Giang Atom Feed" href="http://www.thtg.vn/feed/atom/" />
<link rel="pingback" href="http://www.thtg.vn/xmlrpc.php" />
<link rel="shortcut icon" href="http://www.thtg.vn/wp-content/themes/thtg/images/favicon.ico" type="image/x-icon" />
  
<link rel="alternate" type="application/rss+xml" title="Đài Phát thanh - Truyền hình Tiền Giang &raquo; Tăng giá trị sản phẩm thủy sản để cạnh tranh Dòng phản hồi" href="http://www.thtg.vn/tang-gia-tri-san-pham-thuy-san-de-canh-tranh/feed/" />
<link rel='stylesheet' id='images-thumbnail-sliderv1-style-css'  href='http://www.thtg.vn/wp-content/plugins/images-thumbnail-sliderv1/css/images-thumbnail-sliderv1-style.css?ver=4.0' type='text/css' media='all' />
<script type='text/javascript' src='http://www.thtg.vn/wp-includes/js/jquery/jquery.js?ver=1.11.1'></script>
<script type='text/javascript' src='http://www.thtg.vn/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://www.thtg.vn/wp-content/themes/thtg/player/thtglive/thtglive.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.thtg.vn/wp-content/themes/thtg/player/thtglive/level-selector.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.thtg.vn/wp-content/plugins/images-thumbnail-sliderv1/js/jc.js?ver=4.0'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.thtg.vn/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.thtg.vn/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='TP HCM là nơi đáng sống thứ 3 trên thế giới' href='http://www.thtg.vn/tp-hcm-la-noi-dang-song-thu-3-tren-the-gioi/' />
<link rel='next' title='Tiền Giang tổ chức kỷ niệm 340 năm đô thị Mỹ Tho' href='http://www.thtg.vn/tien-giang-to-chuc-ky-niem-340-nam-do-thi-my-tho/' />
<meta name="generator" content="WordPress 4.0" />
<link rel='canonical' href='http://www.thtg.vn/tang-gia-tri-san-pham-thuy-san-de-canh-tranh/' />
<link rel='shortlink' href='http://www.thtg.vn/?p=129002' />
<script type="text/javascript">document.write('<style type="text/css">.tabber{display:none;}</style>');</script> 
</head>

    <body class="single single-post postid-129002 single-format-standard">
        
        <!--ADS SCROLL LEFT-->
                <!--END ADS SCROLL LEFT-->
        <!--ADS SCROLL RIGHT-->
        		<script>
			function checkVisible() {
				var c = document,
				b = document.getElementById("bgAdmLeft"),
				a = document.getElementById("bgAdmRight"),
				c = Math.max(Math.max(c.body.scrollHeight, c.documentElement.scrollHeight), Math.max(c.body.offsetHeight, c.documentElement.offsetHeight), Math.max(c.body.clientHeight, c.documentElement.clientHeight));
				if (1280 > document.body.clientWidth && 970 > c){
				
				if (typeof(a) != 'undefined' && a != null){a.style.display = "none"}
				if (typeof(b) != 'undefined' && b != null){b.style.display = "none"}

				}
				else{
									
				}
			setTimeout("checkVisible();", 10)
			}
			checkVisible();
		</script>
        <!--END ADS SCROLL RIGHT-->
                    
        <!-- container -->
        <div id="container">
        <!-- container -->
        <div id="container-inner">
            <div class="wrap-top">
            <ul class="top-menu">
                <li><a href="http://thtg.vn/duongdenvinhquang" target="_blank" title="Đường đến vinh quang">Đường đến vinh quang</a></li>
                <li><a href="http://www.thtg.vn/videos/trang-dia-phuong/" target="" title="Trang tin địa phương">Trang tin địa phương</a></li>
                
            </ul>
            <ul class="list-social">
                    
                    <li><!--Search form-->
                            		<div id="search_form">
				<form method="get" id="searchform" action="http://www.thtg.vn/">
	<fieldset>
			<input title="Nhập từ khóa tìm kiếm sau đó nhấn Enter" type="text" onblur="if (this.value == '') {this.value = 'Tìm kiếm';}" onfocus="if (this.value == 'Tìm kiếm') {this.value = '';}" value="Tìm kiếm" name="s" id="s" />
			<input type="submit" id="searchsubmit" value="Tìm kiếm" />
	</fieldset>
</form>
 			</div>
		                <!--End Search form--></li>
                    <li><a class="icon-social icon-zalo" href="http://zalo.me/4141232795776178125" target="_blank" title="THTG trên Zalo">Zalo</a></li>
                    <li><a class="icon-social icon-youtube" href="https://www.youtube.com/tiengiangtivi" target="_blank" title="THTG trên Youtube">youtube</a></li>
                    
                    <li><a class="icon-social icon-facebook" href="https://www.facebook.com/tiengiangtv" target="_blank" title="THTG trên Facebook">facebook</a></li>
                    <li class="btn-sethome"><a  href="http://www.thtg.vn/datlamtrangchu/" target="_blank" title="Đặt làm trang chủ">Đặt làm trang chủ</a></li>
                    
                    <li><a class="btn-set" href="http://www.thtg.vn/quangcao/" title="Liên hệ quảng cáo">Liên hệ quảng cáo</a></li>
                    
                    
                </ul>
            </div>
            <!--header-->
            <div id="header" style="background:url(http://www.thtg.vn/wp-content/uploads/2014/06/nen-xanh-duong.jpg) repeat-x scroll 0 0 transparent;" >
                
                
                
                <div class="header-inner">
                                        <div class="banner-full">
                        <a href="http://www.thtg.vn"target="_self"><img width="1100" height="140" src="http://www.thtg.vn/wp-content/uploads/2019/12/banner-trangchu.jpg" alt="" /></a>                    </div>
                    <!--End if of full banner-->
                    
                </div>
                
            </div>
            
            <!---Navigation-->
            <div id="navigation">
            <!--Begin menu-->
               <div id="site-menu" class="grid-16">
                  <div id="site-menu-inner">
                      <ul id="menu-main-menu" class="sf-menu sf-navbar"><li id="menu-item-174" class="home-menu menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-174"><a title="Trang chủ" href="http://www.thtg.vn/">Trang chủ</a></li>
<li id="menu-item-643" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-643"><a href="http://www.thtg.vn/gioi-thieu/">Giới thiệu</a></li>
<li id="menu-item-15271" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-15271"><a href="http://www.thtg.vn/category/tin-tuc/">Tin tức</a>
<ul class="sub-menu">
	<li id="menu-item-79641" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79641"><a href="http://www.thtg.vn/category/tin-tuc/chinh-tri-xa-hoi/">Chính trị &#8211; Xã hội</a></li>
	<li id="menu-item-79655" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79655"><a href="http://www.thtg.vn/category/tin-tuc/doi-ngoai-the-gioi/">Đối ngoại &#8211; Thế giới</a></li>
	<li id="menu-item-79656" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-79656"><a href="http://www.thtg.vn/category/tin-tuc/kinh-te/">Kinh tế</a></li>
	<li id="menu-item-79643" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79643"><a href="http://www.thtg.vn/category/tin-tuc/phap-luat/">Pháp luật</a></li>
	<li id="menu-item-15268" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15268"><a href="http://www.thtg.vn/category/tin-tuc/tin-the-thao/">Thể thao</a></li>
	<li id="menu-item-79654" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79654"><a href="http://www.thtg.vn/category/tin-tuc/van-hoa-nghe-thuat/">Văn hóa &#8211; Nghệ thuật</a></li>
	<li id="menu-item-79642" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79642"><a href="http://www.thtg.vn/category/tin-tuc/khoa-hoc-cong-nghe/">Khoa học &#8211; Công nghệ</a></li>
	<li id="menu-item-79644" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79644"><a href="http://www.thtg.vn/category/tin-tuc/suc-khoe/">Sức khỏe &#8211; Ẩm thực</a></li>
	<li id="menu-item-79646" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79646"><a href="http://www.thtg.vn/category/tin-tuc/nhan-dao-xa-hoi/">Nhân đạo xã hội</a></li>
</ul>
</li>
<li id="menu-item-16885" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-has-children menu-item-16885"><a href="http://www.thtg.vn/videos/ban-tin-truyen-hinh/">Bản tin truyền hình</a>
<ul class="sub-menu">
	<li id="menu-item-16834" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-16834"><a href="http://www.thtg.vn/videos/ban-tin-thoi-su-toi/">Bản tin thời sự tối</a></li>
	<li id="menu-item-16835" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-16835"><a href="http://www.thtg.vn/videos/tien-giang-ket-noi-24h/">Tiền Giang kết nối 24h</a></li>
	<li id="menu-item-80013" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-80013"><a href="http://www.thtg.vn/videos/tien-giang-ngay-moi/">Tiền Giang ngày mới</a></li>
	<li id="menu-item-16836" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-16836"><a href="http://www.thtg.vn/videos/an-toan-giao-thong/">An toàn giao thông</a></li>
	<li id="menu-item-549" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-549"><a href="http://www.thtg.vn/videos/ban-tin-thi-truong/">Bản tin thị trường</a></li>
</ul>
</li>
<li id="menu-item-550" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-has-children menu-item-550"><a href="http://www.thtg.vn/videos/chuyen-muc-truyen-hinh/">Chuyên mục truyền hình</a>
<ul class="sub-menu">
	<li id="menu-item-16852" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-16852"><a href="http://www.thtg.vn/videos/an-ninh-tien-giang/">An ninh Tiền Giang</a></li>
	<li id="menu-item-115000" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-115000"><a href="http://www.thtg.vn/videos/ban-nha-nong/">Bạn Nhà Nông</a></li>
	<li id="menu-item-552" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-552"><a href="http://www.thtg.vn/videos/cau-chuyen-phap-luat/">Câu chuyện pháp luật</a></li>
	<li id="menu-item-40742" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-40742"><a href="http://www.thtg.vn/videos/chinh-sach-phap-luat/">Chính sách pháp luật</a></li>
	<li id="menu-item-87075" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-87075"><a href="http://www.thtg.vn/videos/khoa-hoc-giao-duc/">Khoa học giáo dục</a></li>
	<li id="menu-item-38246" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-38246"><a href="http://www.thtg.vn/videos/cau-chuyen-nong-thon/">Câu chuyện nông thôn</a></li>
	<li id="menu-item-84498" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-84498"><a href="http://www.thtg.vn/videos/nhip-doi-qua-ong-kinh/">Nhịp đời qua ống kính</a></li>
	<li id="menu-item-86579" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-86579"><a href="http://www.thtg.vn/videos/hop-thu-truyen-hinh/">Hộp thư truyền hình</a></li>
	<li id="menu-item-125670" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-125670"><a href="http://www.thtg.vn/videos/hop-thu-nhan-dao/">Hộp thư nhân đạo</a></li>
	<li id="menu-item-67726" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-67726"><a href="http://www.thtg.vn/videos/cai-cach-hanh-chinh/">Cải cách hành chính</a></li>
	<li id="menu-item-49873" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-49873"><a href="http://www.thtg.vn/videos/cu-chien-binh-tien-giang/">Cựu chiến binh Tiền Giang</a></li>
	<li id="menu-item-49871" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-49871"><a href="http://www.thtg.vn/videos/y-kien-nguoi-dan/">Ý kiến người dân</a></li>
	<li id="menu-item-555" class="menu-item menu-item-type-taxonomy menu-item-object-video-category current-menu-parent current-post-parent menu-item-555"><a href="http://www.thtg.vn/videos/kinh-te/">Kinh tế</a></li>
	<li id="menu-item-22606" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-22606"><a href="http://www.thtg.vn/videos/nguoi-tien-giang-thanh-dat/">Người Tiền Giang</a></li>
	<li id="menu-item-556" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-556"><a href="http://www.thtg.vn/videos/nguoi-lao-dong/">Người lao động</a></li>
	<li id="menu-item-48806" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-48806"><a href="http://www.thtg.vn/videos/nguoi-cao-tuoi/">Người cao tuổi</a></li>
	<li id="menu-item-558" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-558"><a href="http://www.thtg.vn/videos/quoc-phong-toan-dan/">Quốc phòng toàn dân</a></li>
	<li id="menu-item-559" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-559"><a href="http://www.thtg.vn/videos/thi-dua-la-yeu-nuoc/">Thi đua là yêu nước</a></li>
	<li id="menu-item-561" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-561"><a href="http://www.thtg.vn/videos/vi-chu-quyen-an-ninh-bien-gioi/">Vì chủ quyền an ninh biên giới</a></li>
	<li id="menu-item-563" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-563"><a href="http://www.thtg.vn/videos/vi-tuoi-tho/">Vì tuổi thơ</a></li>
</ul>
</li>
<li id="menu-item-567" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-has-children menu-item-567"><a href="http://www.thtg.vn/videos/phong-su-phim-tai-lieu/">Phóng sự &#8211; Phim tài liệu</a>
<ul class="sub-menu">
	<li id="menu-item-626" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-626"><a href="http://www.thtg.vn/videos/phong-su/">Phóng sự</a></li>
	<li id="menu-item-625" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-625"><a href="http://www.thtg.vn/videos/phim-tai-lieu/">Phim tài liệu</a></li>
</ul>
</li>
<li id="menu-item-576" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-has-children menu-item-576"><a href="http://www.thtg.vn/videos/trang-dia-phuong/">Trang địa phương</a>
<ul class="sub-menu">
	<li id="menu-item-16890" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-16890"><a href="http://www.thtg.vn/videos/chuong-trinh-truyen-hinh-thanh-pho-my-tho/">Chương trình truyền hình Thành phố Mỹ Tho</a></li>
	<li id="menu-item-16889" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-16889"><a href="http://www.thtg.vn/videos/cho-gao-dat-va-nguoi/">Chợ Gạo &#8211; Đất và người</a></li>
	<li id="menu-item-16888" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-16888"><a href="http://www.thtg.vn/videos/chau-thanh-doi-moi/">Châu Thành đổi mới</a></li>
	<li id="menu-item-23299" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-23299"><a href="http://www.thtg.vn/videos/go-cong-dong-tiem-nang-va-trien-vong/">Gò Công Đông &#8211; Tiềm năng và triển vọng</a></li>
	<li id="menu-item-65551" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-65551"><a href="http://www.thtg.vn/videos/go-cong-tay-vung-buoc-phat-trien/">Gò Công Tây vững bước phát triển</a></li>
	<li id="menu-item-23300" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-23300"><a href="http://www.thtg.vn/videos/thi-xa-go-cong-xay-dung-va-phat-trien/">Thị xã Gò Công &#8211; xây dựng và phát triển</a></li>
	<li id="menu-item-16886" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-16886"><a href="http://www.thtg.vn/videos/cai-be-tiem-nang-va-phat-trien/">Cái Bè &#8211; tiềm năng và phát triển</a></li>
	<li id="menu-item-16887" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-16887"><a href="http://www.thtg.vn/videos/cai-lay-tren-duong-phat-trien/">Cai Lậy trên đường phát triển</a></li>
	<li id="menu-item-106956" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-106956"><a href="http://www.thtg.vn/videos/thi-xa-cai-lay-vung-buoc-di-len/">Thị xã Cai Lậy vững bước đi lên</a></li>
	<li id="menu-item-22605" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-22605"><a href="http://www.thtg.vn/videos/tan-phuoc-ngay-nay/">Tân Phước ngày nay</a></li>
	<li id="menu-item-102931" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-102931"><a href="http://www.thtg.vn/videos/tan-phu-dong-vuot-kho-vuon-len/">Tân Phú Đông vượt khó vươn lên</a></li>
</ul>
</li>
<li id="menu-item-568" class="menu-item menu-item-type-taxonomy menu-item-object-audio-category menu-item-has-children menu-item-568"><a href="http://www.thtg.vn/audios/tiet-muc-phat-thanh/">Tiết mục phát thanh</a>
<ul class="sub-menu">
	<li id="menu-item-570" class="menu-item menu-item-type-taxonomy menu-item-object-audio-category menu-item-570"><a href="http://www.thtg.vn/audios/cau-chuyen-truyen-thanh/">Câu chuyện truyền thanh</a></li>
	<li id="menu-item-575" class="menu-item menu-item-type-taxonomy menu-item-object-audio-category menu-item-575"><a href="http://www.thtg.vn/audios/doc-truyen-dem-khuya/">Đọc truyện</a></li>
	<li id="menu-item-571" class="menu-item menu-item-type-taxonomy menu-item-object-audio-category menu-item-571"><a href="http://www.thtg.vn/audios/lang-nghe-va-tro-chuyen/">Lắng nghe và trò chuyện</a></li>
	<li id="menu-item-572" class="menu-item menu-item-type-taxonomy menu-item-object-audio-category menu-item-572"><a href="http://www.thtg.vn/audios/ngay-cuoi-tuan/">Ngày cuối tuần</a></li>
	<li id="menu-item-573" class="menu-item menu-item-type-taxonomy menu-item-object-audio-category menu-item-573"><a href="http://www.thtg.vn/audios/nong-thon-ngay-nay/">Nông thôn ngày nay</a></li>
	<li id="menu-item-16921" class="menu-item menu-item-type-taxonomy menu-item-object-audio-category menu-item-16921"><a href="http://www.thtg.vn/audios/bac-si-gia-dinh/">Bác sĩ gia đình</a></li>
	<li id="menu-item-574" class="menu-item menu-item-type-taxonomy menu-item-object-audio-category menu-item-574"><a href="http://www.thtg.vn/audios/qua-tang-am-nhac-fm-96-2/">Quà tặng âm nhạc FM 96.2</a></li>
	<li id="menu-item-22595" class="menu-item menu-item-type-taxonomy menu-item-object-audio-category menu-item-22595"><a href="http://www.thtg.vn/audios/phong-chong-ma-tuy-mai-dam/">Phòng chống ma tuý mại dâm</a></li>
	<li id="menu-item-22596" class="menu-item menu-item-type-taxonomy menu-item-object-audio-category menu-item-22596"><a href="http://www.thtg.vn/audios/qua-tang-co-nhac/">Quà tặng cổ nhạc</a></li>
	<li id="menu-item-22597" class="menu-item menu-item-type-taxonomy menu-item-object-audio-category menu-item-22597"><a href="http://www.thtg.vn/audios/tieng-noi-tu-cac-dia-phuong/">Tiếng nói từ các địa phương</a></li>
	<li id="menu-item-57811" class="menu-item menu-item-type-taxonomy menu-item-object-audio-category menu-item-57811"><a href="http://www.thtg.vn/audios/dia-chi-can-giup/">Địa chỉ cần giúp</a></li>
	<li id="menu-item-22598" class="menu-item menu-item-type-taxonomy menu-item-object-audio-category menu-item-22598"><a href="http://www.thtg.vn/audios/tu-van-suc-khoe/">Tư vấn sức khoẻ</a></li>
	<li id="menu-item-107594" class="menu-item menu-item-type-taxonomy menu-item-object-audio-category menu-item-107594"><a href="http://www.thtg.vn/audios/cong-nhan-va-cong-doan/">Phát thanh công nhân</a></li>
</ul>
</li>
</ul>                  </div>
               </div>
                
                <!---End menu-->
            </div>
            
            <!--update news-->
            <div id="taskbar" class="">
            <div class="taskbar-content" title="">
                <div id="view-time"></div>
                <div class="news">
                    <marquee style="cursor:pointer;" onmouseover="this.stop()" onmouseout="this.start()" scrollamount="6" behavior="scroll" direction="left" truespeed="truespeed">
                        + Tiền Giang xếp thứ 5/63 tỉnh, thành phố về mức độ sẵn sàng cho phát triển và ứng dụng công nghệ thông tin
+ Tiền Giang có thêm 2 xã đạt chuẩn nông thôn mới: Xã Mỹ Lương, huyện Cái Bè và xã Phú Phong, huyện Châu Thành
+ Lễ kỷ niệm 340 năm đô thị Mỹ Tho (1679 - 2019) sẽ được tổ chức tại Quảng trường tỉnh Tiền Giang vào lúc 19 giờ tối nay (27-12), gồm có 2 phần: phần lễ và phần hội
+ Tiền Giang phấn đấu tỷ lệ hài lòng của người dân đạt trên 80% đối với các dịch vụ y tế
+ Sở Giáo dục và Đào tạo Tiền Giang tổ chức khai mạc kỳ thi chọn học sinh giỏi Quốc gia THPT  năm học 2019-2020 tại trường Trung học phổ thông Chuyên Tiền Giang
+ Hội Nạn nhân chất độc da cam Dioxin huyện Chợ Gạo đã tổ chức hội nghị tổng kết công tác Hội năm 2019 và triển khai phương hướng nhiệm vụ năm 2020...                    </marquee>
                </div>
                
                <!--Search form-->
                <!--            		<div id="search_form">
				<form method="get" id="searchform" action="http://www.thtg.vn/">
	<fieldset>
			<input title="Nhập từ khóa tìm kiếm sau đó nhấn Enter" type="text" onblur="if (this.value == '') {this.value = 'Tìm kiếm';}" onfocus="if (this.value == 'Tìm kiếm') {this.value = '';}" value="Tìm kiếm" name="s" id="s" />
			<input type="submit" id="searchsubmit" value="Tìm kiếm" />
	</fieldset>
</form>
 			</div>-->
		                <!--End Search form-->
                
            </div>
            </div>
            <!--End update news-->        
    
<!---Main-->
<div id="main"  class="side-left">

    <!--Content--->
    <div id="content">
                        <script>
            jQuery(document).ready(function(){
                thtg_print_post_view(129002);
            });
        </script>
        <!--Block content post-->
        <div class="content-block">
            <div class="box-title">                        
                <div class="title-left"><a href="http://www.thtg.vn/category/tin-tuc/kinh-te/" rel="category tag">Kinh tế</a></div>
                <div class="title-right">
                </div>
            </div>
            <div class="post-content" id="">
                
                <!--Begin content title-->
                <h1 title="Tăng giá trị sản phẩm thủy sản để cạnh tranh">Tăng giá trị sản phẩm thủy sản để cạnh tranh</h1>
                <div class="post-info">
                    <span class="date">28/12/2019 08:02</span>                    
                    <div class="wrap-share">
<!--                    <span><b>Chia sẽ: </b></span>-->
                    <!-- AddThis Button BEGIN -->
                    <div class="addthis_toolbox addthis_default_style addthis_16x16_style">
                    <a class="addthis_button_facebook"></a>
                    <a class="addthis_button_google_plusone_share"></a>
                    <a class="addthis_button_zingme"></a>
                    <a class="addthis_button_twitter"></a>
                    <a class="addthis_button_print"></a>
                    </div>
                    <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=xa-5220135a1f9a8624"></script>
                    <!-- AddThis Button END -->
                </div>
                    
                </div>
                <!--End content title-->
                
                <!--Begin content-->
                <div class="entry clearfix">
                    <!--<p style="text-align: justify"><strong></strong></p>-->
                    <header class="article-hdr">
<div class="summary cms-desc">Là người nuôi cá lâu năm, nhưng hiện nay ông Cao Lương Tri (huyện Chợ Mới, tỉnh An Giang) lắc đầu ngao ngán khi giá cá tra nguyên liệu tuột dốc kéo dài khiến nhiều hộ nuôi lỗ nặng. Nhiều hộ nuôi cá ở Đồng Tháp, Vĩnh Long, Bến Tre, TP Cần Thơ… cũng cùng cảnh ngộ.</div>
<div class="summary cms-desc" style="text-align: center;"><a href="http://www.thtg.vn/wp-content/uploads/2019/12/1a_bpgw.jpg"><img class="alignnone size-full wp-image-129003" src="http://www.thtg.vn/wp-content/uploads/2019/12/1a_bpgw.jpg" alt="1a_bpgw" width="570" height="320" /></a></div>
<div class="summary cms-desc" style="text-align: center;"><i>Chế biến thủy sản xuất khẩu</i></div>
</header>
<div class="article-content">
<div class="content cms-body">
<p><strong>Người nuôi khốn đốn</strong></p>
<p>Ông Cao Lương Tri cho biết: “Năm 2019 được xem là ảm đạm nhất với người nuôi cá vùng ĐBSCL khi giá dao động bình quân chỉ 18.000 &#8211; 20.000 đồng/kg, lỗ từ 3.000 &#8211; 5.000 đồng/kg. Tình hình này hoàn toàn đảo ngược so với thời điểm năm 2018, giá cá tra lên hương, giúp doanh nghiệp và người nuôi thắng lợi”. Do giá cá tra quá thấp và khó tiêu thụ nên 2 ao cá hơn 700 tấn của ông Tri tiếp tục “neo” và cho ăn cầm chừng, bởi càng bán càng lỗ.</p>
<p><a class="photo" href="https://image.sggp.org.vn/w1200/Uploaded/2019/ctzdxljwq/2019_12_28/5e6a_aztj.jpg" data-desc="Chế biến cá tra xuất khẩu ở Khu công nghiệp Trà Nóc 2, quận Ô Môn, TP Cần Thơ" data-index="0"><br />
<img class="cms-photo aligncenter" src="https://image.sggp.org.vn/w560/Uploaded/2019/ctzdxljwq/2019_12_28/5e6a_aztj.jpg" alt="Tăng giá trị sản phẩm thủy sản để cạnh tranh  ảnh 1" data-photo-original-src="https://image.sggp.org.vn/w560/Uploaded/2019/ctzdxljwq/2019_12_28/5e6a_aztj.jpg" /></a></p>
<p style="text-align: center;"><em><span class="fig">Chế biến cá tra xuất khẩu ở Khu công nghiệp Trà Nóc 2, quận Ô Môn, TP Cần Thơ</span></em></p>
<p style="text-align: justify;">Một số ao cá khu vực Đồng Tháp, Vĩnh Long, Bến Tre, Cần Thơ cũng đã quá kỳ thu hoạch, có con trọng lượng lên tới 1,3 &#8211; 1,4kg/con nhưng các nhà máy vẫn chậm thu mua. Hiện tại, dù là thời điểm cuối năm, nhưng giá cá nguyên liệu lại sụt giảm xuống còn khoảng 17.500 đồng/kg (nhà máy mua trả tiền mặt) và khoảng 18.000 đồng/kg (mua thiếu, trả sau). Ông Nguyễn Văn Tấn, ngụ xã Vĩnh Thạnh Trung, huyện Châu Phú (An Giang) thở dài: “Tình hình không sớm cải thiện thì xem như năm 2019 hàng loạt hộ nuôi cá trắng tay, nợ chất chồng, không có tiền ăn tết”.</p>
<p>Theo Tổng cục Thủy sản (Bộ NN-PTNT), từ đầu năm 2019 đến nay, ở ĐBSCL thả nuôi hơn 7.127ha cá tra, tăng tới 2.086ha so cùng kỳ; nguyên nhân bởi năm 2018 giá cá tăng cao nên sau đó nhiều doanh nghiệp, cơ sở, hộ dân đầu tư nuôi mới. Do diện tích vùng nguyên liệu mở rộng, nhưng thị trường xuất khẩu khó khăn, nhất là những thị trường lớn, cộng với  việc các nước Indonesia, Trung Quốc, Bangladesh đầu tư phát triển cá tra; đặc biệt là Indonesia đẩy mạnh việc quảng bá dòng cá tra sạch để chiếm lĩnh thị trường Trung Đông, từ đó làm cho việc xuất khẩu cá tra của Việt Nam sụt giảm.</p>
<p>Đối với con tôm, từ tháng 3 đến tháng 8-2019 giá giảm mạnh đã làm ảnh hưởng đến kim ngạch xuất khẩu toàn ngành. Nguyên nhân do các nước như Ấn Độ, Ecuador trúng mùa tôm, giá thành sản xuất thấp, nguồn cung dồi dào. Cũng do giá thành sản xuất tôm ở ĐBSCL cao nên không ít doanh nghiệp nhập tôm nguyên liệu từ Ấn Độ về với giá rẻ hơn, làm cho tôm trong nước bị cạnh tranh và dư nguồn cung. Mặt khác, nhiều thị trường gia tăng rào cản kỹ thuật, đẩy nhiều doanh nghiệp Việt Nam vào thế khó.</p>
<div><strong>Giảm giá thành, tăng chất lượng </strong></div>
<p>Ông Trần Đình Luân, Tổng Cục trưởng Tổng cục Thủy sản nhận định, gần đây giá tôm tăng trở lại và thị trường EU tăng mua trong thời điểm cuối năm 2019; các thị trường như Canada, Nhật Bản, Hàn Quốc… cũng tiêu thụ khá tốt. Bên cạnh đó, tác động của Hiệp định Thương mại tự do sẽ tạo nền tảng để các doanh nghiệp thủy sản nâng cao sức cạnh tranh. Đối với cá tra, do tốc độ xuất khẩu chưa cải thiện và giá vẫn còn thấp nên các hộ nuôi, doanh nghiệp cần điều chỉnh mật độ thả nuôi, giảm nguồn cung trong thời điểm cuối năm 2019 và đầu năm 2020.</p>
<p>Ông Trương Đình Hòe, Tổng thư ký Hiệp hội Chế biến và xuất khẩu thủy sản Việt Nam, cho rằng: “Dự báo cả năm 2019, xuất khẩu mặt hàng tôm đạt khoảng 3,4 tỷ USD, giảm 4% so năm 2018; mặt hàng cá tra xuất khẩu đạt 2,23 tỷ USD, giảm 3% bởi nhiều yếu tố không thuận lợi. Giải pháp cấp bách lúc này là đảm bảo cân đối cung &#8211; cầu cá tra nhằm tránh khủng hoảng thừa nguyên liệu. Cần có những dự liệu đầy đủ và lũy kế theo chuỗi để đánh giá đúng thực tế tình hình, áp dụng số hóa và có thông tin định hướng thời gian tới một cách hợp lý. Tăng cường đầu tư nguồn giống tốt, tập trung nâng cao chất lượng cá tra nguyên liệu để xuất khẩu chính ngạch vào các thị trường lớn. Các địa phương siết chặt quản lý vùng nuôi theo quy hoạch, ứng dụng công nghệ mới và kiểm soát tốt môi trường. Đối với con tôm cần nhanh chóng giảm chi phí giá thành nuôi nhằm tăng khả năng cạnh tranh với các nước; sắp xếp lại vùng nuôi tôm để hình thành các trang trại hay hợp tác xã có quy mô lớn theo chuẩn nuôi của quốc tế có chứng nhận. Tăng cường đầu tư cơ sở hạ tầng cho các vùng nuôi, đảm bảo hệ thống thủy lợi tránh nguy cơ dịch bệnh lây lan. Về lâu dài cần tiến tới xây dựng cho được thương hiệu tôm Việt”.</p>
<p>Lãnh đạo Sở NN-PTNT tỉnh Cà Mau cho biết, sẽ tích cực tổ chức lại sản xuất tôm theo hướng hình thành các tổ hợp tác, hợp tác xã; xây dựng mô hình liên kết 4 nhà từ khâu nuôi đến tiêu thụ sản phẩm; nhân rộng các mô hình nuôi theo an toàn sinh học, thân thiện môi trường nhằm hướng tới phát triển sản xuất tôm bền vững. Theo ông Nguyễn Sĩ Lâm, Giám đốc Sở NN-PTNT tỉnh An Giang: “Tỉnh đã ban hành nghị quyết về chính sách hỗ trợ liên kết sản xuất và tiêu thụ sản phẩm nông nghiệp, trong đó hỗ trợ đến 10 tỷ đồng cho mô hình thủy sản tham gia liên kết chuỗi. Đây là động lực nhằm kết nối doanh nghiệp thủy sản, hộ sản xuất giống, hộ nuôi cá tra thương phẩm… để phát triển chuỗi ổn định, bền vững”.</p>
<blockquote><p><span style="color: #008080;">Bộ NN-PTNT khuyến cáo, cùng với tăng cường xúc tiến thương mại, mở rộng thị trường xuất khẩu thủy sản, các địa phương chú trọng phát triển các hình thức nuôi theo tiêu chuẩn VietGAP, GlobalGAP, ASC… đồng thời giảm các khâu trung gian để hạ giá thành sản xuất, nâng chất lượng và tăng giá trị sản phẩm thủy sản.</span></p></blockquote>
<p style="text-align: right;"><strong>Nguồn SGGP</strong></p>
</div>
</div>
                                    </div>
                <!--End content-->
                
                
                
            </div>

        </div>

        <!--End Block content post-->

        <!--Reply comment-->
        <div id="comments">
        

<!-- You can start editing here. -->
 	
	
				<!-- If comments are open, but there are no comments. -->
		
		<div id="commentspost">
		
			<h2 class="title">0 Bình luận</h2>
			
			<p>Hãy là người đầu tiên gửi bình luận.</p>
		
		</div>
		
			
	
	<div id="respond">
		
		<h2 class="title">Gửi bình luận</h2>
		
		<div class="cleaner">&nbsp;</div>
		
		<div class="cancel-comment-reply"><p><a rel="nofollow" id="cancel-comment-reply-link" href="/tang-gia-tri-san-pham-thuy-san-de-canh-tranh/#respond" style="display:none;">Click vào đây để hủy trả lời.</a></p></div>

		
		<form action="http://www.thtg.vn/wp-comments-post.php" method="post" id="commentform">

					
			<div id="formLabels">
<!--				<p><input type="text" name="author" id="author" value="Tên của bạn *" size="22" tabindex="1" aria-required='true' onfocus="if ( this.value == this.defaultValue ) this.value = '';" onblur="if ( this.value == '' ) this.value = this.defaultValue"></p>
				<p><input type="text" name="email" id="email" value="Email của bạn *" size="22" tabindex="2" aria-required='true' onfocus="if ( this.value == this.defaultValue ) this.value = '';" onblur="if ( this.value == '' ) this.value = this.defaultValue" /></p>
                                <p><input type="text" name="url" id="url" value="Website của bạn *" size="22" tabindex="3" onfocus="if ( this.value == this.defaultValue ) this.value = '';" onblur="if ( this.value == '' ) this.value = this.defaultValue" /></p>-->
                                
                                <label for="author">Họ tên: <span style="color:red;font-size: 11px;">* Bắt buộc</span></label>
				<p><input type="text" name="author" id="author" value="" size="22" tabindex="1" aria-required='true' /></p>

				<label for="email">Email: <span style="color:red;font-size: 11px;">* Bắt buộc</span></label>
				<p><input type="text" name="email" id="email" value="" size="22" tabindex="2" aria-required='true' /></p>

<!--				<label for="url">Website:</label>
				<p><input type="text" name="url" id="url" value="" size="22" tabindex="3" /></p>-->
			
			</div>
			
						
			<div id="formContent">
				
				<label for="comment">Nội dung</label>
                                <p>
				<textarea name="comment" id="comment" tabindex="4" cols="140" rows="8"></textarea><br />
				</p>
				<input name="submit" type="submit" id="submit" value="Gửi bình luận" />
			</div>
			
			<div class="cleaner">&nbsp;</div>
		
			<input type='hidden' name='comment_post_ID' value='129002' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
		
			
<div id="captchaImgDiv">

<div class="captchaSizeDivLarge"><img id="si_image_com" class="si-captcha" src="http://www.thtg.vn/wp-content/plugins/si-captcha-for-wordpress/captcha/securimage_show.php?si_form_id=com&amp;prefix=A9SG8po37lEKUpS1" width="175" height="60" alt="CAPTCHA" title="CAPTCHA" />
    <input id="si_code_com" name="si_code_com" type="hidden"  value="A9SG8po37lEKUpS1" />
    <div id="si_refresh_com">
<a href="#" rel="nofollow" title="Refresh" onclick="si_captcha_refresh('si_image_com','com','/wp-content/plugins/si-captcha-for-wordpress/captcha','http://www.thtg.vn/wp-content/plugins/si-captcha-for-wordpress/captcha/securimage_show.php?si_form_id=com&amp;prefix='); return false;">
      <img class="captchaImgRefresh" src="http://www.thtg.vn/wp-content/plugins/si-captcha-for-wordpress/captcha/images/refresh.png" width="22" height="20" alt="Refresh" onclick="this.blur();" /></a>
  </div>
  </div>
<div id="captchaInputDiv"><input id="captcha_code" name="captcha_code" type="text" value="" tabindex="4"  />
 <label id="captcha_code_label" for="captcha_code">CAPTCHA Code</label><span class="required">*</span>
 </div>
</div>
      <script type='text/javascript'>
          var sUrlInput = document.getElementById("comment");
                  var oParent = sUrlInput.parentNode;
          var sSubstitue = document.getElementById("captchaImgDiv");
                  oParent.appendChild(sSubstitue, sUrlInput);
      </script>
            <noscript>
          <style type='text/css'>#submit {display:none;}</style><br />           <input name="submit" type="submit" id="submit-alt" tabindex="6" value="Submit Comment" />
          </noscript>
  <p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="c013ca7d10" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="144"/></p>		
		</form>
		
				
	</div>
	
	
  
        </div>
        <!--End Reply comment-->
        
                
        

    </div>
    <!--End content-->

    <!--sidebar--->
        <div id="sidebar">
                		<div class="sidebar-block">
                            
                
                <h2 class="block-title">
                    <img src="http://www.thtg.vn/wp-content/themes/thtg/images/tintuc.png" /><a href="http://www.thtg.vn/category/tin-tuc/kinh-te/">Tin mới</a>
                </h2>
                <!---End title category-->
                
                          <div class="block-content">

                                    
                <!--Hien thi dang chuyen muc thuong-->
                <!--bengin row-->
                   <div class="node-smallthumb clearfix">
                      <div class="thumbnail"><a href="http://www.thtg.vn/dong-chi-mai-van-tu-nguyen-giam-doc-dai-pt-th-tien-giang-tu-tran/" title="Đồng chí Mai Văn Tư – Nguyên Giám đốc Đài PT-TH Tiền Giang từ trần"><img width="90" src="http://www.thtg.vn/wp-content/uploads/2019/12/Chu-Tu-700x387.jpg" alt="" class="imagecache imagecache-thumbfs"></a></div>
                      <h2 class="node-title">
                         <a href="http://www.thtg.vn/dong-chi-mai-van-tu-nguyen-giam-doc-dai-pt-th-tien-giang-tu-tran/">Đồng chí Mai Văn Tư – Nguyên Giám đốc Đài PT-TH Tiền Giang từ trần</a>
                      </h2>
                      <div class="date">28/12/2019</div>
                   </div>
                <!--end row-->

                                        
                <!--Hien thi dang chuyen muc thuong-->
                <!--bengin row-->
                   <div class="node-smallthumb clearfix">
                      <div class="thumbnail"><a href="http://www.thtg.vn/tien-giang-to-chuc-ky-niem-340-nam-do-thi-my-tho/" title="Tiền Giang tổ chức kỷ niệm 340 năm đô thị Mỹ Tho"><img width="90" src="http://www.thtg.vn/wp-content/uploads/2019/12/IMG_4371-700x466.jpg" alt="" class="imagecache imagecache-thumbfs"></a></div>
                      <h2 class="node-title">
                         <a href="http://www.thtg.vn/tien-giang-to-chuc-ky-niem-340-nam-do-thi-my-tho/">Tiền Giang tổ chức kỷ niệm 340 năm đô thị Mỹ Tho</a>
                      </h2>
                      <div class="date">28/12/2019</div>
                   </div>
                <!--end row-->

                                        
                <!--Hien thi dang chuyen muc thuong-->
                <!--bengin row-->
                   <div class="node-smallthumb clearfix">
                      <div class="thumbnail"><a href="http://www.thtg.vn/tang-gia-tri-san-pham-thuy-san-de-canh-tranh/" title="Tăng giá trị sản phẩm thủy sản để cạnh tranh"><img width="90" src="http://www.thtg.vn/wp-content/uploads/2019/12/1a_bpgw.jpg" alt="" class="imagecache imagecache-thumbfs"></a></div>
                      <h2 class="node-title">
                         <a href="http://www.thtg.vn/tang-gia-tri-san-pham-thuy-san-de-canh-tranh/">Tăng giá trị sản phẩm thủy sản để cạnh tranh</a>
                      </h2>
                      <div class="date">28/12/2019</div>
                   </div>
                <!--end row-->

                                        
                <!--Hien thi dang chuyen muc thuong-->
                <!--bengin row-->
                   <div class="node-smallthumb clearfix">
                      <div class="thumbnail"><a href="http://www.thtg.vn/tp-hcm-la-noi-dang-song-thu-3-tren-the-gioi/" title="TP HCM là nơi đáng sống thứ 3 trên thế giới"><img width="90" src="http://www.thtg.vn/wp-content/uploads/2019/12/photo-2-1577442508342307534198.jpg" alt="" class="imagecache imagecache-thumbfs"></a></div>
                      <h2 class="node-title">
                         <a href="http://www.thtg.vn/tp-hcm-la-noi-dang-song-thu-3-tren-the-gioi/">TP HCM là nơi đáng sống thứ 3 trên thế giới</a>
                      </h2>
                      <div class="date">28/12/2019</div>
                   </div>
                <!--end row-->

                                        
                <!--Hien thi dang chuyen muc thuong-->
                <!--bengin row-->
                   <div class="node-smallthumb clearfix">
                      <div class="thumbnail"><a href="http://www.thtg.vn/wolverhampton-nguoc-dong-dang-cap-man-city-thua-te-tai-o-molineux/" title="Wolverhampton ngược dòng đẳng cấp, Man City thua tê tái ở Molineux"><img width="90" src="http://www.thtg.vn/wp-content/uploads/2019/12/113.jpg" alt="" class="imagecache imagecache-thumbfs"></a></div>
                      <h2 class="node-title">
                         <a href="http://www.thtg.vn/wolverhampton-nguoc-dong-dang-cap-man-city-thua-te-tai-o-molineux/">Wolverhampton ngược dòng đẳng cấp, Man City thua tê tái ở Molineux</a>
                      </h2>
                      <div class="date">28/12/2019</div>
                   </div>
                <!--end row-->

                                        
                <!--Hien thi dang chuyen muc thuong-->
                <!--bengin row-->
                   <div class="node-smallthumb clearfix">
                      <div class="thumbnail"><a href="http://www.thtg.vn/xa-phu-phong-huyen-chau-thanh-don-nhan-danh-hieu-xa-nong-thon-moi/" title="Xã Phú Phong, huyện Châu Thành đón nhận danh hiệu xã nông thôn mới"><img width="90" src="http://www.thtg.vn/wp-content/uploads/2019/12/vlcsnap-2019-12-27-14h47m10s167-700x393.jpg" alt="" class="imagecache imagecache-thumbfs"></a></div>
                      <h2 class="node-title">
                         <a href="http://www.thtg.vn/xa-phu-phong-huyen-chau-thanh-don-nhan-danh-hieu-xa-nong-thon-moi/">Xã Phú Phong, huyện Châu Thành đón nhận danh hiệu xã nông thôn mới</a>
                      </h2>
                      <div class="date">27/12/2019</div>
                   </div>
                <!--end row-->

                                          </div>
            <div class="cleaner">&nbsp;</div>
		</div><!-- end .category -->
 <!-- end .featCategory -->		<div class="sidebar-block">
                            
                
                <h2 class="block-title">
                    <img src="http://www.thtg.vn/wp-content/themes/thtg/images/video_icon.png" /><a href="http://www.thtg.vn/videos/video/">Video nổi bật</a>
                </h2>
                <!---End title category-->
                
                          <div class="block-content">

            
                <!--Hien thi dang chuyen muc thuong-->
                        <!--bengin row-->
                           <div class="node-smallthumb clearfix">
                              <div class="thumbnail"><a href="http://www.thtg.vn/video/dau-an-my-tho-dai-pho-340-nam/" title="Dấu ấn Mỹ Tho đại phố 340 năm"><img width="90" src="http://www.thtg.vn/wp-content/uploads/2019/12/nha-bach-cong-tu-nay-logo-700x393.jpg" alt="" class="imagecache imagecache-thumbfs"></a></div>
                              <h2 class="node-title">
                                 <a href="http://www.thtg.vn/video/dau-an-my-tho-dai-pho-340-nam/">Dấu ấn Mỹ Tho đại phố 340 năm</a>
                              </h2>
                              <div class="date">10:22 26/12/2019</div>
                           </div>
                        <!--end row-->
                
                
                <!--Hien thi dang chuyen muc thuong-->
                        <!--bengin row-->
                           <div class="node-smallthumb clearfix">
                              <div class="thumbnail"><a href="http://www.thtg.vn/video/nguoi-dan-kiem-them-thu-nhap-bang-nghe-cham-soc-hoa-tet/" title="Người dân kiếm thêm thu nhập bằng nghề chăm sóc hoa Tết"><img width="90" src="http://www.thtg.vn/wp-content/uploads/2019/12/kiem-them-thu-nhap-mua-hoa-tet-700x393.jpg" alt="" class="imagecache imagecache-thumbfs"></a></div>
                              <h2 class="node-title">
                                 <a href="http://www.thtg.vn/video/nguoi-dan-kiem-them-thu-nhap-bang-nghe-cham-soc-hoa-tet/">Người dân kiếm thêm thu nhập bằng nghề chăm sóc hoa Tết</a>
                              </h2>
                              <div class="date">16:15 20/12/2019</div>
                           </div>
                        <!--end row-->
                
                
                <!--Hien thi dang chuyen muc thuong-->
                        <!--bengin row-->
                           <div class="node-smallthumb clearfix">
                              <div class="thumbnail"><a href="http://www.thtg.vn/video/gia-heo-cao-bat-thuong-suc-mua-giam-manh/" title="Giá heo cao bất thường, sức mua giảm mạnh"><img width="90" src="http://www.thtg.vn/wp-content/uploads/2019/12/vlcsnap-2019-12-16-08h30m24s313-700x393.jpg" alt="" class="imagecache imagecache-thumbfs"></a></div>
                              <h2 class="node-title">
                                 <a href="http://www.thtg.vn/video/gia-heo-cao-bat-thuong-suc-mua-giam-manh/">Giá heo cao bất thường, sức mua giảm mạnh</a>
                              </h2>
                              <div class="date">08:32 17/12/2019</div>
                           </div>
                        <!--end row-->
                
                
                <!--Hien thi dang chuyen muc thuong-->
                        <!--bengin row-->
                           <div class="node-smallthumb clearfix">
                              <div class="thumbnail"><a href="http://www.thtg.vn/video/lang-hoa-my-phong-chuan-bi-cho-mua-hoa-tet-nguyen-dan-2020/" title="Làng hoa Mỹ Phong chuẩn bị cho mùa hoa Tết Nguyên đán 2020"><img width="90" src="http://www.thtg.vn/wp-content/uploads/2019/12/vlcsnap-2019-12-16-08h29m11s893-700x393.jpg" alt="" class="imagecache imagecache-thumbfs"></a></div>
                              <h2 class="node-title">
                                 <a href="http://www.thtg.vn/video/lang-hoa-my-phong-chuan-bi-cho-mua-hoa-tet-nguyen-dan-2020/">Làng hoa Mỹ Phong chuẩn bị cho mùa hoa Tết Nguyên đán 2020</a>
                              </h2>
                              <div class="date">08:34 16/12/2019</div>
                           </div>
                        <!--end row-->
                
                
                <!--Hien thi dang chuyen muc thuong-->
                        <!--bengin row-->
                           <div class="node-smallthumb clearfix">
                              <div class="thumbnail"><a href="http://www.thtg.vn/video/mat-ngot-tu-con-ong-cua-nguoi-cuu-chien-binh-huyen-tan-phu-dong/" title="&#8220;Mật ngọt&#8221; từ con ong của người cựu chiến binh huyện Tân Phú Đông"><img width="90" src="http://www.thtg.vn/wp-content/uploads/2019/12/vlcsnap-2019-12-11-15h26m52s351-700x393.jpg" alt="" class="imagecache imagecache-thumbfs"></a></div>
                              <h2 class="node-title">
                                 <a href="http://www.thtg.vn/video/mat-ngot-tu-con-ong-cua-nguoi-cuu-chien-binh-huyen-tan-phu-dong/">&#8220;Mật ngọt&#8221; từ con ong của người cựu chiến binh huyện Tân Phú Đông</a>
                              </h2>
                              <div class="date">15:54 11/12/2019</div>
                           </div>
                        <!--end row-->
                
                
                <!--Hien thi dang chuyen muc thuong-->
                        <!--bengin row-->
                           <div class="node-smallthumb clearfix">
                              <div class="thumbnail"><a href="http://www.thtg.vn/video/benh-tay-chan-mieng-tang-dot-bien-tai-tien-giang/" title="Bệnh tay chân miệng tăng đột biến tại Tiền Giang"><img width="90" src="http://www.thtg.vn/wp-content/uploads/2019/12/benh-tay-chan-mieng-700x393.jpg" alt="" class="imagecache imagecache-thumbfs"></a></div>
                              <h2 class="node-title">
                                 <a href="http://www.thtg.vn/video/benh-tay-chan-mieng-tang-dot-bien-tai-tien-giang/">Bệnh tay chân miệng tăng đột biến tại Tiền Giang</a>
                              </h2>
                              <div class="date">10:14 02/12/2019</div>
                           </div>
                        <!--end row-->
                
                                    <!--Show all only view on tinvideo-->
                                              </div>
            <div class="cleaner">&nbsp;</div>
		</div><!-- end .category -->
 <!-- end .featCategory --><div class="widget text-4" id="widget_text">			<div class="textwidget"><br /><br />
<a href="http://www.thtg.vn/category/truyen-hinh/"><img src="http://www.thtg.vn/wp-content/uploads/2013/08/lich-truyen-hinh.jpg"></img></a>
<br />
<a href="http://www.thtg.vn/category/phat-thanh/"><img src="http://www.thtg.vn/wp-content/uploads/2013/08/lich-phat-thanh.jpg"></img></a>
<br />
<a href="http://www.thtg.vn/category/lich-phim-thang/"><img src="http://www.thtg.vn/wp-content/uploads/2013/08/lich-phim-thang.jpg"></img></a>

<br />
<a href="http://www.thtg.vn/wp-content/uploads/2018/10/BANGGIA_QC_2019-OKCK.pdf"><img src="http://www.thtg.vn/wp-content/plugins/thtg-advertise/images-banner/QUANG-CAO-2019.jpg"></img></a>

<br />
<a href="http://www.thtg.vn/trang-con-ttdvth/khung-phat-song/"><img src="http://www.thtg.vn/wp-content/plugins/thtg-advertise/images-banner/banggia2018.jpg"></img></a>
<br />
<img src="http://www.thtg.vn/wp-content/uploads/2018/10/lien-he.jpg"></img></a></div>
		<div class="cleaner">&nbsp;</div></div></div>                    
    </div>
        <!--End sidebar--->
</div>

<!---End Main-->


<div class="bottom-list clearfix">
    
<!--hot new-->
<div class="new-block big-title big-box-1 box-noi-bac clearfix">
    <h2 class="new-block-title"><span>Đọc thêm</span></h2>
    <ul class="clearfix"><li><a class="pos-rlt" href="http://www.thtg.vn/tien-giang-to-chuc-ky-niem-340-nam-do-thi-my-tho/" title="Tiền Giang tổ chức kỷ niệm 340 năm đô thị Mỹ Tho"><img class="" title="Tiền Giang tổ chức kỷ niệm 340 năm đô thị Mỹ Tho" alt="Tiền Giang tổ chức kỷ niệm 340 năm đô thị Mỹ Tho" src="http://www.thtg.vn/wp-content/uploads/2019/12/IMG_4371-300x200.jpg"></a><h3><a class="fw700" href="http://www.thtg.vn/tien-giang-to-chuc-ky-niem-340-nam-do-thi-my-tho/" title="Tiền Giang tổ chức kỷ niệm 340 năm đô thị Mỹ Tho">Tiền Giang tổ chức kỷ niệm 340 năm đô thị Mỹ Tho</a></h3></li><li><a class="pos-rlt" href="http://www.thtg.vn/ngam-my-tho-xua-va-nay-sau-340-nam/" title="Ngắm Mỹ Tho xưa và nay sau 340 năm"><img class="" title="Ngắm Mỹ Tho xưa và nay sau 340 năm" alt="Ngắm Mỹ Tho xưa và nay sau 340 năm" src="http://www.thtg.vn/wp-content/uploads/2019/12/gieng-nuoc-nay-logo-300x168.jpg"></a><h3><a class="fw700" href="http://www.thtg.vn/ngam-my-tho-xua-va-nay-sau-340-nam/" title="Ngắm Mỹ Tho xưa và nay sau 340 năm">Ngắm Mỹ Tho xưa và nay sau 340 năm</a></h3></li><li><a class="pos-rlt" href="http://www.thtg.vn/tien-giang-xep-thu-563-tinh-thanh-pho-ve-muc-do%cc%a3-sa%cc%83n-sang-cho-phat-trie%cc%89n-va-ung-du%cc%a3ng-cong-nghe%cc%a3-thong-tin/" title="Tiền Giang xếp thứ 5/63 tỉnh, thành phố về phát triển và ứng dụng CNTT"><img class="" title="Tiền Giang xếp thứ 5/63 tỉnh, thành phố về phát triển và ứng dụng CNTT" alt="Tiền Giang xếp thứ 5/63 tỉnh, thành phố về phát triển và ứng dụng CNTT" src="http://www.thtg.vn/wp-content/uploads/2019/12/vlcsnap-2019-12-27-09h16m20s662-300x168.jpg"></a><h3><a class="fw700" href="http://www.thtg.vn/tien-giang-xep-thu-563-tinh-thanh-pho-ve-muc-do%cc%a3-sa%cc%83n-sang-cho-phat-trie%cc%89n-va-ung-du%cc%a3ng-cong-nghe%cc%a3-thong-tin/" title="Tiền Giang xếp thứ 5/63 tỉnh, thành phố về phát triển và ứng dụng CNTT">Tiền Giang xếp thứ 5/63 tỉnh, thành phố về phát triển và ứng dụng CNTT</a></h3></li><li><a class="pos-rlt" href="http://www.thtg.vn/tinh-uy-tien-giang-tong-ket-10-nam-thuc-hien-ket-luan-61-cua-ban-bi-thu/" title="Tỉnh ủy Tiền Giang tổng kết 10 năm thực hiện Kết luận 61 của Ban Bí thư"><img class="" title="Tỉnh ủy Tiền Giang tổng kết 10 năm thực hiện Kết luận 61 của Ban Bí thư" alt="Tỉnh ủy Tiền Giang tổng kết 10 năm thực hiện Kết luận 61 của Ban Bí thư" src="http://www.thtg.vn/wp-content/uploads/2019/12/vlcsnap-2019-12-26-15h10m01s375-300x168.jpg"></a><h3><a class="fw700" href="http://www.thtg.vn/tinh-uy-tien-giang-tong-ket-10-nam-thuc-hien-ket-luan-61-cua-ban-bi-thu/" title="Tỉnh ủy Tiền Giang tổng kết 10 năm thực hiện Kết luận 61 của Ban Bí thư">Tỉnh ủy Tiền Giang tổng kết 10 năm thực hiện Kết luận 61 của Ban Bí thư</a></h3></li></ul>    
</div>
<!--end hot new-->

<!--related new-->
<div class="new-block big-title big-box-1 box-doc-them clearfix">
    <h2 class="new-block-title"><span>Cùng chuyên mục</span></h2>
    <ul class="clearfix"><li><a class="pos-rlt" href="http://www.thtg.vn/htx-phuong-1-dau-tu-hon-248-ti-dong-du-tru-hang-hoa-tet/" title="HTX Phường 1 đầu tư hơn 248 tỉ đồng dự trữ hàng hóa Tết"><img class="" title="HTX Phường 1 đầu tư hơn 248 tỉ đồng dự trữ hàng hóa Tết" alt="HTX Phường 1 đầu tư hơn 248 tỉ đồng dự trữ hàng hóa Tết" src="http://www.thtg.vn/wp-content/uploads/2019/12/vlcsnap-2019-12-24-10h41m29s296-300x168.jpg"></a><h3><a class="fw700" href="http://www.thtg.vn/htx-phuong-1-dau-tu-hon-248-ti-dong-du-tru-hang-hoa-tet/" title="HTX Phường 1 đầu tư hơn 248 tỉ đồng dự trữ hàng hóa Tết">HTX Phường 1 đầu tư hơn 248 tỉ đồng dự trữ hàng hóa Tết</a></h3></li><li><a class="pos-rlt" href="http://www.thtg.vn/thu-tuong-khong-thieu-nhieu-thit-heo-phai-xu-ly-ai-ghim-gia-va-khong-chiu-xuat-heo-ban/" title="Thủ tướng: Không thiếu nhiều thịt heo, phải xử lý ai ghìm giá và không chịu xuất heo bán"><img class="" title="Thủ tướng: Không thiếu nhiều thịt heo, phải xử lý ai ghìm giá và không chịu xuất heo bán" alt="Thủ tướng: Không thiếu nhiều thịt heo, phải xử lý ai ghìm giá và không chịu xuất heo bán" src="http://www.thtg.vn/wp-content/uploads/2019/12/anh-1-15771063122021014258886-300x200.jpg"></a><h3><a class="fw700" href="http://www.thtg.vn/thu-tuong-khong-thieu-nhieu-thit-heo-phai-xu-ly-ai-ghim-gia-va-khong-chiu-xuat-heo-ban/" title="Thủ tướng: Không thiếu nhiều thịt heo, phải xử lý ai ghìm giá và không chịu xuất heo bán">Thủ tướng: Không thiếu nhiều thịt heo, phải xử lý ai ghìm giá và không chịu xuất heo bán</a></h3></li><li><a class="pos-rlt" href="http://www.thtg.vn/bi-pho-thu-tuong-kiem-diem-bo-nn-ptnt-toi-tap-ra-van-ban-ve-thit-heo/" title="Bị Phó Thủ tướng kiểm điểm, Bộ NN-PTNT “tới tấp” ra văn bản về thịt heo"><img class="" title="Bị Phó Thủ tướng kiểm điểm, Bộ NN-PTNT “tới tấp” ra văn bản về thịt heo" alt="Bị Phó Thủ tướng kiểm điểm, Bộ NN-PTNT “tới tấp” ra văn bản về thịt heo" src="http://www.thtg.vn/wp-content/uploads/2019/12/img_0182_ylxj-300x225.jpeg"></a><h3><a class="fw700" href="http://www.thtg.vn/bi-pho-thu-tuong-kiem-diem-bo-nn-ptnt-toi-tap-ra-van-ban-ve-thit-heo/" title="Bị Phó Thủ tướng kiểm điểm, Bộ NN-PTNT “tới tấp” ra văn bản về thịt heo">Bị Phó Thủ tướng kiểm điểm, Bộ NN-PTNT “tới tấp” ra văn bản về thịt heo</a></h3></li><li><a class="pos-rlt" href="http://www.thtg.vn/doanh-nghiep-tien-giang-dau-tu-hon-443-ty-dong-du-tru-hang-hoa-tet-canh-ty/" title="Doanh nghiệp Tiền Giang đầu tư hơn 443 tỷ đồng dự trữ hàng hóa Tết Canh Tý"><img class="" title="Doanh nghiệp Tiền Giang đầu tư hơn 443 tỷ đồng dự trữ hàng hóa Tết Canh Tý" alt="Doanh nghiệp Tiền Giang đầu tư hơn 443 tỷ đồng dự trữ hàng hóa Tết Canh Tý" src="http://www.thtg.vn/wp-content/uploads/2019/12/74612485_2968387703227199_2538454422170632192_n3-300x168.jpg"></a><h3><a class="fw700" href="http://www.thtg.vn/doanh-nghiep-tien-giang-dau-tu-hon-443-ty-dong-du-tru-hang-hoa-tet-canh-ty/" title="Doanh nghiệp Tiền Giang đầu tư hơn 443 tỷ đồng dự trữ hàng hóa Tết Canh Tý">Doanh nghiệp Tiền Giang đầu tư hơn 443 tỷ đồng dự trữ hàng hóa Tết Canh Tý</a></h3></li><li><a class="pos-rlt" href="http://www.thtg.vn/dbscl-heo-hoi-tang-ky-luc-nguoi-nuoi-khong-co-de-ban/" title="ĐBSCL: Heo hơi tăng kỷ lục, người nuôi không có để bán"><img class="" title="ĐBSCL: Heo hơi tăng kỷ lục, người nuôi không có để bán" alt="ĐBSCL: Heo hơi tăng kỷ lục, người nuôi không có để bán" src="http://www.thtg.vn/wp-content/uploads/2019/12/74612485_2968387703227199_2538454422170632192_n1-300x268.jpg"></a><h3><a class="fw700" href="http://www.thtg.vn/dbscl-heo-hoi-tang-ky-luc-nguoi-nuoi-khong-co-de-ban/" title="ĐBSCL: Heo hơi tăng kỷ lục, người nuôi không có để bán">ĐBSCL: Heo hơi tăng kỷ lục, người nuôi không có để bán</a></h3></li><li><a class="pos-rlt" href="http://www.thtg.vn/bo-cong-thuong-noi-gi-khi-my-ap-thue-456-len-thep-viet-nam/" title="Bộ Công thương nói gì khi Mỹ áp thuế 456% lên thép Việt Nam?"><img class="" title="Bộ Công thương nói gì khi Mỹ áp thuế 456% lên thép Việt Nam?" alt="Bộ Công thương nói gì khi Mỹ áp thuế 456% lên thép Việt Nam?" src="http://www.thtg.vn/wp-content/uploads/2019/12/b36da9e3-2f60-4e09-adbe-25e488f4d5a4_wrze-300x199.jpeg"></a><h3><a class="fw700" href="http://www.thtg.vn/bo-cong-thuong-noi-gi-khi-my-ap-thue-456-len-thep-viet-nam/" title="Bộ Công thương nói gì khi Mỹ áp thuế 456% lên thép Việt Nam?">Bộ Công thương nói gì khi Mỹ áp thuế 456% lên thép Việt Nam?</a></h3></li><li><a class="pos-rlt" href="http://www.thtg.vn/tien-giang-tang-cuong-kiem-tra-chong-hang-gia-hang-nhai-dip-cuoi-nam/" title="Tiền Giang tăng cường kiểm tra chống hàng gian, hàng giả dịp cuối năm"><img class="" title="Tiền Giang tăng cường kiểm tra chống hàng gian, hàng giả dịp cuối năm" alt="Tiền Giang tăng cường kiểm tra chống hàng gian, hàng giả dịp cuối năm" src="http://www.thtg.vn/wp-content/uploads/2019/12/vlcsnap-2019-12-18-09h08m18s507-300x168.jpg"></a><h3><a class="fw700" href="http://www.thtg.vn/tien-giang-tang-cuong-kiem-tra-chong-hang-gia-hang-nhai-dip-cuoi-nam/" title="Tiền Giang tăng cường kiểm tra chống hàng gian, hàng giả dịp cuối năm">Tiền Giang tăng cường kiểm tra chống hàng gian, hàng giả dịp cuối năm</a></h3></li><li><a class="pos-rlt" href="http://www.thtg.vn/gia-xang-giam-dau-tang/" title="Giá xăng giảm, dầu tăng"><img class="" title="Giá xăng giảm, dầu tăng" alt="Giá xăng giảm, dầu tăng" src="http://www.thtg.vn/wp-content/uploads/2019/12/d43287baa9b150ef09a021-300x193.jpg"></a><h3><a class="fw700" href="http://www.thtg.vn/gia-xang-giam-dau-tang/" title="Giá xăng giảm, dầu tăng">Giá xăng giảm, dầu tăng</a></h3></li></ul>    
</div>
<!--end related new-->
</div>


<!--ADS POPUP_VIDEO_BOTTOM-->
                    

<!--END ADS POPUP_VIDEO_BOTTOM--> 
<!--    <div class="wrapper">
        <div class="top">
            <a class="gotop" title="Lên đầu trang" href="javascript:;" style="display:none;">Top</a>
        </div>
    </div>-->

     <!--        Footer-->
            <div id="footer">
                <div class="top-footer">
                    <ul id="menu-footer" class="menu"><li id="menu-item-44" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44"><a href="http://thtg.com.vn">Trang chủ</a></li>
<li id="menu-item-56" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56"><a href="http://www.thtg.vn/gioi-thieu/">Giới thiệu</a></li>
<li id="menu-item-16479" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16479"><a href="http://www.thtg.vn/quangcao/">Quảng cáo</a></li>
<li id="menu-item-58" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58"><a href="http://www.thtg.vn/lien-he/">Liên hệ</a></li>
<li id="menu-item-57" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57"><a href="http://www.thtg.vn/gop-y/">Góp ý</a></li>
<li id="menu-item-61" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61"><a href="http://www.thtg.vn/so-do-site/">Sơ đồ site</a></li>
<li id="menu-item-86271" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-86271"><a title="Đăng nhập Hộp Thư" href="http://mail.thtg.vn">Đăng nhập Hộp Thư</a></li>
<li id="menu-item-86272" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-86272"><a title="Văn Phòng Điện Tử" href="http://thtg.vpdttg.vn/">Văn Phòng Điện Tử</a></li>
</ul>                </div>
                <div class="bootom-footer">
                    <div class="fleft">
                        <a id="cd" href="http://thtg.vn">
                        <img class="logo" src="http://www.thtg.vn/wp-content/themes/thtg/images/logo.png" alt="Đài phát thanh - Truyền hình Tiền Giang"/>
                        </a>
                        <div class="page-view">Lượt truy cập: 
                            <span>
                            
                            </span></div>
                    </div>
                    <div class="fright">
                        <p>
                            <b>Đài Phát thanh - Truyền hình Tiền Giang - http://www.thtg.vn - http://www.thtg.com.vn</b><br/>
                            Giấy phép số 204/GP-TTĐT ngày 31/10/2019<br/>							
							Giám đốc - Tổng biên tập: ông Nguyễn Sĩ Hùng.<br/>
                            Địa chỉ : 125 Lê Thị Hồng Gấm, Phường 4, Thành phố Mỹ Tho, Tỉnh Tiền Giang<br/>
                            Điện thoại : 02733.873527 - Fax : 02733.877314 - Email : <img src="http://www.thtg.vn/wp-content/uploads/2019/03/maildc.png"><br/>
                        </p>
                    </div>
                </div>
            </div>
            <!--End footer-->
            
        </div>
    </div>
        <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-44065603-2', 'thtg.vn');
  ga('send', 'pageview');

</script> 
        <script type='text/javascript' src='http://www.thtg.vn/wp-content/plugins/si-captcha-for-wordpress/captcha/si_captcha.js?ver=1.0'></script>
<script type="text/javascript">
//<![CDATA[
var si_captcha_styles = "\
<!-- begin SI CAPTCHA Anti-Spam - comment form style -->\
<style type='text/css'>\
div#captchaImgDiv { display:block; }\
.captchaSizeDivSmall { width:175px; height:45px; padding-top:10px; }\
.captchaSizeDivLarge { width:250px; height:60px; padding-top:10px; }\
img#si_image_com,#si_image_reg,#si_image_log,#si_image_side_login { border-style:none; margin:0; padding-right:5px; float:left; }\
.captchaImgRefresh { border-style:none; margin:0; vertical-align:bottom; }\
div#captchaInputDiv { display:block; padding-top:15px; padding-bottom:5px; }\
label#captcha_code_label { margin:0; }\
input#captcha_code { width:65px; }\
</style>\
<!-- end SI CAPTCHA Anti-Spam - comment form style -->\
";
jQuery(document).ready(function($) {
$('head').append(si_captcha_styles);
});
//]]>
</script>
<script type='text/javascript' src='http://www.thtg.vn/wp-content/plugins/akismet/_inc/form.js?ver=3.0.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var baseUrl = {"url":"http:\/\/www.thtg.vn","ajaxurl":"http:\/\/www.thtg.vn\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.thtg.vn/wp-content/themes/thtg/js/script.js?v=051018-2&#038;ver=1.0'></script>
<script type='text/javascript' src='http://www.thtg.vn/wp-includes/js/comment-reply.min.js?ver=4.0'></script>
            
    <script>
        jQuery(document).ready(function(){
            var myVar = setInterval(function(){
                thtg_print_thtg_count_view_page();
                clearTimeout(myVar);
            },2000);
            
            //box
            jQuery('.dialog-actions .btnClose').click(function(e){
                e.preventDefault();
               jQuery('.blocker').fadeOut();
            });
            jQuery('#toolbox .email').click(function(e){
                e.preventDefault();
               jQuery('.blocker.email').fadeIn();
            });
            jQuery('#toolbox .phone').click(function(e){
                e.preventDefault();
               jQuery('.blocker.phone').fadeIn();
            });

        });
    </script>
    
    <!--toolbox-->
    <div id="toolbox">
        <ul>
            <li class="gotop toTop"><a href="#top" title="Lên đầu trang"><span>Lên đầu trang</span></a></li>
            <li class="home"><a href="http://thtg.vn" title="Quay về trang chủ"></a></li>
            <li class="email"><a href="mailto:banbientap@thtg.vn" title="Thông tin liên hệ"><span><img src="http://www.thtg.vn/wp-content/uploads/2019/03/maildc1.png"></span></a></li>
            <li class="phone"><a href="#" title="Liên hệ quảng cáo"><span>Liên hệ quảng cáo</span></a></li>
        </ul>
    </div>
<!--End tool box-->
    <!--Box-->
    <div class="jquery-modal blocker email current">
        <div class="modal dialog centered icon">
           <div class="dialog-icon"><span class="ti-email"></span></div>
           <h3 class="dialog-title">THÔNG TIN LIÊN HỆ</h3>
           <div class="dialog-content" style="max-height: 245px;">
              <p>THTG.VN luôn mong muốn nhận được phản hồi từ bạn đọc! Mọi ý kiến đóng góp, xin vui lòng gửi về địa chỉ email:</p>
              <div style="margin: 15px 0; text-align: center;  padding: 10px 0 11px; border-radius: 10px; font-size: 2em; background:#f7f7f7;"><a href="mailto:banbientap@thtg.vn"><img src="http://www.thtg.vn/wp-content/uploads/2019/03/maildc1.png"></span></a></div>
              <p style="font-size:0.9em;color:#888;text-align: left;font-style: italic;">Chú ý: Vì số lượng email gửi về nhiều, chúng tôi không thể trả lời lại từng trường hợp. Tuy nhiên tất cả email sẽ đều được đọc và ghi nhận.</p>
              <p>Hoặc điện thoại:</p>
              <div style="margin: 15px 0; text-align: center;  padding: 10px 0 11px; border-radius: 10px; font-size: 2em; background:#f7f7f7;"><a href="#">02733.873527</a></div>
           </div>
           <p class="dialog-actions"><a class="btnClose default" href="#close">Đóng</a></p>
        </div>
    </div>
    
    <div class="jquery-modal blocker phone current">
        <div class="modal dialog centered icon">
           <div class="dialog-icon"><span class="ti-stats-up"></span></div>
           <h3 class="dialog-title">LIÊN HỆ QUẢNG CÁO</h3>
           <div class="dialog-content" style="max-height: 230px;">
              <p>THTG.VN cung cấp nhiều hình thức cho phép doanh nghiệp tiếp cận đến bạn đọc một cách hiệu quả nhất vui lòng liên hệ:</p>
              <div style="    margin: 15px 0;text-align: left;padding: 15px;border-radius: 10px;font-size: 14px;background: #f7f7f7;">
                  
                  <center>
                      <b style="">TRUNG TÂM DỊCH VỤ TRUYỀN HÌNH<br/>
                          ĐÀI PHÁT THANH TRUYỀN HÌNH TIỀN GIANG</b>
                    </center>
                    <br/>
                    <p>Địa chỉ : 125 Lê Thị Hồng Gấm, phường 4, Thành phố Mỹ Tho, Tiền Giang.</p>

                    <p>Điện thoại: (0273) 3877225 – Fax: (0273) 3881018</p>

                    <p>Email: <a href="mailto:quangcao@thtg.vn">quangcao@thtg.vn</a></p>

                    <p>Website: <a href=http://www.thtg.vn/quangcao">http://www.thtg.vn/quangcao</a></p>
              </div>
              <!--<p style="font-size:0.9em;color:#888;">Chú ý: Vì số lượng email gửi về nhiều, chúng tôi không thể trả lời lại từng trường hợp. Tuy nhiên tất cả email sẽ đều được đọc và ghi nhận.</p>-->
           </div>
           <p class="dialog-actions"><a class="btnClose default" href="#close">Đóng</a></p>
        </div>
    </div>
    <!--End Box-->
    <script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'zP.qyK9qty9RKv09GtHWKZR7HbduNy984vtHr8YHkJH.47';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://hc.viam.com.vn/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
    </body>
</html>

