
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="vi">

<head profile="http://gmpg.org/xfn/11">
<meta name="google-site-verification" content="TbhhA3tF1Wxyi430uf1TjhYJehmVzNVDt20MEbhkmag" />
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />

<title>  Phó Thủ tướng Vũ Đức Đam chỉ đạo trực tuyến công tác phòng chống dịch Covid-19 tại Tiền Giang</title>
<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
                                    <meta name="description" content="(THTG) Chiều ngày 25-6, Phó Thủ tướng Vũ Đức Đam &#8211; Trưởng Ban Chỉ đạo quốc gia phòng, chống dịch COVID-19 đã trao đổi trực tuyến với tỉnh Tiền Giang về công tác phòng, chống dịch Covid 19 trên địa bàn tỉnh. Ông Nguyễn Văn Vĩnh &#8211; Phó Bí thư [&hellip;]" />
                    <meta name="keywords" content="" />                    <!-- FACEBOOK OPEN GRAPH -->
                    <meta property="og:site_name" content="THTG.vn" /><meta property="og:type" content="article" /><meta property="og:image" content="http://www.thtg.vn/wp-content/uploads/2021/06/NQH_2435.jpg" /><meta property="og:url" content="http://www.thtg.vn/pho-thu-tuong-vu-duc-dam-chi-dao-truc-tuyen-cong-tac-phong-chong-dich-covid-19-tai-tien-giang/" /><meta property="og:title" content="Phó Thủ tướng Vũ Đức Đam chỉ đạo trực tuyến công tác phòng chống dịch Covid-19 tại Tiền Giang" /><meta property="og:description" content="(THTG) Chiều ngày 25-6, Phó Thủ tướng Vũ Đức Đam &#8211; Trưởng Ban Chỉ đạo quốc gia phòng, chống dịch COVID-19 đã trao đổi trực tuyến với tỉnh Tiền Giang về công tác phòng, chống dịch Covid 19 trên địa bàn tỉnh. Ông Nguyễn Văn Vĩnh &#8211; Phó Bí thư [&hellip;] " />                   
                    <!-- END FACEBOOK OPEN GRAPH -->
                        <!--<meta http-equiv="REFRESH" content="1800" />-->
    <meta name="robots" content="index, follow" />
<link rel="canonical" href="http://www.thtg.vn/pho-thu-tuong-vu-duc-dam-chi-dao-truc-tuyen-cong-tac-phong-chong-dich-covid-19-tai-tien-giang/" />
<link rel="stylesheet" type="text/css" href="http://www.thtg.vn/wp-content/themes/thtg/style.css?t=11092020" media="screen" />
<!--<link rel="stylesheet" href="http://www.thtg.vn/wp-content/themes/thtg/player/mediaelement/mediaelementplayer.min.css" type="text/css" media="screen" />-->
<link rel="stylesheet" href="http://www.thtg.vn/wp-content/themes/thtg/css/themify-icons.css" type="text/css" media="screen" />
<!--<link rel="stylesheet" href="/css/menu.css" type="text/css" media="screen" />-->

<!--[if IE 7 ]><link rel="stylesheet" type="text/css" href="http://www.thtg.vn/wp-content/themes/thtg/css/ie7.css" /><![endif]-->
 
<link rel="alternate" type="application/rss+xml" title="Đài Phát thanh &#8211; Truyền hình Tiền Giang RSS Feed" href="http://www.thtg.vn/feed/" />
<link rel="alternate" type="application/atom+xml" title="Đài Phát thanh &#8211; Truyền hình Tiền Giang Atom Feed" href="http://www.thtg.vn/feed/atom/" />
<link rel="pingback" href="http://www.thtg.vn/xmlrpc.php" />
<link rel="shortcut icon" href="http://www.thtg.vn/wp-content/themes/thtg/images/favicon.ico" type="image/x-icon" />
  
<link rel="alternate" type="application/rss+xml" title="Đài Phát thanh - Truyền hình Tiền Giang &raquo; Phó Thủ tướng Vũ Đức Đam chỉ đạo trực tuyến công tác phòng chống dịch Covid-19 tại Tiền Giang Dòng phản hồi" href="http://www.thtg.vn/pho-thu-tuong-vu-duc-dam-chi-dao-truc-tuyen-cong-tac-phong-chong-dich-covid-19-tai-tien-giang/feed/" />
<link rel='stylesheet' id='images-thumbnail-sliderv1-style-css'  href='http://www.thtg.vn/wp-content/plugins/images-thumbnail-sliderv1/css/images-thumbnail-sliderv1-style.css?ver=4.0' type='text/css' media='all' />
<script type='text/javascript' src='http://www.thtg.vn/wp-includes/js/jquery/jquery.js?ver=1.11.1'></script>
<script type='text/javascript' src='http://www.thtg.vn/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://www.thtg.vn/wp-content/themes/thtg/player/thtglive/thtglive.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.thtg.vn/wp-content/themes/thtg/player/thtglive/level-selector.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.thtg.vn/wp-content/plugins/images-thumbnail-sliderv1/js/jc.js?ver=4.0'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.thtg.vn/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.thtg.vn/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Chủ tịch UBND tỉnh Tiền Giang yêu cầu tăng cường các biện pháp phòng, chống dịch Covid-19' href='http://www.thtg.vn/chu-tich-ubnd-tinh-tien-giang-yeu-cau-tang-cuong-cac-bien-phap-phong-chong-dich-covid-19-2/' />
<link rel='next' title='Chiều 25-6, cả nước thêm 102 ca mắc Covid-19, trong đó Tiền Giang có 8 ca' href='http://www.thtg.vn/chieu-25-6-ca-nuoc-them-102-ca-mac-covid-19-trong-do-tien-giang-co-8-ca/' />
<meta name="generator" content="WordPress 4.0" />
<link rel='canonical' href='http://www.thtg.vn/pho-thu-tuong-vu-duc-dam-chi-dao-truc-tuyen-cong-tac-phong-chong-dich-covid-19-tai-tien-giang/' />
<link rel='shortlink' href='http://www.thtg.vn/?p=157991' />
<script type="text/javascript">document.write('<style type="text/css">.tabber{display:none;}</style>');</script> 
</head>

    <body class="single single-post postid-157991 single-format-video">
        
        <!--ADS SCROLL LEFT-->
                <!--END ADS SCROLL LEFT-->
        <!--ADS SCROLL RIGHT-->
        		<script>
			function checkVisible() {
				var c = document,
				b = document.getElementById("bgAdmLeft"),
				a = document.getElementById("bgAdmRight"),
				c = Math.max(Math.max(c.body.scrollHeight, c.documentElement.scrollHeight), Math.max(c.body.offsetHeight, c.documentElement.offsetHeight), Math.max(c.body.clientHeight, c.documentElement.clientHeight));
				if (1280 > document.body.clientWidth && 970 > c){
				
				if (typeof(a) != 'undefined' && a != null){a.style.display = "none"}
				if (typeof(b) != 'undefined' && b != null){b.style.display = "none"}

				}
				else{
									
				}
			setTimeout("checkVisible();", 10)
			}
			checkVisible();
		</script>
        <!--END ADS SCROLL RIGHT-->
                    
        <!-- container -->
        <div id="container">
        <!-- container -->
        <div id="container-inner">
            <div class="wrap-top">
            <ul class="top-menu">
                <li><a href="http://thtg.vn/duongdenvinhquang" target="_blank" title="Đường đến vinh quang">Đường đến vinh quang</a></li>
                <li><a href="http://www.thtg.vn/videos/trang-dia-phuong/" target="" title="Trang tin địa phương">Trang tin địa phương</a></li>
                
            </ul>
            <ul class="list-social">
                    
                    <li><!--Search form-->
                            		<div id="search_form">
				<form method="get" id="searchform" action="http://www.thtg.vn/">
	<fieldset>
			<input title="Nhập từ khóa tìm kiếm sau đó nhấn Enter" type="text" onblur="if (this.value == '') {this.value = 'Tìm kiếm';}" onfocus="if (this.value == 'Tìm kiếm') {this.value = '';}" value="Tìm kiếm" name="s" id="s" />
			<input type="submit" id="searchsubmit" value="Tìm kiếm" />
	</fieldset>
</form>
 			</div>
		                <!--End Search form--></li>
                    <li><a class="icon-social icon-zalo" href="http://zalo.me/4141232795776178125" target="_blank" title="THTG trên Zalo">Zalo</a></li>
                    <li><a class="icon-social icon-youtube" href="https://www.youtube.com/tiengiangtivi" target="_blank" title="THTG trên Youtube">youtube</a></li>
                    
                    <li><a class="icon-social icon-facebook" href="https://www.facebook.com/tiengiangtv" target="_blank" title="THTG trên Facebook">facebook</a></li>
                    <li class="btn-sethome"><a  href="http://www.thtg.vn/datlamtrangchu/" target="_blank" title="Đặt làm trang chủ">Đặt làm trang chủ</a></li>
                    
                    <li><a class="btn-set" href="http://www.thtg.vn/quangcao/" title="Liên hệ quảng cáo">Liên hệ quảng cáo</a></li>
                    
                    
                </ul>
            </div>
            <!--header-->
            <div id="header" style="background:url(http://www.thtg.vn/wp-content/uploads/2019/12/banner-trangchu.jpg) repeat-x scroll 0 0 transparent;" >
                
                
                
                <div class="header-inner">
                                        <div class="banner-full">
                        <a href="http://www.thtg.vn"target="_self"><img width="1100" height="140" src="http://www.thtg.vn/wp-content/uploads/2019/12/banner-trangchu.jpg" alt="" /></a>                    </div>
                    <!--End if of full banner-->
                    
                </div>
                
            </div>
            
            <!---Navigation-->
            <div id="navigation">
            <!--Begin menu-->
               <div id="site-menu" class="grid-16">
                  <div id="site-menu-inner">
                      <ul id="menu-main-menu" class="sf-menu sf-navbar"><li id="menu-item-174" class="home-menu menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-174"><a title="Trang chủ" href="http://www.thtg.vn/">Trang chủ</a></li>
<li id="menu-item-643" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-643"><a href="http://www.thtg.vn/gioi-thieu/">Giới thiệu</a></li>
<li id="menu-item-15271" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-15271"><a href="http://www.thtg.vn/category/tin-tuc/">Tin tức</a>
<ul class="sub-menu">
	<li id="menu-item-79641" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-79641"><a href="http://www.thtg.vn/category/tin-tuc/chinh-tri-xa-hoi/">Chính trị &#8211; Xã hội</a></li>
	<li id="menu-item-79655" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79655"><a href="http://www.thtg.vn/category/tin-tuc/doi-ngoai-the-gioi/">Đối ngoại &#8211; Thế giới</a></li>
	<li id="menu-item-79656" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79656"><a href="http://www.thtg.vn/category/tin-tuc/kinh-te/">Kinh tế</a></li>
	<li id="menu-item-79643" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79643"><a href="http://www.thtg.vn/category/tin-tuc/phap-luat/">Pháp luật</a></li>
	<li id="menu-item-15268" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15268"><a href="http://www.thtg.vn/category/tin-tuc/tin-the-thao/">Thể thao</a></li>
	<li id="menu-item-79654" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79654"><a href="http://www.thtg.vn/category/tin-tuc/van-hoa-nghe-thuat/">Văn hóa &#8211; Nghệ thuật</a></li>
	<li id="menu-item-79642" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79642"><a href="http://www.thtg.vn/category/tin-tuc/khoa-hoc-cong-nghe/">Khoa học &#8211; Công nghệ</a></li>
	<li id="menu-item-79644" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79644"><a href="http://www.thtg.vn/category/tin-tuc/suc-khoe/">Sức khỏe &#8211; Ẩm thực</a></li>
	<li id="menu-item-79646" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79646"><a href="http://www.thtg.vn/category/tin-tuc/nhan-dao-xa-hoi/">Nhân đạo xã hội</a></li>
</ul>
</li>
<li id="menu-item-16885" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-has-children menu-item-16885"><a href="http://www.thtg.vn/videos/ban-tin-truyen-hinh/">Bản tin truyền hình</a>
<ul class="sub-menu">
	<li id="menu-item-148686" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-148686"><a href="http://www.thtg.vn/videos/ban-tin-thoi-su-sang/">Bản tin thời sự sáng</a></li>
	<li id="menu-item-16835" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-16835"><a href="http://www.thtg.vn/videos/tien-giang-ket-noi-24h/">Bản tin thời sự trưa</a></li>
	<li id="menu-item-16834" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-16834"><a href="http://www.thtg.vn/videos/ban-tin-thoi-su-toi/">Bản tin thời sự tối</a></li>
	<li id="menu-item-16836" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-16836"><a href="http://www.thtg.vn/videos/an-toan-giao-thong/">An toàn giao thông</a></li>
	<li id="menu-item-549" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-549"><a href="http://www.thtg.vn/videos/ban-tin-thi-truong/">Bản tin thị trường</a></li>
</ul>
</li>
<li id="menu-item-550" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-has-children menu-item-550"><a href="http://www.thtg.vn/videos/chuyen-muc-truyen-hinh/">Chuyên mục truyền hình</a>
<ul class="sub-menu">
	<li id="menu-item-16852" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-16852"><a href="http://www.thtg.vn/videos/an-ninh-tien-giang/">An ninh Tiền Giang</a></li>
	<li id="menu-item-129711" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-129711"><a href="http://www.thtg.vn/videos/an-toan-tren-moi-neo-duong/">An toàn giao thông trên mọi nẻo đường</a></li>
	<li id="menu-item-141104" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-141104"><a href="http://www.thtg.vn/videos/cay-lanh-trai-ngot/">Cây lành trái ngọt</a></li>
	<li id="menu-item-129490" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-129490"><a href="http://www.thtg.vn/videos/ong-kinh-phong-vien/">Ống kính truyền hình</a></li>
	<li id="menu-item-129487" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-129487"><a href="http://www.thtg.vn/videos/ve-sinh-an-toan-thuc-pham/">Vệ sinh an toàn thực phẩm</a></li>
	<li id="menu-item-115000" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-115000"><a href="http://www.thtg.vn/videos/ban-nha-nong/">Bạn Nhà Nông</a></li>
	<li id="menu-item-38246" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-38246"><a href="http://www.thtg.vn/videos/cau-chuyen-nong-thon/">Câu chuyện nông thôn</a></li>
	<li id="menu-item-141680" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-141680"><a href="http://www.thtg.vn/videos/hop-tac-xa-tien-giang-tren-duong-phat-trien/">Hợp tác xã Tiền Giang trên đường phát triển</a></li>
	<li id="menu-item-86579" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-86579"><a href="http://www.thtg.vn/videos/hop-thu-truyen-hinh/">Hộp thư truyền hình</a></li>
	<li id="menu-item-125670" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-125670"><a href="http://www.thtg.vn/videos/hop-thu-nhan-dao/">Hộp thư nhân đạo</a></li>
	<li id="menu-item-67726" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-67726"><a href="http://www.thtg.vn/videos/cai-cach-hanh-chinh/">Cải cách hành chính</a></li>
	<li id="menu-item-49873" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-49873"><a href="http://www.thtg.vn/videos/cu-chien-binh-tien-giang/">Cựu chiến binh Tiền Giang</a></li>
	<li id="menu-item-140551" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-140551"><a href="http://www.thtg.vn/videos/khoa-hoc-giao-duc/">Khoa học giáo dục</a></li>
	<li id="menu-item-555" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-555"><a href="http://www.thtg.vn/videos/kinh-te/">Kinh tế</a></li>
	<li id="menu-item-556" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-556"><a href="http://www.thtg.vn/videos/nguoi-lao-dong/">Người lao động</a></li>
	<li id="menu-item-48806" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-48806"><a href="http://www.thtg.vn/videos/nguoi-cao-tuoi/">Người cao tuổi</a></li>
	<li id="menu-item-558" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-558"><a href="http://www.thtg.vn/videos/quoc-phong-toan-dan/">Quốc phòng toàn dân</a></li>
	<li id="menu-item-559" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-559"><a href="http://www.thtg.vn/videos/thi-dua-la-yeu-nuoc/">Thi đua là yêu nước</a></li>
	<li id="menu-item-561" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-561"><a href="http://www.thtg.vn/videos/vi-chu-quyen-an-ninh-bien-gioi/">Vì chủ quyền an ninh biên giới</a></li>
	<li id="menu-item-563" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-563"><a href="http://www.thtg.vn/videos/vi-tuoi-tho/">Vì tuổi thơ</a></li>
</ul>
</li>
<li id="menu-item-567" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-has-children menu-item-567"><a href="http://www.thtg.vn/videos/phong-su-phim-tai-lieu/">Phóng sự &#8211; Phim tài liệu</a>
<ul class="sub-menu">
	<li id="menu-item-626" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-626"><a href="http://www.thtg.vn/videos/phong-su/">Phóng sự</a></li>
	<li id="menu-item-625" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-625"><a href="http://www.thtg.vn/videos/phim-tai-lieu/">Phim tài liệu</a></li>
</ul>
</li>
<li id="menu-item-576" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-has-children menu-item-576"><a href="http://www.thtg.vn/videos/trang-dia-phuong/">Trang địa phương</a>
<ul class="sub-menu">
	<li id="menu-item-16890" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-16890"><a href="http://www.thtg.vn/videos/chuong-trinh-truyen-hinh-thanh-pho-my-tho/">Chương trình truyền hình Thành phố Mỹ Tho</a></li>
	<li id="menu-item-16889" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-16889"><a href="http://www.thtg.vn/videos/cho-gao-dat-va-nguoi/">Chương trình truyền hình Chợ Gạo</a></li>
	<li id="menu-item-16888" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-16888"><a href="http://www.thtg.vn/videos/chau-thanh-doi-moi/">Chương trình truyền hình Châu Thành</a></li>
	<li id="menu-item-23299" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-23299"><a href="http://www.thtg.vn/videos/go-cong-dong-tiem-nang-va-trien-vong/">Chương trình truyền hình Gò Công Đông</a></li>
	<li id="menu-item-65551" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-65551"><a href="http://www.thtg.vn/videos/go-cong-tay-vung-buoc-phat-trien/">Chương trình truyền hình Gò Công Tây</a></li>
	<li id="menu-item-23300" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-23300"><a href="http://www.thtg.vn/videos/thi-xa-go-cong-xay-dung-va-phat-trien/">Chương trình truyền hình Thị xã Gò Công</a></li>
	<li id="menu-item-16886" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-16886"><a href="http://www.thtg.vn/videos/cai-be-tiem-nang-va-phat-trien/">Chương trình truyền hình Cái Bè</a></li>
	<li id="menu-item-16887" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-16887"><a href="http://www.thtg.vn/videos/cai-lay-tren-duong-phat-trien/">Chương trình truyền hình Cai Lậy</a></li>
	<li id="menu-item-106956" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-106956"><a href="http://www.thtg.vn/videos/thi-xa-cai-lay-vung-buoc-di-len/">Chương trình truyền hình Thị xã Cai Lậy</a></li>
	<li id="menu-item-22605" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-22605"><a href="http://www.thtg.vn/videos/tan-phuoc-ngay-nay/">Chương trình truyền hình Tân Phước</a></li>
	<li id="menu-item-102931" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-102931"><a href="http://www.thtg.vn/videos/tan-phu-dong-vuot-kho-vuon-len/">Chương trình truyền hình Tân Phú Đông</a></li>
</ul>
</li>
<li id="menu-item-568" class="menu-item menu-item-type-taxonomy menu-item-object-audio-category menu-item-has-children menu-item-568"><a href="http://www.thtg.vn/audios/tiet-muc-phat-thanh/">Tiết mục phát thanh</a>
<ul class="sub-menu">
	<li id="menu-item-148727" class="menu-item menu-item-type-taxonomy menu-item-object-audio-category menu-item-148727"><a href="http://www.thtg.vn/audios/thoi-su-sang/">Thời sự sáng</a></li>
	<li id="menu-item-148729" class="menu-item menu-item-type-taxonomy menu-item-object-audio-category menu-item-148729"><a href="http://www.thtg.vn/audios/thoi-su-trua/">Thời sự trưa</a></li>
	<li id="menu-item-148728" class="menu-item menu-item-type-taxonomy menu-item-object-audio-category menu-item-148728"><a href="http://www.thtg.vn/audios/thoi-su-tong-hop/">Thời sự tổng hợp</a></li>
	<li id="menu-item-136184" class="menu-item menu-item-type-taxonomy menu-item-object-audio-category menu-item-136184"><a href="http://www.thtg.vn/audios/su-dung-dien-an-toan-va-tiet-kiem/">Sử dụng điện an toàn và tiết kiệm</a></li>
	<li id="menu-item-570" class="menu-item menu-item-type-taxonomy menu-item-object-audio-category menu-item-570"><a href="http://www.thtg.vn/audios/cau-chuyen-truyen-thanh/">Câu chuyện truyền thanh</a></li>
	<li id="menu-item-575" class="menu-item menu-item-type-taxonomy menu-item-object-audio-category menu-item-575"><a href="http://www.thtg.vn/audios/doc-truyen-dem-khuya/">Đọc truyện</a></li>
	<li id="menu-item-571" class="menu-item menu-item-type-taxonomy menu-item-object-audio-category menu-item-571"><a href="http://www.thtg.vn/audios/lang-nghe-va-tro-chuyen/">Lắng nghe và trò chuyện</a></li>
	<li id="menu-item-572" class="menu-item menu-item-type-taxonomy menu-item-object-audio-category menu-item-572"><a href="http://www.thtg.vn/audios/ngay-cuoi-tuan/">Ngày cuối tuần</a></li>
	<li id="menu-item-573" class="menu-item menu-item-type-taxonomy menu-item-object-audio-category menu-item-573"><a href="http://www.thtg.vn/audios/nong-thon-ngay-nay/">Nông thôn ngày nay</a></li>
	<li id="menu-item-16921" class="menu-item menu-item-type-taxonomy menu-item-object-audio-category menu-item-16921"><a href="http://www.thtg.vn/audios/bac-si-gia-dinh/">Bác sĩ gia đình</a></li>
	<li id="menu-item-574" class="menu-item menu-item-type-taxonomy menu-item-object-audio-category menu-item-574"><a href="http://www.thtg.vn/audios/qua-tang-am-nhac-fm-96-2/">Quà tặng âm nhạc FM 96.2</a></li>
	<li id="menu-item-22595" class="menu-item menu-item-type-taxonomy menu-item-object-audio-category menu-item-22595"><a href="http://www.thtg.vn/audios/phong-chong-ma-tuy-mai-dam/">Phòng chống ma tuý mại dâm</a></li>
	<li id="menu-item-22596" class="menu-item menu-item-type-taxonomy menu-item-object-audio-category menu-item-22596"><a href="http://www.thtg.vn/audios/qua-tang-co-nhac/">Quà tặng cổ nhạc</a></li>
	<li id="menu-item-22597" class="menu-item menu-item-type-taxonomy menu-item-object-audio-category menu-item-22597"><a href="http://www.thtg.vn/audios/tieng-noi-tu-cac-dia-phuong/">Tiếng nói từ các địa phương</a></li>
	<li id="menu-item-57811" class="menu-item menu-item-type-taxonomy menu-item-object-audio-category menu-item-57811"><a href="http://www.thtg.vn/audios/dia-chi-can-giup/">Địa chỉ cần giúp</a></li>
	<li id="menu-item-22598" class="menu-item menu-item-type-taxonomy menu-item-object-audio-category menu-item-22598"><a href="http://www.thtg.vn/audios/tu-van-suc-khoe/">Tư vấn sức khoẻ</a></li>
	<li id="menu-item-107594" class="menu-item menu-item-type-taxonomy menu-item-object-audio-category menu-item-107594"><a href="http://www.thtg.vn/audios/cong-nhan-va-cong-doan/">Phát thanh công nhân</a></li>
</ul>
</li>
</ul>                  </div>
               </div>
                
                <!---End menu-->
            </div>
            
            <!--update news-->
            <div id="taskbar" class="">
            <div class="taskbar-content" title="">
                <div id="view-time"></div>
                <div class="news">
                    <marquee style="cursor:pointer;" onmouseover="this.stop()" onmouseout="this.start()" scrollamount="6" behavior="scroll" direction="left" truespeed="truespeed">
                        + Huyện Chợ Gạo tiếp nhận hơn 299 triệu đồng ủng hộ phòng, chống dịch Covid-19 từ các doanh nghiệp, tổ chức, cá nhân…trên địa bàn huyện
+ Huyện Tân Phước  tặng 126 phần quà, mỗi phần quà trị giá 400 ngàn đồng cho trẻ em có hoàn cảnh đặc biệt nhân “Tháng hành động vì trẻ em” năm 2021 trên địa bàn huyện
+ Giá bán trứng gia cầm trên địa bàn tỉnh Tiền Giang hiện tăng gấp đôi so với cùng kỳ năm trước, đặc biệt là nhu cầu tiêu thụ của thị trường cũng tăng từ 20 đến 25%, so với thời điểm trước khi có dịch bệnh bùng phát.
+ Ngày 25/6, ghi nhận thêm 5 ca nghi nghiễm, nâng tổng số ca nhiễm và nghi nhiễm tại ổ dịch cao tốc Trung Lương – Mỹ Thuận lên 25 ca
+ 520 công nhân người lao động của công ty Bellinturf - Khu công nghiệp Long Giang được test nhanh kháng nguyên tầm soát Covid 19
+ Kỳ thi tốt nghiệp THPT năm 2021 diễn ra trong 2 ngày 07-7 và 08-7, toàn tỉnh Tiền Giang có 16.423 thí sinh đăng ký dự thi, ở 31 điểm thi với 713 phòng thi và 43 điểm thi dự phòng...                    </marquee>
                </div>
                
                <!--Search form-->
                <!--            		<div id="search_form">
				<form method="get" id="searchform" action="http://www.thtg.vn/">
	<fieldset>
			<input title="Nhập từ khóa tìm kiếm sau đó nhấn Enter" type="text" onblur="if (this.value == '') {this.value = 'Tìm kiếm';}" onfocus="if (this.value == 'Tìm kiếm') {this.value = '';}" value="Tìm kiếm" name="s" id="s" />
			<input type="submit" id="searchsubmit" value="Tìm kiếm" />
	</fieldset>
</form>
 			</div>-->
		                <!--End Search form-->
                
            </div>
            </div>
            <!--End update news-->        
    
<!---Main-->
<div id="main"  class="side-left">

    <!--Content--->
    <div id="content">
                        <script>
            jQuery(document).ready(function(){
                thtg_print_post_view(157991);
            });
        </script>
        <!--Block content post-->
        <div class="content-block">
            <div class="box-title">                        
                <div class="title-left"><a href="http://www.thtg.vn/category/tin-tuc/chinh-tri-xa-hoi/" rel="category tag">Chính trị - Xã hội</a>, <a href="http://www.thtg.vn/category/chung-tay-phong-chong-dich-covid-19/" rel="category tag">Chung tay phòng chống dịch covid-19</a></div>
                <div class="title-right">
                </div>
            </div>
            <div class="post-content" id="">
                
                <!--Begin content title-->
                <h1 title="Phó Thủ tướng Vũ Đức Đam chỉ đạo trực tuyến công tác phòng chống dịch Covid-19 tại Tiền Giang">Phó Thủ tướng Vũ Đức Đam chỉ đạo trực tuyến công tác phòng chống dịch Covid-19 tại Tiền Giang</h1>
                <div class="post-info">
                    <span class="date">25/06/2021 17:38</span>                    
                    <div class="wrap-share">
<!--                    <span><b>Chia sẽ: </b></span>-->
                    <!-- AddThis Button BEGIN -->
                    <div class="addthis_toolbox addthis_default_style addthis_16x16_style">
                    <a class="addthis_button_facebook"></a>
                    <a class="addthis_button_google_plusone_share"></a>
                    <a class="addthis_button_zingme"></a>
                    <a class="addthis_button_twitter"></a>
                    <a class="addthis_button_print"></a>
                    </div>
                    <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=xa-5220135a1f9a8624"></script>
                    <!-- AddThis Button END -->
                </div>
                    
                </div>
                <!--End content title-->
                
                <!--Begin content-->
                <div class="entry clearfix">
                    <!--<p style="text-align: justify"><strong></strong></p>-->
                    <h2>(THTG) Chiều ngày 25-6, Phó Thủ tướng Vũ Đức Đam &#8211; Trưởng Ban Chỉ đạo quốc gia phòng, chống dịch COVID-19 đã trao đổi trực tuyến với tỉnh Tiền Giang về công tác phòng, chống dịch Covid 19 trên địa bàn tỉnh.</h2>
<p>Ông Nguyễn Văn Vĩnh &#8211; Phó Bí thư Tỉnh ủy, Chủ tịch UBND tỉnh, Trưởng Ban Chỉ đạo phòng, chống dịch Covid-19 tỉnh Tiền Giang chủ trì cuộc họp, cùng với sự tham dự của các thành viên Ban Chỉ đạo tỉnh.</p>
<p style="text-align: center;"><div class="media-wrapper" style="margin-top: 5px;margin-bottom: 5px;">
                            <center>
                                   
                                    <div id="player-wrapper"></div>
                            </center>
                        </div><script type="text/javascript" charset="utf-8">
                    var playerElement = document.getElementById("player-wrapper");
                        var player = new Clappr.Player({
                          source: "http://123.30.141.4:8000/pho thu tuong vu duc dam chi dao truc tuyen.mp4",
                          poster: "",
                          mute: false,
                          mimeType: "video/mp4",
                          height: 360,
                          width: 640,
                          autoPlay: true
                        });
                        player.attachTo(playerElement);
                        player.play();
                        </script></p>
<p style="text-align: center;"><a href="http://www.thtg.vn/wp-content/uploads/2021/06/PTT-Vu-Duc-Dam.jpg"><img class="alignnone size-medium wp-image-157993" src="http://www.thtg.vn/wp-content/uploads/2021/06/PTT-Vu-Duc-Dam-700x393.jpg" alt="PTT Vu Duc Dam" width="700" height="393" /></a></p>
<p style="text-align: center;"><a href="http://www.thtg.vn/wp-content/uploads/2021/06/PTT-Vu-Duc-Dam-1.jpg"><img class="alignnone size-medium wp-image-157994" src="http://www.thtg.vn/wp-content/uploads/2021/06/PTT-Vu-Duc-Dam-1-700x393.jpg" alt="PTT Vu Duc Dam 1" width="700" height="393" /></a></p>
<p style="text-align: center;"><em>Ông Nguyễn Văn Vĩnh &#8211; Chủ tịch UBND tỉnh, Trưởng Ban Chỉ đạo phòng, chống dịch Covid-19 tỉnh Tiền Giang báo cáo với Phó Thủ tướng Vũ Đức Đam công tác phòng chống dịch Covid-19 tại tỉnh Tiền Giang. Ảnh: Anh Tuấn</em></p>
<p>Chủ tịch UBND tỉnh Nguyễn Văn Vĩnh báo cáo với Phó Thủ tướng về công tác phòng chống dich bệnh Covid-19 trên địa bàn tỉnh Tiền Giang hiện nay. Theo đó, Tiền Giang đã và đang tập trung các giải pháp chủ động phòng, chống dịch Covid-19, nhất là việc  nhanh chóng khoanh vùng, điều tra, truy vết, không bỏ sót đối tượng, không để lây nhiễm chéo và lây lan trên diện rộng trong cộng đồng và trong khu công nghiệp.</p>
<p>Kể từ khi ghi nhận ca mắc Covid-19 cộng đồng đầu tiên vào ngày 05-6, đến ngày 24-6, toàn tỉnh đã ghi nhận 71 ca mắc và 5 ca nghi mắc Covid-19 tại 9 ổ dịch trong cộng đồng, thuộc huyện Chợ Gạo, TP. Mỹ Tho, TX. Cai Lậy, huyện Cai Lậy và huyện Cái Bè. Có 01 bệnh nhân đã điều trị khỏi và 01 bệnh nhân tử vong, 02 bệnh nhân đã chuyển tuyến trên điều trị. Có gần 900 ca F1 được cách ly tập trung, trên 9.000 trường hợp F2 và người về từ vùng dịch đang được cách ly tại nhà.</p>
<p>Chủ tịch UBND tỉnh Nguyễn Văn Vĩnh cũng cho biết, với đặc thù địa bàn giáp ranh với nhiều địa phương, cửa ngõ giao thương với TP. Hồ Chí Minh đang có dịch bệnh Covid-19 diễn biến phức tạp, nên công tác phòng chống Covid-19 ở Tiền Giang gắp rất nhiều khó khăn, với các ca F0 đều là người từ vùng dịch TP Hồ Chí Minh. Ngoài ra, Tiền Giang còn có khó khăn về lượng vaccine phân bổ còn ít, so với nhu cầu vaccine cho các khu công nghiệp; Việc thiếu trang thiết bị y tế như: hóa chất, test nhanh. Đối với hệ điều trị, Tiền Giang đề nghị Bộ Y tế can thiệp với các bệnh viện tuyến trên, hỗ trợ chi viện các trường hợp ca nặng của tỉnh&#8230;</p>
<p style="text-align: center;"><a href="http://www.thtg.vn/wp-content/uploads/2021/06/NQH_2435.jpg"><img class="alignnone size-medium wp-image-158004" src="http://www.thtg.vn/wp-content/uploads/2021/06/NQH_2435-700x466.jpg" alt="NQH_2435" width="700" height="466" /></a></p>
<p style="text-align: center;">
<p style="text-align: center;"><em>Phó Thủ tướng Vũ Đức Đam phát biểu tại cuộc họp. Ảnh: VGP</em></p>
<p>Phát biểu với Ban Chỉ đạo tỉnh, Phó Thủ tướng Vũ Đức Đam đề nghị tỉnh Tiền Giang phải tiếp tục tập trung ngăn chặn, ứng phó nhanh chóng, đồng thời lưu ý trong công tác phòng chóng dịch, trong khu công nghiệp, nhất là nhà trọ lao động nguy cơ lây lan cao. Phó Thủ tướng cũng yêu cầu tỉnh tích cực điều trị cho các bệnh nhân F0; quản lý chặt chẽ đối với F1 và việc cách ly, theo dõi sức khỏe tại nhà đối với các trường hợp F2, F3; đặc biệt là quản lý các đối tượng thuộc diện theo dõi sức khỏe tại nơi cư trú sau cách ly y tế tập trung (7 ngày) trên địa bàn theo đúng quy định.</p>
<p style="text-align: right;"><strong>Thanh Xuân</strong></p>
                                    </div>
                <!--End content-->
                
                
                
            </div>

        </div>

        <!--End Block content post-->

        <!--Reply comment-->
        <div id="comments">
        

<!-- You can start editing here. -->
 	
	
				<!-- If comments are open, but there are no comments. -->
		
		<div id="commentspost">
		
			<h2 class="title">0 Bình luận</h2>
			
			<p>Hãy là người đầu tiên gửi bình luận.</p>
		
		</div>
		
			
	
	<div id="respond">
		
		<h2 class="title">Gửi bình luận</h2>
		
		<div class="cleaner">&nbsp;</div>
		
		<div class="cancel-comment-reply"><p><a rel="nofollow" id="cancel-comment-reply-link" href="/pho-thu-tuong-vu-duc-dam-chi-dao-truc-tuyen-cong-tac-phong-chong-dich-covid-19-tai-tien-giang/#respond" style="display:none;">Click vào đây để hủy trả lời.</a></p></div>

		
		<form action="http://www.thtg.vn/wp-comments-post.php" method="post" id="commentform">

					
			<div id="formLabels">
<!--				<p><input type="text" name="author" id="author" value="Tên của bạn *" size="22" tabindex="1" aria-required='true' onfocus="if ( this.value == this.defaultValue ) this.value = '';" onblur="if ( this.value == '' ) this.value = this.defaultValue"></p>
				<p><input type="text" name="email" id="email" value="Email của bạn *" size="22" tabindex="2" aria-required='true' onfocus="if ( this.value == this.defaultValue ) this.value = '';" onblur="if ( this.value == '' ) this.value = this.defaultValue" /></p>
                                <p><input type="text" name="url" id="url" value="Website của bạn *" size="22" tabindex="3" onfocus="if ( this.value == this.defaultValue ) this.value = '';" onblur="if ( this.value == '' ) this.value = this.defaultValue" /></p>-->
                                
                                <label for="author">Họ tên: <span style="color:red;font-size: 11px;">* Bắt buộc</span></label>
				<p><input type="text" name="author" id="author" value="" size="22" tabindex="1" aria-required='true' /></p>

				<label for="email">Email: <span style="color:red;font-size: 11px;">* Bắt buộc</span></label>
				<p><input type="text" name="email" id="email" value="" size="22" tabindex="2" aria-required='true' /></p>

<!--				<label for="url">Website:</label>
				<p><input type="text" name="url" id="url" value="" size="22" tabindex="3" /></p>-->
			
			</div>
			
						
			<div id="formContent">
				
				<label for="comment">Nội dung</label>
                                <p>
				<textarea name="comment" id="comment" tabindex="4" cols="140" rows="8"></textarea><br />
				</p>
				<input name="submit" type="submit" id="submit" value="Gửi bình luận" />
			</div>
			
			<div class="cleaner">&nbsp;</div>
		
			<input type='hidden' name='comment_post_ID' value='157991' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
		
			
<div id="captchaImgDiv">

<div class="captchaSizeDivLarge"><img id="si_image_com" class="si-captcha" src="http://www.thtg.vn/wp-content/plugins/si-captcha-for-wordpress/captcha/securimage_show.php?si_form_id=com&amp;prefix=WTNPCRDrHc2op4DR" width="175" height="60" alt="CAPTCHA" title="CAPTCHA" />
    <input id="si_code_com" name="si_code_com" type="hidden"  value="WTNPCRDrHc2op4DR" />
    <div id="si_refresh_com">
<a href="#" rel="nofollow" title="Refresh" onclick="si_captcha_refresh('si_image_com','com','/wp-content/plugins/si-captcha-for-wordpress/captcha','http://www.thtg.vn/wp-content/plugins/si-captcha-for-wordpress/captcha/securimage_show.php?si_form_id=com&amp;prefix='); return false;">
      <img class="captchaImgRefresh" src="http://www.thtg.vn/wp-content/plugins/si-captcha-for-wordpress/captcha/images/refresh.png" width="22" height="20" alt="Refresh" onclick="this.blur();" /></a>
  </div>
  </div>
<div id="captchaInputDiv"><input id="captcha_code" name="captcha_code" type="text" value="" tabindex="4"  />
 <label id="captcha_code_label" for="captcha_code">CAPTCHA Code</label><span class="required">*</span>
 </div>
</div>
      <script type='text/javascript'>
          var sUrlInput = document.getElementById("comment");
                  var oParent = sUrlInput.parentNode;
          var sSubstitue = document.getElementById("captchaImgDiv");
                  oParent.appendChild(sSubstitue, sUrlInput);
      </script>
            <noscript>
          <style type='text/css'>#submit {display:none;}</style><br />           <input name="submit" type="submit" id="submit-alt" tabindex="6" value="Submit Comment" />
          </noscript>
  <p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="787d37a48d" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="98"/></p>		
		</form>
		
				
	</div>
	
	
  
        </div>
        <!--End Reply comment-->
        
                
        

    </div>
    <!--End content-->

    <!--sidebar--->
        <div id="sidebar">
                		<div class="sidebar-block">
                            
                
                <h2 class="block-title">
                    <img src="http://www.thtg.vn/wp-content/themes/thtg/images/tintuc.png" /><a href="http://www.thtg.vn/category/tin-tuc/chinh-tri-xa-hoi/">Tin mới</a>
                </h2>
                <!---End title category-->
                
                          <div class="block-content">

                                    
                <!--Hien thi dang chuyen muc thuong-->
                <!--bengin row-->
                   <div class="node-smallthumb clearfix">
                      <div class="thumbnail"><a href="http://www.thtg.vn/tien-giang-danh-gia-dung-nguy-co-khoanh-gon-phong-toa-chat/" title="Tiền Giang đánh giá đúng nguy cơ, khoanh gọn, phong tỏa chặt"><img width="90" src="http://www.thtg.vn/wp-content/uploads/2021/06/NQH_2449-700x465.jpg" alt="" class="imagecache imagecache-thumbfs"></a></div>
                      <h2 class="node-title">
                         <a href="http://www.thtg.vn/tien-giang-danh-gia-dung-nguy-co-khoanh-gon-phong-toa-chat/">Tiền Giang đánh giá đúng nguy cơ, khoanh gọn, phong tỏa chặt</a>
                      </h2>
                      <div class="date">25/06/2021</div>
                   </div>
                <!--end row-->

                                        
                <!--Hien thi dang chuyen muc thuong-->
                <!--bengin row-->
                   <div class="node-smallthumb clearfix">
                      <div class="thumbnail"><a href="http://www.thtg.vn/chieu-25-6-ca-nuoc-them-102-ca-mac-covid-19-trong-do-tien-giang-co-8-ca/" title="Chiều 25-6, cả nước thêm 102 ca mắc Covid-19, trong đó Tiền Giang có 8 ca"><img width="90" src="http://www.thtg.vn/wp-content/uploads/2021/06/Lay-mau1-700x488.jpg" alt="" class="imagecache imagecache-thumbfs"></a></div>
                      <h2 class="node-title">
                         <a href="http://www.thtg.vn/chieu-25-6-ca-nuoc-them-102-ca-mac-covid-19-trong-do-tien-giang-co-8-ca/">Chiều 25-6, cả nước thêm 102 ca mắc Covid-19, trong đó Tiền Giang có 8 ca</a>
                      </h2>
                      <div class="date">25/06/2021</div>
                   </div>
                <!--end row-->

                                        
                <!--Hien thi dang chuyen muc thuong-->
                <!--bengin row-->
                   <div class="node-smallthumb clearfix">
                      <div class="thumbnail"><a href="http://www.thtg.vn/pho-thu-tuong-vu-duc-dam-chi-dao-truc-tuyen-cong-tac-phong-chong-dich-covid-19-tai-tien-giang/" title="Phó Thủ tướng Vũ Đức Đam chỉ đạo trực tuyến công tác phòng chống dịch Covid-19 tại Tiền Giang"><img width="90" src="http://www.thtg.vn/wp-content/uploads/2021/06/NQH_2435-700x466.jpg" alt="" class="imagecache imagecache-thumbfs"></a></div>
                      <h2 class="node-title">
                         <a href="http://www.thtg.vn/pho-thu-tuong-vu-duc-dam-chi-dao-truc-tuyen-cong-tac-phong-chong-dich-covid-19-tai-tien-giang/"><i class="ti-video-camera"></i>&nbsp;Phó Thủ tướng Vũ Đức Đam chỉ đạo trực tuyến công tác phòng chống dịch Covid-19 tại Tiền Giang</a>
                      </h2>
                      <div class="date">25/06/2021</div>
                   </div>
                <!--end row-->

                                        
                <!--Hien thi dang chuyen muc thuong-->
                <!--bengin row-->
                   <div class="node-smallthumb clearfix">
                      <div class="thumbnail"><a href="http://www.thtg.vn/chu-tich-ubnd-tinh-tien-giang-yeu-cau-tang-cuong-cac-bien-phap-phong-chong-dich-covid-19-2/" title="Chủ tịch UBND tỉnh Tiền Giang yêu cầu tăng cường các biện pháp phòng, chống dịch Covid-19"><img width="90" src="http://www.thtg.vn/wp-content/uploads/2021/06/195-700x393.jpg" alt="" class="imagecache imagecache-thumbfs"></a></div>
                      <h2 class="node-title">
                         <a href="http://www.thtg.vn/chu-tich-ubnd-tinh-tien-giang-yeu-cau-tang-cuong-cac-bien-phap-phong-chong-dich-covid-19-2/">Chủ tịch UBND tỉnh Tiền Giang yêu cầu tăng cường các biện pháp phòng, chống dịch Covid-19</a>
                      </h2>
                      <div class="date">25/06/2021</div>
                   </div>
                <!--end row-->

                                        
                <!--Hien thi dang chuyen muc thuong-->
                <!--bengin row-->
                   <div class="node-smallthumb clearfix">
                      <div class="thumbnail"><a href="http://www.thtg.vn/doanh-nghiep-lap-dat-may-do-than-nhiet-tu-dong-phong-chong-covid-19/" title="Doanh nghiệp lắp đặt máy đo thân nhiệt tự động phòng chống Covid-19"><img width="90" src="http://www.thtg.vn/wp-content/uploads/2021/06/vlcsnap-2021-06-25-16h15m56s174-700x393.jpg" alt="" class="imagecache imagecache-thumbfs"></a></div>
                      <h2 class="node-title">
                         <a href="http://www.thtg.vn/doanh-nghiep-lap-dat-may-do-than-nhiet-tu-dong-phong-chong-covid-19/">Doanh nghiệp lắp đặt máy đo thân nhiệt tự động phòng chống Covid-19</a>
                      </h2>
                      <div class="date">25/06/2021</div>
                   </div>
                <!--end row-->

                                        
                <!--Hien thi dang chuyen muc thuong-->
                <!--bengin row-->
                   <div class="node-smallthumb clearfix">
                      <div class="thumbnail"><a href="http://www.thtg.vn/tang-toc-thu-nghiem-giai-doan-3-vaccine-nanocovax/" title="&#8216;Tăng tốc&#8217; thử nghiệm giai đoạn 3 vaccine Nanocovax"><img width="90" src="http://www.thtg.vn/wp-content/uploads/2021/06/199183061_505056160805693_8022884559240771723_n-1-700x525.jpg" alt="" class="imagecache imagecache-thumbfs"></a></div>
                      <h2 class="node-title">
                         <a href="http://www.thtg.vn/tang-toc-thu-nghiem-giai-doan-3-vaccine-nanocovax/">&#8216;Tăng tốc&#8217; thử nghiệm giai đoạn 3 vaccine Nanocovax</a>
                      </h2>
                      <div class="date">25/06/2021</div>
                   </div>
                <!--end row-->

                                          </div>
            <div class="cleaner">&nbsp;</div>
		</div><!-- end .category -->
 <!-- end .featCategory -->		<div class="sidebar-block">
                            
                
                <h2 class="block-title">
                    <img src="http://www.thtg.vn/wp-content/themes/thtg/images/video_icon.png" /><a href="http://www.thtg.vn/videos/video/">Video nổi bật</a>
                </h2>
                <!---End title category-->
                
                          <div class="block-content">

            
                <!--Hien thi dang chuyen muc thuong-->
                        <!--bengin row-->
                           <div class="node-smallthumb clearfix">
                              <div class="thumbnail"><a href="http://www.thtg.vn/video/gia-danh-cong-an-lua-dao-tren-1-ty-dong/" title="Giả danh công an lừa đảo trên 1 tỷ đồng"><img width="90" src="http://www.thtg.vn/wp-content/uploads/2021/06/LUA-DAO-700x393.jpg" alt="" class="imagecache imagecache-thumbfs"></a></div>
                              <h2 class="node-title">
                                 <a href="http://www.thtg.vn/video/gia-danh-cong-an-lua-dao-tren-1-ty-dong/">Giả danh công an lừa đảo trên 1 tỷ đồng</a>
                              </h2>
                              <div class="date">10:29 25/06/2021</div>
                           </div>
                        <!--end row-->
                
                
                <!--Hien thi dang chuyen muc thuong-->
                        <!--bengin row-->
                           <div class="node-smallthumb clearfix">
                              <div class="thumbnail"><a href="http://www.thtg.vn/video/mot-dem-trong-tam-dich-my-hanh-dong-thi-xa-cai-lay/" title="Đêm dài trong tâm dịch xã Mỹ Hạnh Đông, Thị xã Cai Lậy"><img width="90" src="http://www.thtg.vn/wp-content/uploads/2021/06/182.jpg" alt="" class="imagecache imagecache-thumbfs"></a></div>
                              <h2 class="node-title">
                                 <a href="http://www.thtg.vn/video/mot-dem-trong-tam-dich-my-hanh-dong-thi-xa-cai-lay/">Đêm dài trong tâm dịch xã Mỹ Hạnh Đông, Thị xã Cai Lậy</a>
                              </h2>
                              <div class="date">11:55 21/06/2021</div>
                           </div>
                        <!--end row-->
                
                
                <!--Hien thi dang chuyen muc thuong-->
                        <!--bengin row-->
                           <div class="node-smallthumb clearfix">
                              <div class="thumbnail"><a href="http://www.thtg.vn/video/cai-lay-nhung-ngay-gian-cach-phong-chong-dich-covid-19/" title="Thị xã Cai Lậy những ngày giãn cách phòng chống dịch Covid 19"><img width="90" src="http://www.thtg.vn/wp-content/uploads/2021/06/vlcsnap-2021-06-16-08h39m08s824-700x393.jpg" alt="" class="imagecache imagecache-thumbfs"></a></div>
                              <h2 class="node-title">
                                 <a href="http://www.thtg.vn/video/cai-lay-nhung-ngay-gian-cach-phong-chong-dich-covid-19/">Thị xã Cai Lậy những ngày giãn cách phòng chống dịch Covid 19</a>
                              </h2>
                              <div class="date">16:35 16/06/2021</div>
                           </div>
                        <!--end row-->
                
                
                <!--Hien thi dang chuyen muc thuong-->
                        <!--bengin row-->
                           <div class="node-smallthumb clearfix">
                              <div class="thumbnail"><a href="http://www.thtg.vn/video/tien-giang-ngay-dau-thuc-hien-gian-cach-xa-hoi-theo-chi-thi-15/" title="Tiền Giang ngày đầu thực hiện giãn cách xã hội theo Chỉ thị 15"><img width="90" src="http://www.thtg.vn/wp-content/uploads/2021/06/157.jpg" alt="" class="imagecache imagecache-thumbfs"></a></div>
                              <h2 class="node-title">
                                 <a href="http://www.thtg.vn/video/tien-giang-ngay-dau-thuc-hien-gian-cach-xa-hoi-theo-chi-thi-15/">Tiền Giang ngày đầu thực hiện giãn cách xã hội theo Chỉ thị 15</a>
                              </h2>
                              <div class="date">20:08 12/06/2021</div>
                           </div>
                        <!--end row-->
                
                
                <!--Hien thi dang chuyen muc thuong-->
                        <!--bengin row-->
                           <div class="node-smallthumb clearfix">
                              <div class="thumbnail"><a href="http://www.thtg.vn/video/tien-giang-tang-cuong-kiem-tra-phuong-tien-di-ve-tu-vung-dich/" title="Tiền Giang tăng cường kiểm tra phương tiện đi về từ vùng dịch"><img width="90" src="http://www.thtg.vn/wp-content/uploads/2021/06/kiem-tra-cac-chot-700x393.jpg" alt="" class="imagecache imagecache-thumbfs"></a></div>
                              <h2 class="node-title">
                                 <a href="http://www.thtg.vn/video/tien-giang-tang-cuong-kiem-tra-phuong-tien-di-ve-tu-vung-dich/">Tiền Giang tăng cường kiểm tra phương tiện đi về từ vùng dịch</a>
                              </h2>
                              <div class="date">11:01 09/06/2021</div>
                           </div>
                        <!--end row-->
                
                
                <!--Hien thi dang chuyen muc thuong-->
                        <!--bengin row-->
                           <div class="node-smallthumb clearfix">
                              <div class="thumbnail"><a href="http://www.thtg.vn/video/canh-bao-tinh-trang-mao-danh-cong-ty-dien-luc-lua-dao-khach-hang/" title="Cảnh báo tình trạng mạo danh Công ty Điện lực lừa đảo khách hàng"><img width="90" src="http://www.thtg.vn/wp-content/uploads/2021/06/DLUC-700x393.jpg" alt="" class="imagecache imagecache-thumbfs"></a></div>
                              <h2 class="node-title">
                                 <a href="http://www.thtg.vn/video/canh-bao-tinh-trang-mao-danh-cong-ty-dien-luc-lua-dao-khach-hang/">Cảnh báo tình trạng mạo danh Công ty Điện lực lừa đảo khách hàng</a>
                              </h2>
                              <div class="date">08:34 09/06/2021</div>
                           </div>
                        <!--end row-->
                
                                    <!--Show all only view on tinvideo-->
                                              </div>
            <div class="cleaner">&nbsp;</div>
		</div><!-- end .category -->
 <!-- end .featCategory --><div class="widget text-4" id="widget_text">			<div class="textwidget"><br /><br />
<a href="http://www.thtg.vn/category/truyen-hinh/"><img src="http://www.thtg.vn/wp-content/uploads/2013/08/lich-truyen-hinh.jpg"></img></a>
<br />
<a href="http://www.thtg.vn/category/phat-thanh/"><img src="http://www.thtg.vn/wp-content/uploads/2013/08/lich-phat-thanh.jpg"></img></a>
<br />
<a href="http://www.thtg.vn/category/lich-phim-thang/"><img src="http://www.thtg.vn/wp-content/uploads/2013/08/lich-phim-thang.jpg"></img></a>

<br />
<a href="http://www.thtg.vn/bang-gia-quang-cao-nam-2021/"><img src="http://www.thtg.vn/wp-content/plugins/thtg-advertise/images-banner/BANG-GIA-2021.jpg"></img></a>

<br />
<a href="http://www.thtg.vn/trang-con-ttdvth/khung-phat-song/"><img src="http://www.thtg.vn/wp-content/plugins/thtg-advertise/images-banner/KHUNG-PHAT-SONG-2021.jpg"></img></a>
<br />
<img src="http://www.thtg.vn/wp-content/uploads/2018/10/lien-he.jpg"></img></a></div>
		<div class="cleaner">&nbsp;</div></div></div>                    
    </div>
        <!--End sidebar--->
</div>

<!---End Main-->


<div class="bottom-list clearfix">
    
<!--hot new-->
<div class="new-block big-title big-box-1 box-noi-bac clearfix">
    <h2 class="new-block-title"><span>Đọc thêm</span></h2>
    <ul class="clearfix"><li><a class="pos-rlt" href="http://www.thtg.vn/tien-giang-danh-gia-dung-nguy-co-khoanh-gon-phong-toa-chat/" title="Tiền Giang đánh giá đúng nguy cơ, khoanh gọn, phong tỏa chặt"><img class="" title="Tiền Giang đánh giá đúng nguy cơ, khoanh gọn, phong tỏa chặt" alt="Tiền Giang đánh giá đúng nguy cơ, khoanh gọn, phong tỏa chặt" src="http://www.thtg.vn/wp-content/uploads/2021/06/NQH_2449-300x199.jpg"></a><h3><a class="fw700" href="http://www.thtg.vn/tien-giang-danh-gia-dung-nguy-co-khoanh-gon-phong-toa-chat/" title="Tiền Giang đánh giá đúng nguy cơ, khoanh gọn, phong tỏa chặt">Tiền Giang đánh giá đúng nguy cơ, khoanh gọn, phong tỏa chặt</a></h3></li><li><a class="pos-rlt" href="http://www.thtg.vn/chu-tich-ubnd-tinh-tien-giang-yeu-cau-tang-cuong-cac-bien-phap-phong-chong-dich-covid-19-2/" title="Chủ tịch UBND tỉnh Tiền Giang yêu cầu tăng cường các biện pháp phòng, chống dịch Covid-19"><img class="" title="Chủ tịch UBND tỉnh Tiền Giang yêu cầu tăng cường các biện pháp phòng, chống dịch Covid-19" alt="Chủ tịch UBND tỉnh Tiền Giang yêu cầu tăng cường các biện pháp phòng, chống dịch Covid-19" src="http://www.thtg.vn/wp-content/uploads/2021/06/195-300x168.jpg"></a><h3><a class="fw700" href="http://www.thtg.vn/chu-tich-ubnd-tinh-tien-giang-yeu-cau-tang-cuong-cac-bien-phap-phong-chong-dich-covid-19-2/" title="Chủ tịch UBND tỉnh Tiền Giang yêu cầu tăng cường các biện pháp phòng, chống dịch Covid-19">Chủ tịch UBND tỉnh Tiền Giang yêu cầu tăng cường các biện pháp phòng, chống dịch Covid-19</a></h3></li><li><a class="pos-rlt" href="http://www.thtg.vn/tien-giang-ghi-nhan-them-05-ca-nghi-nhiem-covid-19-tu-o-dich-cong-trinh-cao-toc-trung-luong-my-thuan/" title="Tiền Giang ghi nhận thêm 05 ca nghi nhiễm Covid-19 từ ổ dịch công trình cao tốc Trung Lương – Mỹ Thuận"><img class="" title="Tiền Giang ghi nhận thêm 05 ca nghi nhiễm Covid-19 từ ổ dịch công trình cao tốc Trung Lương – Mỹ Thuận" alt="Tiền Giang ghi nhận thêm 05 ca nghi nhiễm Covid-19 từ ổ dịch công trình cao tốc Trung Lương – Mỹ Thuận" src="http://www.thtg.vn/wp-content/uploads/2021/06/193-300x168.jpg"></a><h3><a class="fw700" href="http://www.thtg.vn/tien-giang-ghi-nhan-them-05-ca-nghi-nhiem-covid-19-tu-o-dich-cong-trinh-cao-toc-trung-luong-my-thuan/" title="Tiền Giang ghi nhận thêm 05 ca nghi nhiễm Covid-19 từ ổ dịch công trình cao tốc Trung Lương – Mỹ Thuận">Tiền Giang ghi nhận thêm 05 ca nghi nhiễm Covid-19 từ ổ dịch công trình cao tốc Trung Lương – Mỹ Thuận</a></h3></li><li><a class="pos-rlt" href="http://www.thtg.vn/du-an-cao-toc-trung-luong-my-thuan-tang-toc-thong-xe-vao-cuoi-nam/" title="Dự án cao tốc Trung Lương &#8211; Mỹ Thuận: Tăng tốc thông xe vào cuối năm"><img class="" title="Dự án cao tốc Trung Lương &#8211; Mỹ Thuận: Tăng tốc thông xe vào cuối năm" alt="Dự án cao tốc Trung Lương &#8211; Mỹ Thuận: Tăng tốc thông xe vào cuối năm" src="http://www.thtg.vn/wp-content/uploads/2021/06/189-300x168.jpg"></a><h3><a class="fw700" href="http://www.thtg.vn/du-an-cao-toc-trung-luong-my-thuan-tang-toc-thong-xe-vao-cuoi-nam/" title="Dự án cao tốc Trung Lương &#8211; Mỹ Thuận: Tăng tốc thông xe vào cuối năm">Dự án cao tốc Trung Lương &#8211; Mỹ Thuận: Tăng tốc thông xe vào cuối năm</a></h3></li></ul>    
</div>
<!--end hot new-->

<!--related new-->
<div class="new-block big-title big-box-1 box-doc-them clearfix">
    <h2 class="new-block-title"><span>Cùng chuyên mục</span></h2>
    <ul class="clearfix"><li><a class="pos-rlt" href="http://www.thtg.vn/tien-giang-danh-gia-dung-nguy-co-khoanh-gon-phong-toa-chat/" title="Tiền Giang đánh giá đúng nguy cơ, khoanh gọn, phong tỏa chặt"><img class="" title="Tiền Giang đánh giá đúng nguy cơ, khoanh gọn, phong tỏa chặt" alt="Tiền Giang đánh giá đúng nguy cơ, khoanh gọn, phong tỏa chặt" src="http://www.thtg.vn/wp-content/uploads/2021/06/NQH_2449-300x199.jpg"></a><h3><a class="fw700" href="http://www.thtg.vn/tien-giang-danh-gia-dung-nguy-co-khoanh-gon-phong-toa-chat/" title="Tiền Giang đánh giá đúng nguy cơ, khoanh gọn, phong tỏa chặt">Tiền Giang đánh giá đúng nguy cơ, khoanh gọn, phong tỏa chặt</a></h3></li><li><a class="pos-rlt" href="http://www.thtg.vn/chieu-25-6-ca-nuoc-them-102-ca-mac-covid-19-trong-do-tien-giang-co-8-ca/" title="Chiều 25-6, cả nước thêm 102 ca mắc Covid-19, trong đó Tiền Giang có 8 ca"><img class="" title="Chiều 25-6, cả nước thêm 102 ca mắc Covid-19, trong đó Tiền Giang có 8 ca" alt="Chiều 25-6, cả nước thêm 102 ca mắc Covid-19, trong đó Tiền Giang có 8 ca" src="http://www.thtg.vn/wp-content/uploads/2021/06/Lay-mau1-300x209.jpg"></a><h3><a class="fw700" href="http://www.thtg.vn/chieu-25-6-ca-nuoc-them-102-ca-mac-covid-19-trong-do-tien-giang-co-8-ca/" title="Chiều 25-6, cả nước thêm 102 ca mắc Covid-19, trong đó Tiền Giang có 8 ca">Chiều 25-6, cả nước thêm 102 ca mắc Covid-19, trong đó Tiền Giang có 8 ca</a></h3></li><li><a class="pos-rlt" href="http://www.thtg.vn/chu-tich-ubnd-tinh-tien-giang-yeu-cau-tang-cuong-cac-bien-phap-phong-chong-dich-covid-19-2/" title="Chủ tịch UBND tỉnh Tiền Giang yêu cầu tăng cường các biện pháp phòng, chống dịch Covid-19"><img class="" title="Chủ tịch UBND tỉnh Tiền Giang yêu cầu tăng cường các biện pháp phòng, chống dịch Covid-19" alt="Chủ tịch UBND tỉnh Tiền Giang yêu cầu tăng cường các biện pháp phòng, chống dịch Covid-19" src="http://www.thtg.vn/wp-content/uploads/2021/06/195-300x168.jpg"></a><h3><a class="fw700" href="http://www.thtg.vn/chu-tich-ubnd-tinh-tien-giang-yeu-cau-tang-cuong-cac-bien-phap-phong-chong-dich-covid-19-2/" title="Chủ tịch UBND tỉnh Tiền Giang yêu cầu tăng cường các biện pháp phòng, chống dịch Covid-19">Chủ tịch UBND tỉnh Tiền Giang yêu cầu tăng cường các biện pháp phòng, chống dịch Covid-19</a></h3></li><li><a class="pos-rlt" href="http://www.thtg.vn/doanh-nghiep-lap-dat-may-do-than-nhiet-tu-dong-phong-chong-covid-19/" title="Doanh nghiệp lắp đặt máy đo thân nhiệt tự động phòng chống Covid-19"><img class="" title="Doanh nghiệp lắp đặt máy đo thân nhiệt tự động phòng chống Covid-19" alt="Doanh nghiệp lắp đặt máy đo thân nhiệt tự động phòng chống Covid-19" src="http://www.thtg.vn/wp-content/uploads/2021/06/vlcsnap-2021-06-25-16h15m56s174-300x168.jpg"></a><h3><a class="fw700" href="http://www.thtg.vn/doanh-nghiep-lap-dat-may-do-than-nhiet-tu-dong-phong-chong-covid-19/" title="Doanh nghiệp lắp đặt máy đo thân nhiệt tự động phòng chống Covid-19">Doanh nghiệp lắp đặt máy đo thân nhiệt tự động phòng chống Covid-19</a></h3></li><li><a class="pos-rlt" href="http://www.thtg.vn/tang-toc-thu-nghiem-giai-doan-3-vaccine-nanocovax/" title="&#8216;Tăng tốc&#8217; thử nghiệm giai đoạn 3 vaccine Nanocovax"><img class="" title="&#8216;Tăng tốc&#8217; thử nghiệm giai đoạn 3 vaccine Nanocovax" alt="&#8216;Tăng tốc&#8217; thử nghiệm giai đoạn 3 vaccine Nanocovax" src="http://www.thtg.vn/wp-content/uploads/2021/06/199183061_505056160805693_8022884559240771723_n-1-300x225.jpg"></a><h3><a class="fw700" href="http://www.thtg.vn/tang-toc-thu-nghiem-giai-doan-3-vaccine-nanocovax/" title="&#8216;Tăng tốc&#8217; thử nghiệm giai đoạn 3 vaccine Nanocovax">&#8216;Tăng tốc&#8217; thử nghiệm giai đoạn 3 vaccine Nanocovax</a></h3></li><li><a class="pos-rlt" href="http://www.thtg.vn/lay-mau-xet-nghiem-nhanh-covid-19-tai-cong-ty-bellinturf-khu-cong-nghiep-long-giang/" title="Lấy mẫu xét nghiệm nhanh Covid-19 tại Công ty Bellinturf  Khu công nghiệp Long Giang"><img class="" title="Lấy mẫu xét nghiệm nhanh Covid-19 tại Công ty Bellinturf  Khu công nghiệp Long Giang" alt="Lấy mẫu xét nghiệm nhanh Covid-19 tại Công ty Bellinturf  Khu công nghiệp Long Giang" src="http://www.thtg.vn/wp-content/uploads/2021/06/vlcsnap-2021-06-25-14h59m30s553-300x168.jpg"></a><h3><a class="fw700" href="http://www.thtg.vn/lay-mau-xet-nghiem-nhanh-covid-19-tai-cong-ty-bellinturf-khu-cong-nghiep-long-giang/" title="Lấy mẫu xét nghiệm nhanh Covid-19 tại Công ty Bellinturf  Khu công nghiệp Long Giang">Lấy mẫu xét nghiệm nhanh Covid-19 tại Công ty Bellinturf  Khu công nghiệp Long Giang</a></h3></li><li><a class="pos-rlt" href="http://www.thtg.vn/tien-giang-ghi-nhan-them-05-ca-nghi-nhiem-covid-19-tu-o-dich-cong-trinh-cao-toc-trung-luong-my-thuan/" title="Tiền Giang ghi nhận thêm 05 ca nghi nhiễm Covid-19 từ ổ dịch công trình cao tốc Trung Lương – Mỹ Thuận"><img class="" title="Tiền Giang ghi nhận thêm 05 ca nghi nhiễm Covid-19 từ ổ dịch công trình cao tốc Trung Lương – Mỹ Thuận" alt="Tiền Giang ghi nhận thêm 05 ca nghi nhiễm Covid-19 từ ổ dịch công trình cao tốc Trung Lương – Mỹ Thuận" src="http://www.thtg.vn/wp-content/uploads/2021/06/193-300x168.jpg"></a><h3><a class="fw700" href="http://www.thtg.vn/tien-giang-ghi-nhan-them-05-ca-nghi-nhiem-covid-19-tu-o-dich-cong-trinh-cao-toc-trung-luong-my-thuan/" title="Tiền Giang ghi nhận thêm 05 ca nghi nhiễm Covid-19 từ ổ dịch công trình cao tốc Trung Lương – Mỹ Thuận">Tiền Giang ghi nhận thêm 05 ca nghi nhiễm Covid-19 từ ổ dịch công trình cao tốc Trung Lương – Mỹ Thuận</a></h3></li><li><a class="pos-rlt" href="http://www.thtg.vn/tat-ca-thi-sinh-thi-tot-nghiep-thpt-nam-2021-duoc-test-nhanh-covid-19/" title="Tất cả thí sinh thi tốt nghiệp THPT năm 2021 được test nhanh Covid-19"><img class="" title="Tất cả thí sinh thi tốt nghiệp THPT năm 2021 được test nhanh Covid-19" alt="Tất cả thí sinh thi tốt nghiệp THPT năm 2021 được test nhanh Covid-19" src="http://www.thtg.vn/wp-content/uploads/2021/06/vlcsnap-2021-06-25-14h49m52s777-300x168.jpg"></a><h3><a class="fw700" href="http://www.thtg.vn/tat-ca-thi-sinh-thi-tot-nghiep-thpt-nam-2021-duoc-test-nhanh-covid-19/" title="Tất cả thí sinh thi tốt nghiệp THPT năm 2021 được test nhanh Covid-19">Tất cả thí sinh thi tốt nghiệp THPT năm 2021 được test nhanh Covid-19</a></h3></li></ul>    
</div>
<!--end related new-->
</div>


<!--ADS POPUP_VIDEO_BOTTOM-->
                    

<!--END ADS POPUP_VIDEO_BOTTOM--> 
<!--    <div class="wrapper">
        <div class="top">
            <a class="gotop" title="Lên đầu trang" href="javascript:;" style="display:none;">Top</a>
        </div>
    </div>-->

     <!--        Footer-->
            <div id="footer">
                <div class="top-footer">
                    <ul id="menu-footer" class="menu"><li id="menu-item-44" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44"><a href="http://thtg.com.vn">Trang chủ</a></li>
<li id="menu-item-56" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56"><a href="http://www.thtg.vn/gioi-thieu/">Giới thiệu</a></li>
<li id="menu-item-16479" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16479"><a href="http://www.thtg.vn/quangcao/">Quảng cáo</a></li>
<li id="menu-item-58" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58"><a href="http://www.thtg.vn/lien-he/">Liên hệ</a></li>
<li id="menu-item-57" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57"><a href="http://www.thtg.vn/gop-y/">Góp ý</a></li>
<li id="menu-item-61" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61"><a href="http://www.thtg.vn/so-do-site/">Sơ đồ site</a></li>
<li id="menu-item-86271" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-86271"><a title="Đăng nhập Hộp Thư" href="http://mail.thtg.vn">Đăng nhập Hộp Thư</a></li>
<li id="menu-item-86272" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-86272"><a title="Văn Phòng Điện Tử" href="http://thtg.vpdttg.vn/">Văn Phòng Điện Tử</a></li>
</ul>                </div>
                <div class="bootom-footer">
                    <div class="fleft">
                        <a id="cd" href="http://thtg.vn">
                        <img class="logo" src="http://www.thtg.vn/wp-content/themes/thtg/images/logo.png" alt="Đài phát thanh - Truyền hình Tiền Giang"/>
                        </a>
                        <div class="page-view">Lượt truy cập: 
                            <span>
                            
                            </span></div>
                    </div>
                    <div class="fright">
                        <p>
                            <b>Đài Phát thanh - Truyền hình Tiền Giang - http://www.thtg.vn - http://www.thtg.com.vn</b><br/>
                            Giấy phép số 204/GP-TTĐT ngày 31/10/2019<br/>							
							Giám đốc - Tổng biên tập: ông Nguyễn Sĩ Hùng.<br/>
                            Địa chỉ : 125 Lê Thị Hồng Gấm, Phường 4, Thành phố Mỹ Tho, Tỉnh Tiền Giang<br/>
                            Điện thoại : 02733.873527 - Fax : 02733.877314 - Email : <img src="http://www.thtg.vn/wp-content/uploads/2019/03/maildc.png"><br/>
                        </p>
                    </div>
                </div>
            </div>
            <!--End footer-->
            
        </div>
    </div>
        <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-44065603-2', 'thtg.vn');
  ga('send', 'pageview');

</script> 
        <script type='text/javascript' src='http://www.thtg.vn/wp-content/plugins/si-captcha-for-wordpress/captcha/si_captcha.js?ver=1.0'></script>
<script type="text/javascript">
//<![CDATA[
var si_captcha_styles = "\
<!-- begin SI CAPTCHA Anti-Spam - comment form style -->\
<style type='text/css'>\
div#captchaImgDiv { display:block; }\
.captchaSizeDivSmall { width:175px; height:45px; padding-top:10px; }\
.captchaSizeDivLarge { width:250px; height:60px; padding-top:10px; }\
img#si_image_com,#si_image_reg,#si_image_log,#si_image_side_login { border-style:none; margin:0; padding-right:5px; float:left; }\
.captchaImgRefresh { border-style:none; margin:0; vertical-align:bottom; }\
div#captchaInputDiv { display:block; padding-top:15px; padding-bottom:5px; }\
label#captcha_code_label { margin:0; }\
input#captcha_code { width:65px; }\
</style>\
<!-- end SI CAPTCHA Anti-Spam - comment form style -->\
";
jQuery(document).ready(function($) {
$('head').append(si_captcha_styles);
});
//]]>
</script>
<script type='text/javascript' src='http://www.thtg.vn/wp-content/plugins/akismet/_inc/form.js?ver=3.0.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var baseUrl = {"url":"http:\/\/www.thtg.vn","ajaxurl":"http:\/\/www.thtg.vn\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.thtg.vn/wp-content/themes/thtg/js/script.js?v=24-6-2021&#038;ver=1.0'></script>
<script type='text/javascript' src='http://www.thtg.vn/wp-includes/js/comment-reply.min.js?ver=4.0'></script>
            
    <script>
        jQuery(document).ready(function(){
            var myVar = setInterval(function(){
                thtg_print_thtg_count_view_page();
                clearTimeout(myVar);
            },2000);
            
            //box
            jQuery('.dialog-actions .btnClose').click(function(e){
                e.preventDefault();
               jQuery('.blocker').fadeOut();
            });
            jQuery('#toolbox .email').click(function(e){
                e.preventDefault();
               jQuery('.blocker.email').fadeIn();
            });
            jQuery('#toolbox .phone').click(function(e){
                e.preventDefault();
               jQuery('.blocker.phone').fadeIn();
            });

        });
    </script>
    
    <!--toolbox-->
    <div id="toolbox">
        <ul>
            <li class="gotop toTop"><a href="#top" title="Lên đầu trang"><span>Lên đầu trang</span></a></li>
            <li class="home"><a href="http://thtg.vn" title="Quay về trang chủ"></a></li>
            <li class="email"><a href="mailto:banbientap@thtg.vn" title="Thông tin liên hệ"><span><img src="http://www.thtg.vn/wp-content/uploads/2019/03/maildc1.png"></span></a></li>
            <li class="phone"><a href="#" title="Liên hệ quảng cáo"><span>Liên hệ quảng cáo</span></a></li>
        </ul>
    </div>
<!--End tool box-->
    <!--Box-->
    <div class="jquery-modal blocker email current">
        <div class="modal dialog centered icon">
           <div class="dialog-icon"><span class="ti-email"></span></div>
           <h3 class="dialog-title">THÔNG TIN LIÊN HỆ</h3>
           <div class="dialog-content" style="max-height: 245px;">
              <p>THTG.VN luôn mong muốn nhận được phản hồi từ bạn đọc! Mọi ý kiến đóng góp, xin vui lòng gửi về địa chỉ email:</p>
              <div style="margin: 15px 0; text-align: center;  padding: 10px 0 11px; border-radius: 10px; font-size: 2em; background:#f7f7f7;"><a href="mailto:banbientap@thtg.vn"><img src="http://www.thtg.vn/wp-content/uploads/2019/03/maildc1.png"></span></a></div>
              <p style="font-size:0.9em;color:#888;text-align: left;font-style: italic;">Chú ý: Vì số lượng email gửi về nhiều, chúng tôi không thể trả lời lại từng trường hợp. Tuy nhiên tất cả email sẽ đều được đọc và ghi nhận.</p>
              <p>Hoặc điện thoại:</p>
              <div style="margin: 15px 0; text-align: center;  padding: 10px 0 11px; border-radius: 10px; font-size: 2em; background:#f7f7f7;"><a href="#">02733.873527</a></div>
           </div>
           <p class="dialog-actions"><a class="btnClose default" href="#close">Đóng</a></p>
        </div>
    </div>
    
    <div class="jquery-modal blocker phone current">
        <div class="modal dialog centered icon">
           <div class="dialog-icon"><span class="ti-stats-up"></span></div>
           <h3 class="dialog-title">LIÊN HỆ QUẢNG CÁO</h3>
           <div class="dialog-content" style="max-height: 230px;">
              <p>THTG.VN cung cấp nhiều hình thức cho phép doanh nghiệp tiếp cận đến bạn đọc một cách hiệu quả nhất vui lòng liên hệ:</p>
              <div style="    margin: 15px 0;text-align: left;padding: 15px;border-radius: 10px;font-size: 14px;background: #f7f7f7;">
                  
                  <center>
                      <b style="">TRUNG TÂM DỊCH VỤ TRUYỀN HÌNH<br/>
                          ĐÀI PHÁT THANH TRUYỀN HÌNH TIỀN GIANG</b>
                    </center>
                    <br/>
                    <p>Địa chỉ : 125 Lê Thị Hồng Gấm, phường 4, Thành phố Mỹ Tho, Tiền Giang.</p>

                    <p>Điện thoại: (0273) 3877225 – Fax: (0273) 3881018</p>

                    <p>Email: <a href="mailto:quangcao@thtg.vn">quangcao@thtg.vn</a></p>

                    <p>Website: <a href=http://www.thtg.vn/quangcao">http://www.thtg.vn/quangcao</a></p>
              </div>
              <!--<p style="font-size:0.9em;color:#888;">Chú ý: Vì số lượng email gửi về nhiều, chúng tôi không thể trả lời lại từng trường hợp. Tuy nhiên tất cả email sẽ đều được đọc và ghi nhận.</p>-->
           </div>
           <p class="dialog-actions"><a class="btnClose default" href="#close">Đóng</a></p>
        </div>
    </div>
    <!--End Box-->

    </body>
</html>

