
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="vi">

<head profile="http://gmpg.org/xfn/11">
<meta name="google-site-verification" content="TbhhA3tF1Wxyi430uf1TjhYJehmVzNVDt20MEbhkmag" />
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />

<title>  Ngược dòng ngoạn mục, 10X THPT Nguyễn Đình Chiểu giành nguyệt quế vòng thi tháng</title>
<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
                                    <meta name="description" content="Mặc dù 3 vòng đều đứng ở vị trí thấp nhất nhưng Trần Lê Mỹ Hương &#8211; THPT Nguyễn Đình Chiểu vẫn chiến thắng cuộc thi chung kết  tháng 3 với số điểm sát sao người về nhì. Mỹ Hương có chiến thắng ngoạn mục trong cuộc thi chung kết [&hellip;]" />
                    <meta name="keywords" content="DDVQ,đường đến vinh quang," />                        <!--<meta http-equiv="REFRESH" content="1800" />-->
    <meta name="robots" content="index, follow" />
<link rel="canonical" href="http://www.thtg.vn/nguoc-dong-ngoan-muc-10x-thpt-nguyen-dinh-chieu-gianh-nguyet-que-vong-thi-thang/" />
<link rel="stylesheet" type="text/css" href="http://www.thtg.vn/wp-content/themes/thtg/style.css?t=02042018-8" media="screen" />
<!--<link rel="stylesheet" href="http://www.thtg.vn/wp-content/themes/thtg/player/mediaelement/mediaelementplayer.min.css" type="text/css" media="screen" />-->
<link rel="stylesheet" href="http://www.thtg.vn/wp-content/themes/thtg/css/themify-icons.css" type="text/css" media="screen" />
<!--<link rel="stylesheet" href="/css/menu.css" type="text/css" media="screen" />-->

<!--[if IE 7 ]><link rel="stylesheet" type="text/css" href="http://www.thtg.vn/wp-content/themes/thtg/css/ie7.css" /><![endif]-->
 
<link rel="alternate" type="application/rss+xml" title="Đài Phát thanh &#8211; Truyền hình Tiền Giang RSS Feed" href="http://www.thtg.vn/feed/" />
<link rel="alternate" type="application/atom+xml" title="Đài Phát thanh &#8211; Truyền hình Tiền Giang Atom Feed" href="http://www.thtg.vn/feed/atom/" />
<link rel="pingback" href="http://www.thtg.vn/xmlrpc.php" />
<link rel="shortcut icon" href="http://www.thtg.vn/wp-content/themes/thtg/images/favicon.ico" type="image/x-icon" />
  
<link rel="alternate" type="application/rss+xml" title="Đài Phát thanh - Truyền hình Tiền Giang &raquo; Ngược dòng ngoạn mục, 10X THPT Nguyễn Đình Chiểu giành nguyệt quế vòng thi tháng Dòng phản hồi" href="http://www.thtg.vn/nguoc-dong-ngoan-muc-10x-thpt-nguyen-dinh-chieu-gianh-nguyet-que-vong-thi-thang/feed/" />
<link rel='stylesheet' id='images-thumbnail-sliderv1-style-css'  href='http://www.thtg.vn/wp-content/plugins/images-thumbnail-sliderv1/css/images-thumbnail-sliderv1-style.css?ver=4.0' type='text/css' media='all' />
<script type='text/javascript' src='http://www.thtg.vn/wp-includes/js/jquery/jquery.js?ver=1.11.1'></script>
<script type='text/javascript' src='http://www.thtg.vn/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://www.thtg.vn/wp-content/themes/thtg/player/thtglive/thtglive.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.thtg.vn/wp-content/themes/thtg/player/thtglive/level-selector.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.thtg.vn/wp-content/plugins/images-thumbnail-sliderv1/js/jc.js?ver=4.0'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.thtg.vn/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.thtg.vn/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Lấy ý kiến đặt tên Quảng trường tỉnh Tiền Giang' href='http://www.thtg.vn/lay-y-kien-dat-ten-quang-truong-tinh-tien-giang/' />
<link rel='next' title='CHƯƠNG TRÌNH TRUYỀN HÌNH NGÀY 11/02/2020' href='http://www.thtg.vn/chuong-trinh-truyen-hinh-ngay-11022020/' />
<meta name="generator" content="WordPress 4.0" />
<link rel='canonical' href='http://www.thtg.vn/nguoc-dong-ngoan-muc-10x-thpt-nguyen-dinh-chieu-gianh-nguyet-que-vong-thi-thang/' />
<link rel='shortlink' href='http://www.thtg.vn/?p=131407' />
<script type="text/javascript">document.write('<style type="text/css">.tabber{display:none;}</style>');</script> 
</head>

    <body class="single single-post postid-131407 single-format-standard">
        
        <!--ADS SCROLL LEFT-->
                <!--END ADS SCROLL LEFT-->
        <!--ADS SCROLL RIGHT-->
        		<script>
			function checkVisible() {
				var c = document,
				b = document.getElementById("bgAdmLeft"),
				a = document.getElementById("bgAdmRight"),
				c = Math.max(Math.max(c.body.scrollHeight, c.documentElement.scrollHeight), Math.max(c.body.offsetHeight, c.documentElement.offsetHeight), Math.max(c.body.clientHeight, c.documentElement.clientHeight));
				if (1280 > document.body.clientWidth && 970 > c){
				
				if (typeof(a) != 'undefined' && a != null){a.style.display = "none"}
				if (typeof(b) != 'undefined' && b != null){b.style.display = "none"}

				}
				else{
									
				}
			setTimeout("checkVisible();", 10)
			}
			checkVisible();
		</script>
        <!--END ADS SCROLL RIGHT-->
                    
        <!-- container -->
        <div id="container">
        <!-- container -->
        <div id="container-inner">
            <div class="wrap-top">
            <ul class="top-menu">
                <li><a href="http://thtg.vn/duongdenvinhquang" target="_blank" title="Đường đến vinh quang">Đường đến vinh quang</a></li>
                <li><a href="http://www.thtg.vn/videos/trang-dia-phuong/" target="" title="Trang tin địa phương">Trang tin địa phương</a></li>
                
            </ul>
            <ul class="list-social">
                    
                    <li><!--Search form-->
                            		<div id="search_form">
				<form method="get" id="searchform" action="http://www.thtg.vn/">
	<fieldset>
			<input title="Nhập từ khóa tìm kiếm sau đó nhấn Enter" type="text" onblur="if (this.value == '') {this.value = 'Tìm kiếm';}" onfocus="if (this.value == 'Tìm kiếm') {this.value = '';}" value="Tìm kiếm" name="s" id="s" />
			<input type="submit" id="searchsubmit" value="Tìm kiếm" />
	</fieldset>
</form>
 			</div>
		                <!--End Search form--></li>
                    <li><a class="icon-social icon-zalo" href="http://zalo.me/4141232795776178125" target="_blank" title="THTG trên Zalo">Zalo</a></li>
                    <li><a class="icon-social icon-youtube" href="https://www.youtube.com/tiengiangtivi" target="_blank" title="THTG trên Youtube">youtube</a></li>
                    
                    <li><a class="icon-social icon-facebook" href="https://www.facebook.com/tiengiangtv" target="_blank" title="THTG trên Facebook">facebook</a></li>
                    <li class="btn-sethome"><a  href="http://www.thtg.vn/datlamtrangchu/" target="_blank" title="Đặt làm trang chủ">Đặt làm trang chủ</a></li>
                    
                    <li><a class="btn-set" href="http://www.thtg.vn/quangcao/" title="Liên hệ quảng cáo">Liên hệ quảng cáo</a></li>
                    
                    
                </ul>
            </div>
            <!--header-->
            <div id="header" style="background:url(http://www.thtg.vn/wp-content/uploads/2019/12/banner-trangchu.jpg) repeat-x scroll 0 0 transparent;" >
                
                
                
                <div class="header-inner">
                                        <div class="banner-full">
                        <a href="http://www.thtg.vn"target="_self"><img width="1100" height="140" src="http://www.thtg.vn/wp-content/uploads/2019/12/banner-trangchu.jpg" alt="" /></a>                    </div>
                    <!--End if of full banner-->
                    
                </div>
                
            </div>
            
            <!---Navigation-->
            <div id="navigation">
            <!--Begin menu-->
               <div id="site-menu" class="grid-16">
                  <div id="site-menu-inner">
                      <ul id="menu-main-menu" class="sf-menu sf-navbar"><li id="menu-item-174" class="home-menu menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-174"><a title="Trang chủ" href="http://www.thtg.vn/">Trang chủ</a></li>
<li id="menu-item-643" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-643"><a href="http://www.thtg.vn/gioi-thieu/">Giới thiệu</a></li>
<li id="menu-item-15271" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-15271"><a href="http://www.thtg.vn/category/tin-tuc/">Tin tức</a>
<ul class="sub-menu">
	<li id="menu-item-79641" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79641"><a href="http://www.thtg.vn/category/tin-tuc/chinh-tri-xa-hoi/">Chính trị &#8211; Xã hội</a></li>
	<li id="menu-item-79655" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79655"><a href="http://www.thtg.vn/category/tin-tuc/doi-ngoai-the-gioi/">Đối ngoại &#8211; Thế giới</a></li>
	<li id="menu-item-79656" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79656"><a href="http://www.thtg.vn/category/tin-tuc/kinh-te/">Kinh tế</a></li>
	<li id="menu-item-79643" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79643"><a href="http://www.thtg.vn/category/tin-tuc/phap-luat/">Pháp luật</a></li>
	<li id="menu-item-15268" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15268"><a href="http://www.thtg.vn/category/tin-tuc/tin-the-thao/">Thể thao</a></li>
	<li id="menu-item-79654" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79654"><a href="http://www.thtg.vn/category/tin-tuc/van-hoa-nghe-thuat/">Văn hóa &#8211; Nghệ thuật</a></li>
	<li id="menu-item-79642" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79642"><a href="http://www.thtg.vn/category/tin-tuc/khoa-hoc-cong-nghe/">Khoa học &#8211; Công nghệ</a></li>
	<li id="menu-item-79644" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79644"><a href="http://www.thtg.vn/category/tin-tuc/suc-khoe/">Sức khỏe &#8211; Ẩm thực</a></li>
	<li id="menu-item-79646" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79646"><a href="http://www.thtg.vn/category/tin-tuc/nhan-dao-xa-hoi/">Nhân đạo xã hội</a></li>
</ul>
</li>
<li id="menu-item-16885" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-has-children menu-item-16885"><a href="http://www.thtg.vn/videos/ban-tin-truyen-hinh/">Bản tin truyền hình</a>
<ul class="sub-menu">
	<li id="menu-item-16834" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-16834"><a href="http://www.thtg.vn/videos/ban-tin-thoi-su-toi/">Bản tin thời sự tối</a></li>
	<li id="menu-item-16835" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-16835"><a href="http://www.thtg.vn/videos/tien-giang-ket-noi-24h/">Tiền Giang kết nối 24h</a></li>
	<li id="menu-item-80013" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-80013"><a href="http://www.thtg.vn/videos/tien-giang-ngay-moi/">Tiền Giang ngày mới</a></li>
	<li id="menu-item-16836" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-16836"><a href="http://www.thtg.vn/videos/an-toan-giao-thong/">An toàn giao thông</a></li>
	<li id="menu-item-549" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-549"><a href="http://www.thtg.vn/videos/ban-tin-thi-truong/">Bản tin thị trường</a></li>
</ul>
</li>
<li id="menu-item-550" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-has-children menu-item-550"><a href="http://www.thtg.vn/videos/chuyen-muc-truyen-hinh/">Chuyên mục truyền hình</a>
<ul class="sub-menu">
	<li id="menu-item-16852" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-16852"><a href="http://www.thtg.vn/videos/an-ninh-tien-giang/">An ninh Tiền Giang</a></li>
	<li id="menu-item-129711" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-129711"><a href="http://www.thtg.vn/videos/an-toan-tren-moi-neo-duong/">An toàn giao thông trên mọi nẻo đường</a></li>
	<li id="menu-item-129490" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-129490"><a href="http://www.thtg.vn/videos/ong-kinh-phong-vien/">Ống kính phóng viên</a></li>
	<li id="menu-item-129487" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-129487"><a href="http://www.thtg.vn/videos/ve-sinh-an-toan-thuc-pham/">Vệ sinh an toàn thực phẩm</a></li>
	<li id="menu-item-115000" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-115000"><a href="http://www.thtg.vn/videos/ban-nha-nong/">Bạn Nhà Nông</a></li>
	<li id="menu-item-552" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-552"><a href="http://www.thtg.vn/videos/cau-chuyen-phap-luat/">Câu chuyện pháp luật</a></li>
	<li id="menu-item-40742" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-40742"><a href="http://www.thtg.vn/videos/chinh-sach-phap-luat/">Chính sách pháp luật</a></li>
	<li id="menu-item-87075" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-87075"><a href="http://www.thtg.vn/videos/khoa-hoc-giao-duc/">Khoa học giáo dục</a></li>
	<li id="menu-item-38246" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-38246"><a href="http://www.thtg.vn/videos/cau-chuyen-nong-thon/">Câu chuyện nông thôn</a></li>
	<li id="menu-item-84498" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-84498"><a href="http://www.thtg.vn/videos/nhip-doi-qua-ong-kinh/">Nhịp đời qua ống kính</a></li>
	<li id="menu-item-86579" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-86579"><a href="http://www.thtg.vn/videos/hop-thu-truyen-hinh/">Hộp thư truyền hình</a></li>
	<li id="menu-item-125670" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-125670"><a href="http://www.thtg.vn/videos/hop-thu-nhan-dao/">Hộp thư nhân đạo</a></li>
	<li id="menu-item-67726" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-67726"><a href="http://www.thtg.vn/videos/cai-cach-hanh-chinh/">Cải cách hành chính</a></li>
	<li id="menu-item-49873" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-49873"><a href="http://www.thtg.vn/videos/cu-chien-binh-tien-giang/">Cựu chiến binh Tiền Giang</a></li>
	<li id="menu-item-49871" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-49871"><a href="http://www.thtg.vn/videos/y-kien-nguoi-dan/">Ý kiến người dân</a></li>
	<li id="menu-item-555" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-555"><a href="http://www.thtg.vn/videos/kinh-te/">Kinh tế</a></li>
	<li id="menu-item-22606" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-22606"><a href="http://www.thtg.vn/videos/nguoi-tien-giang-thanh-dat/">Người Tiền Giang</a></li>
	<li id="menu-item-556" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-556"><a href="http://www.thtg.vn/videos/nguoi-lao-dong/">Người lao động</a></li>
	<li id="menu-item-48806" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-48806"><a href="http://www.thtg.vn/videos/nguoi-cao-tuoi/">Người cao tuổi</a></li>
	<li id="menu-item-558" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-558"><a href="http://www.thtg.vn/videos/quoc-phong-toan-dan/">Quốc phòng toàn dân</a></li>
	<li id="menu-item-559" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-559"><a href="http://www.thtg.vn/videos/thi-dua-la-yeu-nuoc/">Thi đua là yêu nước</a></li>
	<li id="menu-item-561" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-561"><a href="http://www.thtg.vn/videos/vi-chu-quyen-an-ninh-bien-gioi/">Vì chủ quyền an ninh biên giới</a></li>
	<li id="menu-item-563" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-563"><a href="http://www.thtg.vn/videos/vi-tuoi-tho/">Vì tuổi thơ</a></li>
</ul>
</li>
<li id="menu-item-567" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-has-children menu-item-567"><a href="http://www.thtg.vn/videos/phong-su-phim-tai-lieu/">Phóng sự &#8211; Phim tài liệu</a>
<ul class="sub-menu">
	<li id="menu-item-626" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-626"><a href="http://www.thtg.vn/videos/phong-su/">Phóng sự</a></li>
	<li id="menu-item-625" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-625"><a href="http://www.thtg.vn/videos/phim-tai-lieu/">Phim tài liệu</a></li>
</ul>
</li>
<li id="menu-item-576" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-has-children menu-item-576"><a href="http://www.thtg.vn/videos/trang-dia-phuong/">Trang địa phương</a>
<ul class="sub-menu">
	<li id="menu-item-16890" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-16890"><a href="http://www.thtg.vn/videos/chuong-trinh-truyen-hinh-thanh-pho-my-tho/">Chương trình truyền hình Thành phố Mỹ Tho</a></li>
	<li id="menu-item-16889" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-16889"><a href="http://www.thtg.vn/videos/cho-gao-dat-va-nguoi/">Chợ Gạo &#8211; Đất và người</a></li>
	<li id="menu-item-16888" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-16888"><a href="http://www.thtg.vn/videos/chau-thanh-doi-moi/">Châu Thành đổi mới</a></li>
	<li id="menu-item-23299" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-23299"><a href="http://www.thtg.vn/videos/go-cong-dong-tiem-nang-va-trien-vong/">Gò Công Đông &#8211; Tiềm năng và triển vọng</a></li>
	<li id="menu-item-65551" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-65551"><a href="http://www.thtg.vn/videos/go-cong-tay-vung-buoc-phat-trien/">Gò Công Tây vững bước phát triển</a></li>
	<li id="menu-item-23300" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-23300"><a href="http://www.thtg.vn/videos/thi-xa-go-cong-xay-dung-va-phat-trien/">Thị xã Gò Công &#8211; xây dựng và phát triển</a></li>
	<li id="menu-item-16886" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-16886"><a href="http://www.thtg.vn/videos/cai-be-tiem-nang-va-phat-trien/">Cái Bè &#8211; tiềm năng và phát triển</a></li>
	<li id="menu-item-16887" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-16887"><a href="http://www.thtg.vn/videos/cai-lay-tren-duong-phat-trien/">Cai Lậy trên đường phát triển</a></li>
	<li id="menu-item-106956" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-106956"><a href="http://www.thtg.vn/videos/thi-xa-cai-lay-vung-buoc-di-len/">Thị xã Cai Lậy vững bước đi lên</a></li>
	<li id="menu-item-22605" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-22605"><a href="http://www.thtg.vn/videos/tan-phuoc-ngay-nay/">Tân Phước ngày nay</a></li>
	<li id="menu-item-102931" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-102931"><a href="http://www.thtg.vn/videos/tan-phu-dong-vuot-kho-vuon-len/">Tân Phú Đông vượt khó vươn lên</a></li>
</ul>
</li>
<li id="menu-item-568" class="menu-item menu-item-type-taxonomy menu-item-object-audio-category menu-item-has-children menu-item-568"><a href="http://www.thtg.vn/audios/tiet-muc-phat-thanh/">Tiết mục phát thanh</a>
<ul class="sub-menu">
	<li id="menu-item-570" class="menu-item menu-item-type-taxonomy menu-item-object-audio-category menu-item-570"><a href="http://www.thtg.vn/audios/cau-chuyen-truyen-thanh/">Câu chuyện truyền thanh</a></li>
	<li id="menu-item-575" class="menu-item menu-item-type-taxonomy menu-item-object-audio-category menu-item-575"><a href="http://www.thtg.vn/audios/doc-truyen-dem-khuya/">Đọc truyện</a></li>
	<li id="menu-item-571" class="menu-item menu-item-type-taxonomy menu-item-object-audio-category menu-item-571"><a href="http://www.thtg.vn/audios/lang-nghe-va-tro-chuyen/">Lắng nghe và trò chuyện</a></li>
	<li id="menu-item-572" class="menu-item menu-item-type-taxonomy menu-item-object-audio-category menu-item-572"><a href="http://www.thtg.vn/audios/ngay-cuoi-tuan/">Ngày cuối tuần</a></li>
	<li id="menu-item-573" class="menu-item menu-item-type-taxonomy menu-item-object-audio-category menu-item-573"><a href="http://www.thtg.vn/audios/nong-thon-ngay-nay/">Nông thôn ngày nay</a></li>
	<li id="menu-item-16921" class="menu-item menu-item-type-taxonomy menu-item-object-audio-category menu-item-16921"><a href="http://www.thtg.vn/audios/bac-si-gia-dinh/">Bác sĩ gia đình</a></li>
	<li id="menu-item-574" class="menu-item menu-item-type-taxonomy menu-item-object-audio-category menu-item-574"><a href="http://www.thtg.vn/audios/qua-tang-am-nhac-fm-96-2/">Quà tặng âm nhạc FM 96.2</a></li>
	<li id="menu-item-22595" class="menu-item menu-item-type-taxonomy menu-item-object-audio-category menu-item-22595"><a href="http://www.thtg.vn/audios/phong-chong-ma-tuy-mai-dam/">Phòng chống ma tuý mại dâm</a></li>
	<li id="menu-item-22596" class="menu-item menu-item-type-taxonomy menu-item-object-audio-category menu-item-22596"><a href="http://www.thtg.vn/audios/qua-tang-co-nhac/">Quà tặng cổ nhạc</a></li>
	<li id="menu-item-22597" class="menu-item menu-item-type-taxonomy menu-item-object-audio-category menu-item-22597"><a href="http://www.thtg.vn/audios/tieng-noi-tu-cac-dia-phuong/">Tiếng nói từ các địa phương</a></li>
	<li id="menu-item-57811" class="menu-item menu-item-type-taxonomy menu-item-object-audio-category menu-item-57811"><a href="http://www.thtg.vn/audios/dia-chi-can-giup/">Địa chỉ cần giúp</a></li>
	<li id="menu-item-22598" class="menu-item menu-item-type-taxonomy menu-item-object-audio-category menu-item-22598"><a href="http://www.thtg.vn/audios/tu-van-suc-khoe/">Tư vấn sức khoẻ</a></li>
	<li id="menu-item-107594" class="menu-item menu-item-type-taxonomy menu-item-object-audio-category menu-item-107594"><a href="http://www.thtg.vn/audios/cong-nhan-va-cong-doan/">Phát thanh công nhân</a></li>
</ul>
</li>
</ul>                  </div>
               </div>
                
                <!---End menu-->
            </div>
            
            <!--update news-->
            <div id="taskbar" class="">
            <div class="taskbar-content" title="">
                <div id="view-time"></div>
                <div class="news">
                    <marquee style="cursor:pointer;" onmouseover="this.stop()" onmouseout="this.start()" scrollamount="6" behavior="scroll" direction="left" truespeed="truespeed">
                        + Chủ tịch UBND tỉnh làm trưởng đoàn đã có buổi làm việc với lãnh đạo huyện Cái Bè, về công tác giải phóng mặt bằng dự án cầu Mỹ Thuận 2 và dự án cầu Vàm Trà Lọt.
+ Tiền giang triển khai đắp đập thép ngăn mặn, trữ ngọt trên kênh Nguyễn Tấn Thành, nhằm phục vụ bơm nước ngọt bổ cấp cho người dân trên địa bàn tỉnh trong mùa khô năm 2020.
+ Huyện Châu Thành tổ chức hội nghị tổng kết phong trào thi đua yêu nước năm 2019.
+ Bộ Y tế tổ chức Hội nghị trực tuyến về triển khai công tác hướng dẫn điều trị, phòng, chống dịch bệnh viêm đường hô hấp cấp do nCoV gây ra....
                    </marquee>
                </div>
                
                <!--Search form-->
                <!--            		<div id="search_form">
				<form method="get" id="searchform" action="http://www.thtg.vn/">
	<fieldset>
			<input title="Nhập từ khóa tìm kiếm sau đó nhấn Enter" type="text" onblur="if (this.value == '') {this.value = 'Tìm kiếm';}" onfocus="if (this.value == 'Tìm kiếm') {this.value = '';}" value="Tìm kiếm" name="s" id="s" />
			<input type="submit" id="searchsubmit" value="Tìm kiếm" />
	</fieldset>
</form>
 			</div>-->
		                <!--End Search form-->
                
            </div>
            </div>
            <!--End update news-->        
    
<!---Main-->
<div id="main"  class="side-left">

    <!--Content--->
    <div id="content">
                        <script>
            jQuery(document).ready(function(){
                thtg_print_post_view(131407);
            });
        </script>
        <!--Block content post-->
        <div class="content-block">
            <div class="box-title">                        
                <div class="title-left"><a href="http://www.thtg.vn/category/duong-den-vinh-quang/hinh-anh/" rel="category tag">Hình ảnh</a>, <a href="http://www.thtg.vn/category/duong-den-vinh-quang/" rel="category tag">Đường đến vinh quang</a></div>
                <div class="title-right">
                </div>
            </div>
            <div class="post-content" id="">
                
                <!--Begin content title-->
                <h1 title="Ngược dòng ngoạn mục, 10X THPT Nguyễn Đình Chiểu giành nguyệt quế vòng thi tháng">Ngược dòng ngoạn mục, 10X THPT Nguyễn Đình Chiểu giành nguyệt quế vòng thi tháng</h1>
                <div class="post-info">
                    <span class="date">10/02/2020 15:47</span>                    
                    <div class="wrap-share">
<!--                    <span><b>Chia sẽ: </b></span>-->
                    <!-- AddThis Button BEGIN -->
                    <div class="addthis_toolbox addthis_default_style addthis_16x16_style">
                    <a class="addthis_button_facebook"></a>
                    <a class="addthis_button_google_plusone_share"></a>
                    <a class="addthis_button_zingme"></a>
                    <a class="addthis_button_twitter"></a>
                    <a class="addthis_button_print"></a>
                    </div>
                    <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=xa-5220135a1f9a8624"></script>
                    <!-- AddThis Button END -->
                </div>
                    
                </div>
                <!--End content title-->
                
                <!--Begin content-->
                <div class="entry clearfix">
                    <!--<p style="text-align: justify"><strong></strong></p>-->
                    <p><strong>Mặc dù 3 vòng đều đứng ở vị trí thấp nhất nhưng Trần Lê Mỹ Hương &#8211; THPT Nguyễn Đình Chiểu vẫn chiến thắng cuộc thi chung kết  tháng 3 với số điểm sát sao người về nhì.</strong></p>
<p><a href="http://www.thtg.vn/wp-content/uploads/2020/02/IMG_3924-logo.jpg"><img class="aligncenter size-medium wp-image-131412" src="http://www.thtg.vn/wp-content/uploads/2020/02/IMG_3924-logo-700x490.jpg" alt="IMG_3924-logo" width="700" height="490" /></a></p>
<p style="text-align: center;"><em>Mỹ Hương có chiến thắng ngoạn mục trong cuộc thi chung kết tháng 3.</em></p>
<p>Cuộc thi <em>Đường đến vinh quang chung kết tháng 3 </em>gồm 4 thí sinh của tỉnh Tiền Giang tham gia. Đó là Huỳnh Minh Phát– THPT Lê Thanh Hiền, huyện Cái Bè nhì cao nhất tháng; Lê Hà Nhật Nam – THPT Đốc Binh Kiều, huyện Cai Lậy  nhất tuần 2; Nguyễn Thị Tuyết – THPT Thiên Hộ Dương, huyện Cái Bè nhất tuần 3; Trần Lê Mỹ Hương – THPT Nguyễn Đình Chiểu , Tp. Mỹ Tho nhất tuần 1.</p>
<p><a href="http://www.thtg.vn/wp-content/uploads/2020/02/e-thi-sinh-chung-ket-thang-3.jpg"><img class="aligncenter size-medium wp-image-131084" src="http://www.thtg.vn/wp-content/uploads/2020/02/e-thi-sinh-chung-ket-thang-3-700x473.jpg" alt="e thi sinh chung ket thang 3" width="700" height="473" /></a></p>
<p><a href="http://www.thtg.vn/wp-content/uploads/2020/02/IMG_3764-logo.jpg"><img class="aligncenter size-medium wp-image-131413" src="http://www.thtg.vn/wp-content/uploads/2020/02/IMG_3764-logo-700x466.jpg" alt="IMG_3764-logo" width="700" height="466" /></a></p>
<p style="text-align: center;"><em>4 thí sinh tham gia cuộc thi chung kết tháng 3 (từ trái sang):  Minh Phát, Nhật Nam, Thị Tuyết, Mỹ Hương.</em></p>
<p style="text-align: justify;">Ở 3 vòng đầu của cuộc  thi, Thị Tuyết đều  dẫn đầu với số điểm 3 vòng: 40-135-155. Trong khi đó Mỹ Hương luôn ở vị trí thấp nhất với số điểm 3 vòng: 20-70-90.</p>
<p style="text-align: justify;">Ờ vòng Vinh quang, lượt câu hỏi thứ nhất, Mỹ Hương trả lời đúng 3 câu hỏi trong đó có câu hỏi gói 20 điểm với ngôi sao hy vọng đã sang bằng điểm số các bạn chơi. Lúc này điểm số 4 thí sinh khá ngang bằng:<i> </i>Minh Phát 185, Nhật Nam 170, Thị Tuyết 185, Mỹ Hương 180.</p>
<p style="text-align: justify;"><a href="http://www.thtg.vn/wp-content/uploads/2020/02/IMG_3858-logo.jpg"><img class="aligncenter size-medium wp-image-131425" src="http://www.thtg.vn/wp-content/uploads/2020/02/IMG_3858-logo-700x466.jpg" alt="IMG_3858-logo" width="700" height="466" /></a></p>
<p style="text-align: center;"><em>Số điểm các thí sinh khá ngang bằng sau lượt thứ nhất của vòng thi Vinh quang.</em></p>
<p style="text-align: center;"><a href="http://www.thtg.vn/wp-content/uploads/2020/02/IMG_3875-logo.jpg"><img class="aligncenter size-medium wp-image-131426" src="http://www.thtg.vn/wp-content/uploads/2020/02/IMG_3875-logo-700x466.jpg" alt="IMG_3875-logo" width="700" height="466" /></a></p>
<p style="text-align: center;"><em>Khán giả tán thường cho sự vươn lên của Mỹ Hương.</em></p>
<p style="text-align: justify;">Ở lượt câu hỏi cuối  của vòng Vinh quang, Thị Tuyết và Mỹ Hương so kè nhau từng điểm. Cùng chọn gói câu hỏi 1o điểm của lượt mình, Thị Tuyết trả lời sai trong khi Mỹ Hương giành trọn số điểm.  Kết thúc cuộc thi Mỹ Hương về nhất với 220 điểm, về nhì là Thị Tuyết 215 điểm và đồng hạng 3 là Minh Phát 175 điểm và Nhật Nam 160 điểm.</p>
<p style="text-align: justify;"><a href="http://www.thtg.vn/wp-content/uploads/2020/02/IMG_3885-logo.jpg"><img class="aligncenter size-medium wp-image-131427" src="http://www.thtg.vn/wp-content/uploads/2020/02/IMG_3885-logo-700x466.jpg" alt="IMG_3885-logo" width="700" height="466" /></a></p>
<p style="text-align: center;"><em>Mỹ Hương về nhất cuộc thi tháng bằng điểm số ở câu hỏi cuối cùng.</em></p>
<p style="text-align: center;"><a href="http://www.thtg.vn/wp-content/uploads/2020/02/IMG_3893-logo.jpg"><img class="aligncenter size-medium wp-image-131428" src="http://www.thtg.vn/wp-content/uploads/2020/02/IMG_3893-logo-700x466.jpg" alt="IMG_3893-logo" width="700" height="466" /></a></p>
<p style="text-align: center;"><em>Mỹ Hương giành nguyệt quế cuộc thi tháng 3 và chiếc vé thứ 3 vào chung kết Quí 1.</em></p>
<p><em><strong>Mời quý vị tiếp tục đón xem cuộc thi chung kết Quí 1 giữa 4 thí sinh của tỉnh Tiền Giang:</strong></em></p>
<p>– Trương Hoàng Phúc – THPT Cái Bè, huyện Cái Bè; nhất tháng 1.</p>
<p>– Phan Minh Cường– THPT Vĩnh Kim, huyện Châu Thành; nhất tháng 2.</p>
<p>– Trần Lê Mỹ Hương – THPT Nguyễn Đình Chiểu , Tp. Mỹ Tho; nhất tháng 3</p>
<p>– Nguyễn Thị Tuyết – THPT Thiên Hộ Dương, huyện Cái Bè; nhì cao nhất quí 1.</p>
<p><a href="http://www.thtg.vn/wp-content/uploads/2020/02/4-thi-sinh-hcung-ket-qui1.jpg"><img class="aligncenter size-medium wp-image-131429" src="http://www.thtg.vn/wp-content/uploads/2020/02/4-thi-sinh-hcung-ket-qui1-700x473.jpg" alt="4 thi sinh hcung ket qui1" width="700" height="473" /></a></p>
<p style="text-align: center;"><em>4 thí sinh vào chung kết quí 1- Đường đến vinh quang năm XI.</em></p>
<p>Thí sinh nào sẽ  giành chiến thắng trong  cuộc thi chung kết quí 1- Đường đến vinh quang năm thứ XI? Mời quý khán giả đón xem diễn biến cuộc tranh tài giữa 4 thí sinh vào lúc <strong>20h40 phút ngày thứ Bảy 15/02/2020 </strong>trên sóng Truyền hình Tiền Giang và phát lại trên trang <a href="http://thtg.vn/duongdenvinhquang">http://thtg.vn/duongdenvinhquang</a>.</p>
<p style="text-align: right;"><strong>Phan Quyền</strong></p>
<p style="text-align: center;">
                    <p class="tags"><b>Tags: </b> <a href="http://www.thtg.vn/tag/ddvq/" rel="tag">DDVQ</a> <a href="http://www.thtg.vn/tag/duong-den-vinh-quang-2/" rel="tag">đường đến vinh quang</a></p>                </div>
                <!--End content-->
                
                
                
            </div>

        </div>

        <!--End Block content post-->

        <!--Reply comment-->
        <div id="comments">
        

<!-- You can start editing here. -->
 	
	
				<!-- If comments are open, but there are no comments. -->
		
		<div id="commentspost">
		
			<h2 class="title">0 Bình luận</h2>
			
			<p>Hãy là người đầu tiên gửi bình luận.</p>
		
		</div>
		
			
	
	<div id="respond">
		
		<h2 class="title">Gửi bình luận</h2>
		
		<div class="cleaner">&nbsp;</div>
		
		<div class="cancel-comment-reply"><p><a rel="nofollow" id="cancel-comment-reply-link" href="/nguoc-dong-ngoan-muc-10x-thpt-nguyen-dinh-chieu-gianh-nguyet-que-vong-thi-thang/#respond" style="display:none;">Click vào đây để hủy trả lời.</a></p></div>

		
		<form action="http://www.thtg.vn/wp-comments-post.php" method="post" id="commentform">

					
			<div id="formLabels">
<!--				<p><input type="text" name="author" id="author" value="Tên của bạn *" size="22" tabindex="1" aria-required='true' onfocus="if ( this.value == this.defaultValue ) this.value = '';" onblur="if ( this.value == '' ) this.value = this.defaultValue"></p>
				<p><input type="text" name="email" id="email" value="Email của bạn *" size="22" tabindex="2" aria-required='true' onfocus="if ( this.value == this.defaultValue ) this.value = '';" onblur="if ( this.value == '' ) this.value = this.defaultValue" /></p>
                                <p><input type="text" name="url" id="url" value="Website của bạn *" size="22" tabindex="3" onfocus="if ( this.value == this.defaultValue ) this.value = '';" onblur="if ( this.value == '' ) this.value = this.defaultValue" /></p>-->
                                
                                <label for="author">Họ tên: <span style="color:red;font-size: 11px;">* Bắt buộc</span></label>
				<p><input type="text" name="author" id="author" value="" size="22" tabindex="1" aria-required='true' /></p>

				<label for="email">Email: <span style="color:red;font-size: 11px;">* Bắt buộc</span></label>
				<p><input type="text" name="email" id="email" value="" size="22" tabindex="2" aria-required='true' /></p>

<!--				<label for="url">Website:</label>
				<p><input type="text" name="url" id="url" value="" size="22" tabindex="3" /></p>-->
			
			</div>
			
						
			<div id="formContent">
				
				<label for="comment">Nội dung</label>
                                <p>
				<textarea name="comment" id="comment" tabindex="4" cols="140" rows="8"></textarea><br />
				</p>
				<input name="submit" type="submit" id="submit" value="Gửi bình luận" />
			</div>
			
			<div class="cleaner">&nbsp;</div>
		
			<input type='hidden' name='comment_post_ID' value='131407' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
		
			
<div id="captchaImgDiv">

<div class="captchaSizeDivLarge"><img id="si_image_com" class="si-captcha" src="http://www.thtg.vn/wp-content/plugins/si-captcha-for-wordpress/captcha/securimage_show.php?si_form_id=com&amp;prefix=54uawSe2HQJ8eInZ" width="175" height="60" alt="CAPTCHA" title="CAPTCHA" />
    <input id="si_code_com" name="si_code_com" type="hidden"  value="54uawSe2HQJ8eInZ" />
    <div id="si_refresh_com">
<a href="#" rel="nofollow" title="Refresh" onclick="si_captcha_refresh('si_image_com','com','/wp-content/plugins/si-captcha-for-wordpress/captcha','http://www.thtg.vn/wp-content/plugins/si-captcha-for-wordpress/captcha/securimage_show.php?si_form_id=com&amp;prefix='); return false;">
      <img class="captchaImgRefresh" src="http://www.thtg.vn/wp-content/plugins/si-captcha-for-wordpress/captcha/images/refresh.png" width="22" height="20" alt="Refresh" onclick="this.blur();" /></a>
  </div>
  </div>
<div id="captchaInputDiv"><input id="captcha_code" name="captcha_code" type="text" value="" tabindex="4"  />
 <label id="captcha_code_label" for="captcha_code">CAPTCHA Code</label><span class="required">*</span>
 </div>
</div>
      <script type='text/javascript'>
          var sUrlInput = document.getElementById("comment");
                  var oParent = sUrlInput.parentNode;
          var sSubstitue = document.getElementById("captchaImgDiv");
                  oParent.appendChild(sSubstitue, sUrlInput);
      </script>
            <noscript>
          <style type='text/css'>#submit {display:none;}</style><br />           <input name="submit" type="submit" id="submit-alt" tabindex="6" value="Submit Comment" />
          </noscript>
  <p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="75a8ae6071" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="195"/></p>		
		</form>
		
				
	</div>
	
	
  
        </div>
        <!--End Reply comment-->
        
                
        

    </div>
    <!--End content-->

    <!--sidebar--->
        <div id="sidebar">
                		<div class="sidebar-block">
                            
                
                <h2 class="block-title">
                    <img src="http://www.thtg.vn/wp-content/themes/thtg/images/tintuc.png" /><a href="http://www.thtg.vn/category/duong-den-vinh-quang/hinh-anh/">Tin mới</a>
                </h2>
                <!---End title category-->
                
                          <div class="block-content">

                                    
                <!--Hien thi dang chuyen muc thuong-->
                <!--bengin row-->
                   <div class="node-smallthumb clearfix">
                      <div class="thumbnail"><a href="http://www.thtg.vn/lay-y-kien-dat-ten-quang-truong-tinh-tien-giang/" title="Lấy ý kiến đặt tên Quảng trường tỉnh Tiền Giang"><img width="90" src="http://www.thtg.vn/wp-content/uploads/2020/02/Lay-y-kien-ten-goi-Quang-truong-7-700x393.jpg" alt="" class="imagecache imagecache-thumbfs"></a></div>
                      <h2 class="node-title">
                         <a href="http://www.thtg.vn/lay-y-kien-dat-ten-quang-truong-tinh-tien-giang/">Lấy ý kiến đặt tên Quảng trường tỉnh Tiền Giang</a>
                      </h2>
                      <div class="date">10/02/2020</div>
                   </div>
                <!--end row-->

                                        
                <!--Hien thi dang chuyen muc thuong-->
                <!--bengin row-->
                   <div class="node-smallthumb clearfix">
                      <div class="thumbnail"><a href="http://www.thtg.vn/truong-thpt-nguyen-dinh-chieu-tap-huan-giang-day-truc-tuyen/" title="Trường THPT Nguyễn Đình Chiểu tập huấn giảng dạy trực tuyến"><img width="90" src="http://www.thtg.vn/wp-content/uploads/2020/02/Tap-huan-giang-day-truc-tuyen-700x393.jpg" alt="" class="imagecache imagecache-thumbfs"></a></div>
                      <h2 class="node-title">
                         <a href="http://www.thtg.vn/truong-thpt-nguyen-dinh-chieu-tap-huan-giang-day-truc-tuyen/">Trường THPT Nguyễn Đình Chiểu tập huấn giảng dạy trực tuyến</a>
                      </h2>
                      <div class="date">10/02/2020</div>
                   </div>
                <!--end row-->

                                        
                <!--Hien thi dang chuyen muc thuong-->
                <!--bengin row-->
                   <div class="node-smallthumb clearfix">
                      <div class="thumbnail"><a href="http://www.thtg.vn/virus-corona-cac-thanh-pho-ma-don-hang-trieu-lao-dong-tro-lai/" title="Virus corona: Các “thành phố ma” đón hàng triệu lao động trở lại"><img width="90" src="http://www.thtg.vn/wp-content/uploads/2020/02/Tp-Thuong-Hai.jpg" alt="" class="imagecache imagecache-thumbfs"></a></div>
                      <h2 class="node-title">
                         <a href="http://www.thtg.vn/virus-corona-cac-thanh-pho-ma-don-hang-trieu-lao-dong-tro-lai/">Virus corona: Các “thành phố ma” đón hàng triệu lao động trở lại</a>
                      </h2>
                      <div class="date">10/02/2020</div>
                   </div>
                <!--end row-->

                                        
                <!--Hien thi dang chuyen muc thuong-->
                <!--bengin row-->
                   <div class="node-smallthumb clearfix">
                      <div class="thumbnail"><a href="http://www.thtg.vn/parasite-thang-lon-tai-oscar-2020/" title="“Parasite” thắng lớn tại Oscar 2020"><img width="90" src="http://www.thtg.vn/wp-content/uploads/2020/02/han-quoc_dbcq.jpg" alt="" class="imagecache imagecache-thumbfs"></a></div>
                      <h2 class="node-title">
                         <a href="http://www.thtg.vn/parasite-thang-lon-tai-oscar-2020/"><i class="ti-gallery"></i>&nbsp;“Parasite” thắng lớn tại Oscar 2020</a>
                      </h2>
                      <div class="date">10/02/2020</div>
                   </div>
                <!--end row-->

                                        
                <!--Hien thi dang chuyen muc thuong-->
                <!--bengin row-->
                   <div class="node-smallthumb clearfix">
                      <div class="thumbnail"><a href="http://www.thtg.vn/chu-tich-ubnd-tinh-kiem-tra-han-man-thi-xa-go-cong-va-huyen-go-cong-dong/" title="Chủ tịch UBND tỉnh kiểm tra hạn mặn thị xã Gò Công và huyện Gò Công Đông"><img width="90" src="http://www.thtg.vn/wp-content/uploads/2020/02/vlcsnap-2020-02-10-09h12m54s381-700x393.jpg" alt="" class="imagecache imagecache-thumbfs"></a></div>
                      <h2 class="node-title">
                         <a href="http://www.thtg.vn/chu-tich-ubnd-tinh-kiem-tra-han-man-thi-xa-go-cong-va-huyen-go-cong-dong/">Chủ tịch UBND tỉnh kiểm tra hạn mặn thị xã Gò Công và huyện Gò Công Đông</a>
                      </h2>
                      <div class="date">10/02/2020</div>
                   </div>
                <!--end row-->

                                        
                <!--Hien thi dang chuyen muc thuong-->
                <!--bengin row-->
                   <div class="node-smallthumb clearfix">
                      <div class="thumbnail"><a href="http://www.thtg.vn/dien-luc-tien-giang-lap-dat-binh-ha-ap-phuc-vu-chong-han-man-huyen-go-cong-dong/" title="Điện Lực Tiền Giang lắp đặt bình hạ áp, phục vụ chống hạn mặn huyện Gò Công Đông"><img width="90" src="http://www.thtg.vn/wp-content/uploads/2020/02/vlcsnap-2020-02-10-09h05m31s910-700x393.jpg" alt="" class="imagecache imagecache-thumbfs"></a></div>
                      <h2 class="node-title">
                         <a href="http://www.thtg.vn/dien-luc-tien-giang-lap-dat-binh-ha-ap-phuc-vu-chong-han-man-huyen-go-cong-dong/">Điện Lực Tiền Giang lắp đặt bình hạ áp, phục vụ chống hạn mặn huyện Gò Công Đông</a>
                      </h2>
                      <div class="date">10/02/2020</div>
                   </div>
                <!--end row-->

                                          </div>
            <div class="cleaner">&nbsp;</div>
		</div><!-- end .category -->
 <!-- end .featCategory -->		<div class="sidebar-block">
                            
                
                <h2 class="block-title">
                    <img src="http://www.thtg.vn/wp-content/themes/thtg/images/video_icon.png" /><a href="http://www.thtg.vn/videos/video/">Video nổi bật</a>
                </h2>
                <!---End title category-->
                
                          <div class="block-content">

            
                <!--Hien thi dang chuyen muc thuong-->
                        <!--bengin row-->
                           <div class="node-smallthumb clearfix">
                              <div class="thumbnail"><a href="http://www.thtg.vn/video/giai-cuu-sau-rieng-bi-anh-huong-cho-dich-benh-corona/" title="Giải cứu sầu riêng bị ảnh hưởng bởi dịch bệnh Corona"><img width="90" src="http://www.thtg.vn/wp-content/uploads/2020/02/vlcsnap-2020-02-10-10h23m14s403-700x393.jpg" alt="" class="imagecache imagecache-thumbfs"></a></div>
                              <h2 class="node-title">
                                 <a href="http://www.thtg.vn/video/giai-cuu-sau-rieng-bi-anh-huong-cho-dich-benh-corona/">Giải cứu sầu riêng bị ảnh hưởng bởi dịch bệnh Corona</a>
                              </h2>
                              <div class="date">10:24 10/02/2020</div>
                           </div>
                        <!--end row-->
                
                
                <!--Hien thi dang chuyen muc thuong-->
                        <!--bengin row-->
                           <div class="node-smallthumb clearfix">
                              <div class="thumbnail"><a href="http://www.thtg.vn/video/di-le-chua-ngay-ram-thang-gieng/" title="Đi lễ chùa ngày rằm tháng giêng"><img width="90" src="http://www.thtg.vn/wp-content/uploads/2020/02/vlcsnap-2020-02-08-20h56m13s497-700x393.jpg" alt="" class="imagecache imagecache-thumbfs"></a></div>
                              <h2 class="node-title">
                                 <a href="http://www.thtg.vn/video/di-le-chua-ngay-ram-thang-gieng/">Đi lễ chùa ngày rằm tháng giêng</a>
                              </h2>
                              <div class="date">20:58 08/02/2020</div>
                           </div>
                        <!--end row-->
                
                
                <!--Hien thi dang chuyen muc thuong-->
                        <!--bengin row-->
                           <div class="node-smallthumb clearfix">
                              <div class="thumbnail"><a href="http://www.thtg.vn/video/nguoi-dan-tien-giang-chu-dong-tim-hieu-va-phong-tranh-dich-benh-do-virus-corona/" title="Người dân Tiền Giang chủ động tìm hiểu và phòng tránh dịch bệnh do virus Corona"><img width="90" src="http://www.thtg.vn/wp-content/uploads/2020/02/vlcsnap-2020-02-08-18h07m14s151-700x393.jpg" alt="" class="imagecache imagecache-thumbfs"></a></div>
                              <h2 class="node-title">
                                 <a href="http://www.thtg.vn/video/nguoi-dan-tien-giang-chu-dong-tim-hieu-va-phong-tranh-dich-benh-do-virus-corona/">Người dân Tiền Giang chủ động tìm hiểu và phòng tránh dịch bệnh do virus Corona</a>
                              </h2>
                              <div class="date">18:08 08/02/2020</div>
                           </div>
                        <!--end row-->
                
                
                <!--Hien thi dang chuyen muc thuong-->
                        <!--bengin row-->
                           <div class="node-smallthumb clearfix">
                              <div class="thumbnail"><a href="http://www.thtg.vn/video/cac-truong-mam-non-tong-ve-sinh-truoc-ngay-don-tre/" title="Các trường mầm non tổng vệ sinh trước ngày đón trẻ"><img width="90" src="http://www.thtg.vn/wp-content/uploads/2020/02/vlcsnap-2020-02-03-15h09m22s9741-700x393.jpg" alt="" class="imagecache imagecache-thumbfs"></a></div>
                              <h2 class="node-title">
                                 <a href="http://www.thtg.vn/video/cac-truong-mam-non-tong-ve-sinh-truoc-ngay-don-tre/">Các trường mầm non tổng vệ sinh trước ngày đón trẻ</a>
                              </h2>
                              <div class="date">15:54 03/02/2020</div>
                           </div>
                        <!--end row-->
                
                
                <!--Hien thi dang chuyen muc thuong-->
                        <!--bengin row-->
                           <div class="node-smallthumb clearfix">
                              <div class="thumbnail"><a href="http://www.thtg.vn/video/tien-giang-phun-hoa-chat-tieu-doc-khu-trung-truoc-khi-hoc-sinh-quay-tro-lai-truong-hoc/" title="Tiền Giang phun hóa chất tiêu độc khử trùng trước khi học sinh quay trở lại trường học"><img width="90" src="http://www.thtg.vn/wp-content/uploads/2020/02/8b75ac7b52ecabb2f2fd-19-700x401.jpg" alt="" class="imagecache imagecache-thumbfs"></a></div>
                              <h2 class="node-title">
                                 <a href="http://www.thtg.vn/video/tien-giang-phun-hoa-chat-tieu-doc-khu-trung-truoc-khi-hoc-sinh-quay-tro-lai-truong-hoc/">Tiền Giang phun hóa chất tiêu độc khử trùng trước khi học sinh quay trở lại trường học</a>
                              </h2>
                              <div class="date">18:07 01/02/2020</div>
                           </div>
                        <!--end row-->
                
                
                <!--Hien thi dang chuyen muc thuong-->
                        <!--bengin row-->
                           <div class="node-smallthumb clearfix">
                              <div class="thumbnail"><a href="http://www.thtg.vn/video/tien-giang-tang-cuong-cong-tac-kiem-tra-xu-ly-vi-pham-theo-nghi-dinh-1002019nd-cp-cua-chinh-phu/" title="Tiền Giang tăng cường công tác kiểm tra, xử lý vi phạm theo Nghị định 100/2019/NĐ-CP của Chính phủ"><img width="90" src="http://www.thtg.vn/wp-content/uploads/2020/01/kiem-tra-nong-do-con-700x393.jpg" alt="" class="imagecache imagecache-thumbfs"></a></div>
                              <h2 class="node-title">
                                 <a href="http://www.thtg.vn/video/tien-giang-tang-cuong-cong-tac-kiem-tra-xu-ly-vi-pham-theo-nghi-dinh-1002019nd-cp-cua-chinh-phu/">Tiền Giang tăng cường công tác kiểm tra, xử lý vi phạm theo Nghị định 100/2019/NĐ-CP của Chính phủ</a>
                              </h2>
                              <div class="date">09:28 16/01/2020</div>
                           </div>
                        <!--end row-->
                
                                    <!--Show all only view on tinvideo-->
                                              </div>
            <div class="cleaner">&nbsp;</div>
		</div><!-- end .category -->
 <!-- end .featCategory --><div class="widget text-4" id="widget_text">			<div class="textwidget"><br /><br />
<a href="http://www.thtg.vn/category/truyen-hinh/"><img src="http://www.thtg.vn/wp-content/uploads/2013/08/lich-truyen-hinh.jpg"></img></a>
<br />
<a href="http://www.thtg.vn/category/phat-thanh/"><img src="http://www.thtg.vn/wp-content/uploads/2013/08/lich-phat-thanh.jpg"></img></a>
<br />
<a href="http://www.thtg.vn/category/lich-phim-thang/"><img src="http://www.thtg.vn/wp-content/uploads/2013/08/lich-phim-thang.jpg"></img></a>

<br />
<a href="http://www.thtg.vn/wp-content/uploads/2018/10/BANGGIA_QC_2019-OKCK.pdf"><img src="http://www.thtg.vn/wp-content/plugins/thtg-advertise/images-banner/QUANG-CAO-2019.jpg"></img></a>

<br />
<a href="http://www.thtg.vn/trang-con-ttdvth/khung-phat-song/"><img src="http://www.thtg.vn/wp-content/plugins/thtg-advertise/images-banner/banggia2018.jpg"></img></a>
<br />
<img src="http://www.thtg.vn/wp-content/uploads/2018/10/lien-he.jpg"></img></a></div>
		<div class="cleaner">&nbsp;</div></div></div>                    
    </div>
        <!--End sidebar--->
</div>

<!---End Main-->


<div class="bottom-list clearfix">
    
<!--hot new-->
<div class="new-block big-title big-box-1 box-noi-bac clearfix">
    <h2 class="new-block-title"><span>Đọc thêm</span></h2>
    <ul class="clearfix"><li><a class="pos-rlt" href="http://www.thtg.vn/lay-y-kien-dat-ten-quang-truong-tinh-tien-giang/" title="Lấy ý kiến đặt tên Quảng trường tỉnh Tiền Giang"><img class="" title="Lấy ý kiến đặt tên Quảng trường tỉnh Tiền Giang" alt="Lấy ý kiến đặt tên Quảng trường tỉnh Tiền Giang" src="http://www.thtg.vn/wp-content/uploads/2020/02/Lay-y-kien-ten-goi-Quang-truong-7-300x168.jpg"></a><h3><a class="fw700" href="http://www.thtg.vn/lay-y-kien-dat-ten-quang-truong-tinh-tien-giang/" title="Lấy ý kiến đặt tên Quảng trường tỉnh Tiền Giang">Lấy ý kiến đặt tên Quảng trường tỉnh Tiền Giang</a></h3></li><li><a class="pos-rlt" href="http://www.thtg.vn/chu-tich-ubnd-tinh-kiem-tra-han-man-thi-xa-go-cong-va-huyen-go-cong-dong/" title="Chủ tịch UBND tỉnh kiểm tra hạn mặn thị xã Gò Công và huyện Gò Công Đông"><img class="" title="Chủ tịch UBND tỉnh kiểm tra hạn mặn thị xã Gò Công và huyện Gò Công Đông" alt="Chủ tịch UBND tỉnh kiểm tra hạn mặn thị xã Gò Công và huyện Gò Công Đông" src="http://www.thtg.vn/wp-content/uploads/2020/02/vlcsnap-2020-02-10-09h12m54s381-300x168.jpg"></a><h3><a class="fw700" href="http://www.thtg.vn/chu-tich-ubnd-tinh-kiem-tra-han-man-thi-xa-go-cong-va-huyen-go-cong-dong/" title="Chủ tịch UBND tỉnh kiểm tra hạn mặn thị xã Gò Công và huyện Gò Công Đông">Chủ tịch UBND tỉnh kiểm tra hạn mặn thị xã Gò Công và huyện Gò Công Đông</a></h3></li><li><a class="pos-rlt" href="http://www.thtg.vn/tien-giang-trien-khai-chuong-trinh-ho-tro-nong-dan-tieu-thu-thanh-long/" title="Tiền Giang triển khai chương trình hỗ trợ nông dân tiêu thụ thanh long"><img class="" title="Tiền Giang triển khai chương trình hỗ trợ nông dân tiêu thụ thanh long" alt="Tiền Giang triển khai chương trình hỗ trợ nông dân tiêu thụ thanh long" src="http://www.thtg.vn/wp-content/uploads/2020/02/Ban-thanh-long-1-300x168.jpg"></a><h3><a class="fw700" href="http://www.thtg.vn/tien-giang-trien-khai-chuong-trinh-ho-tro-nong-dan-tieu-thu-thanh-long/" title="Tiền Giang triển khai chương trình hỗ trợ nông dân tiêu thụ thanh long">Tiền Giang triển khai chương trình hỗ trợ nông dân tiêu thụ thanh long</a></h3></li><li><a class="pos-rlt" href="http://www.thtg.vn/tien-giang-tiep-tuc-cho-hoc-sinh-duoc-nghi-hoc-den-het-ngay-16-02-de-phong-ngua-virus-corona/" title="Tiền Giang tiếp tục cho học sinh được nghỉ học đến hết ngày 16-02 để phòng ngừa virus Corona"><img class="" title="Tiền Giang tiếp tục cho học sinh được nghỉ học đến hết ngày 16-02 để phòng ngừa virus Corona" alt="Tiền Giang tiếp tục cho học sinh được nghỉ học đến hết ngày 16-02 để phòng ngừa virus Corona" src="http://www.thtg.vn/wp-content/uploads/2020/02/Phun-thuoc-sat-trung-1-300x168.jpg"></a><h3><a class="fw700" href="http://www.thtg.vn/tien-giang-tiep-tuc-cho-hoc-sinh-duoc-nghi-hoc-den-het-ngay-16-02-de-phong-ngua-virus-corona/" title="Tiền Giang tiếp tục cho học sinh được nghỉ học đến hết ngày 16-02 để phòng ngừa virus Corona">Tiền Giang tiếp tục cho học sinh được nghỉ học đến hết ngày 16-02 để phòng ngừa virus Corona</a></h3></li></ul>    
</div>
<!--end hot new-->

<!--related new-->
<div class="new-block big-title big-box-1 box-doc-them clearfix">
    <h2 class="new-block-title"><span>Cùng chuyên mục</span></h2>
    <ul class="clearfix"><li><a class="pos-rlt" href="http://www.thtg.vn/nu-sinh-cai-be-tien-giang-ve-nhat-tuan-sau-4-vong-deu-dan-dau/" title="Nữ sinh Cái Bè (Tiền Giang) về nhất tuần sau 4 vòng đều dẫn đầu"><img class="" title="Nữ sinh Cái Bè (Tiền Giang) về nhất tuần sau 4 vòng đều dẫn đầu" alt="Nữ sinh Cái Bè (Tiền Giang) về nhất tuần sau 4 vòng đều dẫn đầu" src="http://www.thtg.vn/wp-content/uploads/2020/02/IMG_3748-300x215.jpg"></a><h3><a class="fw700" href="http://www.thtg.vn/nu-sinh-cai-be-tien-giang-ve-nhat-tuan-sau-4-vong-deu-dan-dau/" title="Nữ sinh Cái Bè (Tiền Giang) về nhất tuần sau 4 vòng đều dẫn đầu">Nữ sinh Cái Bè (Tiền Giang) về nhất tuần sau 4 vòng đều dẫn đầu</a></h3></li><li><a class="pos-rlt" href="http://www.thtg.vn/nu-sinh-my-tho-ve-nhat-cuoc-thi-tuan-du-3-vong-deu-dung-nhi/" title="Nữ sinh Mỹ Tho về nhất cuộc thi tuần dù 3 vòng đều đứng nhì"><img class="" title="Nữ sinh Mỹ Tho về nhất cuộc thi tuần dù 3 vòng đều đứng nhì" alt="Nữ sinh Mỹ Tho về nhất cuộc thi tuần dù 3 vòng đều đứng nhì" src="http://www.thtg.vn/wp-content/uploads/2020/01/IMG_3634-300x200.jpg"></a><h3><a class="fw700" href="http://www.thtg.vn/nu-sinh-my-tho-ve-nhat-cuoc-thi-tuan-du-3-vong-deu-dung-nhi/" title="Nữ sinh Mỹ Tho về nhất cuộc thi tuần dù 3 vòng đều đứng nhì">Nữ sinh Mỹ Tho về nhất cuộc thi tuần dù 3 vòng đều đứng nhì</a></h3></li><li><a class="pos-rlt" href="http://www.thtg.vn/10x-chau-thanh-gianh-giai-nhat-thang-sau-4-vong-deu-dan-dau/" title="10X Châu Thành giành giải nhất tháng sau 4 vòng đều dẫn đầu"><img class="" title="10X Châu Thành giành giải nhất tháng sau 4 vòng đều dẫn đầu" alt="10X Châu Thành giành giải nhất tháng sau 4 vòng đều dẫn đầu" src="http://www.thtg.vn/wp-content/uploads/2020/01/Minh-Cuong-300x215.jpg"></a><h3><a class="fw700" href="http://www.thtg.vn/10x-chau-thanh-gianh-giai-nhat-thang-sau-4-vong-deu-dan-dau/" title="10X Châu Thành giành giải nhất tháng sau 4 vòng đều dẫn đầu">10X Châu Thành giành giải nhất tháng sau 4 vòng đều dẫn đầu</a></h3></li><li><a class="pos-rlt" href="http://www.thtg.vn/nam-sinh-tan-phuoc-gianh-nguyet-que-tuan-du-xuat-phat-thap-nhat/" title="Nam sinh Tân Phước giành nguyệt quế tuần dù xuất phát thấp nhất"><img class="" title="Nam sinh Tân Phước giành nguyệt quế tuần dù xuất phát thấp nhất" alt="Nam sinh Tân Phước giành nguyệt quế tuần dù xuất phát thấp nhất" src="http://www.thtg.vn/wp-content/uploads/2020/01/IMG_2748-300x200.jpg"></a><h3><a class="fw700" href="http://www.thtg.vn/nam-sinh-tan-phuoc-gianh-nguyet-que-tuan-du-xuat-phat-thap-nhat/" title="Nam sinh Tân Phước giành nguyệt quế tuần dù xuất phát thấp nhất">Nam sinh Tân Phước giành nguyệt quế tuần dù xuất phát thấp nhất</a></h3></li><li><a class="pos-rlt" href="http://www.thtg.vn/10x-chau-thanh-ve-nhat-tuan-voi-so-diem-vuot-troi/" title="10X Châu Thành về nhất tuần với số điểm vượt trội"><img class="" title="10X Châu Thành về nhất tuần với số điểm vượt trội" alt="10X Châu Thành về nhất tuần với số điểm vượt trội" src="http://www.thtg.vn/wp-content/uploads/2019/12/trao-giai-4ts-300x200.jpg"></a><h3><a class="fw700" href="http://www.thtg.vn/10x-chau-thanh-ve-nhat-tuan-voi-so-diem-vuot-troi/" title="10X Châu Thành về nhất tuần với số điểm vượt trội">10X Châu Thành về nhất tuần với số điểm vượt trội</a></h3></li><li><a class="pos-rlt" href="http://www.thtg.vn/nam-sinh-tan-phuoc-gianh-giai-nhat-tuan-dau-tien-cua-thang-thu-2/" title="Nam sinh Tân Phước giành giải nhất tuần đầu tiên của tháng thứ 2"><img class="" title="Nam sinh Tân Phước giành giải nhất tuần đầu tiên của tháng thứ 2" alt="Nam sinh Tân Phước giành giải nhất tuần đầu tiên của tháng thứ 2" src="http://www.thtg.vn/wp-content/uploads/2019/12/traothuong4thisinh1-300x176.jpg"></a><h3><a class="fw700" href="http://www.thtg.vn/nam-sinh-tan-phuoc-gianh-giai-nhat-tuan-dau-tien-cua-thang-thu-2/" title="Nam sinh Tân Phước giành giải nhất tuần đầu tiên của tháng thứ 2">Nam sinh Tân Phước giành giải nhất tuần đầu tiên của tháng thứ 2</a></h3></li><li><a class="pos-rlt" href="http://www.thtg.vn/truong-hoang-phuc-gianh-chien-thang-chung-ket-thang-thu-1-duong-den-vinh-quang-nam-thu-xi/" title="Trương Hoàng Phúc giành chiến thắng chung kết tháng thứ 1- Đường đến vinh quang năm thứ XI"><img class="" title="Trương Hoàng Phúc giành chiến thắng chung kết tháng thứ 1- Đường đến vinh quang năm thứ XI" alt="Trương Hoàng Phúc giành chiến thắng chung kết tháng thứ 1- Đường đến vinh quang năm thứ XI" src="http://www.thtg.vn/wp-content/uploads/2019/12/IMG_2513-300x200.jpg"></a><h3><a class="fw700" href="http://www.thtg.vn/truong-hoang-phuc-gianh-chien-thang-chung-ket-thang-thu-1-duong-den-vinh-quang-nam-thu-xi/" title="Trương Hoàng Phúc giành chiến thắng chung kết tháng thứ 1- Đường đến vinh quang năm thứ XI">Trương Hoàng Phúc giành chiến thắng chung kết tháng thứ 1- Đường đến vinh quang năm thứ XI</a></h3></li><li><a class="pos-rlt" href="http://www.thtg.vn/nam-sinh-truong-thpt-chuyen-tien-giang-ve-nhat-cuoc-thi-tuan-voi-so-diem-an-tuong/" title="Nam sinh trường THPT chuyên Tiền Giang về nhất cuộc thi tuần với số điểm ấn tượng"><img class="" title="Nam sinh trường THPT chuyên Tiền Giang về nhất cuộc thi tuần với số điểm ấn tượng" alt="Nam sinh trường THPT chuyên Tiền Giang về nhất cuộc thi tuần với số điểm ấn tượng" src="http://www.thtg.vn/wp-content/uploads/2019/12/IMG_24261-300x200.jpg"></a><h3><a class="fw700" href="http://www.thtg.vn/nam-sinh-truong-thpt-chuyen-tien-giang-ve-nhat-cuoc-thi-tuan-voi-so-diem-an-tuong/" title="Nam sinh trường THPT chuyên Tiền Giang về nhất cuộc thi tuần với số điểm ấn tượng">Nam sinh trường THPT chuyên Tiền Giang về nhất cuộc thi tuần với số điểm ấn tượng</a></h3></li></ul>    
</div>
<!--end related new-->
</div>


<!--ADS POPUP_VIDEO_BOTTOM-->
                    

<!--END ADS POPUP_VIDEO_BOTTOM--> 
<!--    <div class="wrapper">
        <div class="top">
            <a class="gotop" title="Lên đầu trang" href="javascript:;" style="display:none;">Top</a>
        </div>
    </div>-->

     <!--        Footer-->
            <div id="footer">
                <div class="top-footer">
                    <ul id="menu-footer" class="menu"><li id="menu-item-44" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44"><a href="http://thtg.com.vn">Trang chủ</a></li>
<li id="menu-item-56" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56"><a href="http://www.thtg.vn/gioi-thieu/">Giới thiệu</a></li>
<li id="menu-item-16479" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16479"><a href="http://www.thtg.vn/quangcao/">Quảng cáo</a></li>
<li id="menu-item-58" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58"><a href="http://www.thtg.vn/lien-he/">Liên hệ</a></li>
<li id="menu-item-57" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57"><a href="http://www.thtg.vn/gop-y/">Góp ý</a></li>
<li id="menu-item-61" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61"><a href="http://www.thtg.vn/so-do-site/">Sơ đồ site</a></li>
<li id="menu-item-86271" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-86271"><a title="Đăng nhập Hộp Thư" href="http://mail.thtg.vn">Đăng nhập Hộp Thư</a></li>
<li id="menu-item-86272" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-86272"><a title="Văn Phòng Điện Tử" href="http://thtg.vpdttg.vn/">Văn Phòng Điện Tử</a></li>
</ul>                </div>
                <div class="bootom-footer">
                    <div class="fleft">
                        <a id="cd" href="http://thtg.vn">
                        <img class="logo" src="http://www.thtg.vn/wp-content/themes/thtg/images/logo.png" alt="Đài phát thanh - Truyền hình Tiền Giang"/>
                        </a>
                        <div class="page-view">Lượt truy cập: 
                            <span>
                            
                            </span></div>
                    </div>
                    <div class="fright">
                        <p>
                            <b>Đài Phát thanh - Truyền hình Tiền Giang - http://www.thtg.vn - http://www.thtg.com.vn</b><br/>
                            Giấy phép số 204/GP-TTĐT ngày 31/10/2019<br/>							
							Giám đốc - Tổng biên tập: ông Nguyễn Sĩ Hùng.<br/>
                            Địa chỉ : 125 Lê Thị Hồng Gấm, Phường 4, Thành phố Mỹ Tho, Tỉnh Tiền Giang<br/>
                            Điện thoại : 02733.873527 - Fax : 02733.877314 - Email : <img src="http://www.thtg.vn/wp-content/uploads/2019/03/maildc.png"><br/>
                        </p>
                    </div>
                </div>
            </div>
            <!--End footer-->
            
        </div>
    </div>
        <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-44065603-2', 'thtg.vn');
  ga('send', 'pageview');

</script> 
        <script type='text/javascript' src='http://www.thtg.vn/wp-content/plugins/si-captcha-for-wordpress/captcha/si_captcha.js?ver=1.0'></script>
<script type="text/javascript">
//<![CDATA[
var si_captcha_styles = "\
<!-- begin SI CAPTCHA Anti-Spam - comment form style -->\
<style type='text/css'>\
div#captchaImgDiv { display:block; }\
.captchaSizeDivSmall { width:175px; height:45px; padding-top:10px; }\
.captchaSizeDivLarge { width:250px; height:60px; padding-top:10px; }\
img#si_image_com,#si_image_reg,#si_image_log,#si_image_side_login { border-style:none; margin:0; padding-right:5px; float:left; }\
.captchaImgRefresh { border-style:none; margin:0; vertical-align:bottom; }\
div#captchaInputDiv { display:block; padding-top:15px; padding-bottom:5px; }\
label#captcha_code_label { margin:0; }\
input#captcha_code { width:65px; }\
</style>\
<!-- end SI CAPTCHA Anti-Spam - comment form style -->\
";
jQuery(document).ready(function($) {
$('head').append(si_captcha_styles);
});
//]]>
</script>
<script type='text/javascript' src='http://www.thtg.vn/wp-content/plugins/akismet/_inc/form.js?ver=3.0.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var baseUrl = {"url":"http:\/\/www.thtg.vn","ajaxurl":"http:\/\/www.thtg.vn\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.thtg.vn/wp-content/themes/thtg/js/script.js?v=051018-1&#038;ver=1.0'></script>
<script type='text/javascript' src='http://www.thtg.vn/wp-includes/js/comment-reply.min.js?ver=4.0'></script>
            
    <script>
        jQuery(document).ready(function(){
            var myVar = setInterval(function(){
                thtg_print_thtg_count_view_page();
                clearTimeout(myVar);
            },2000);
            
            //box
            jQuery('.dialog-actions .btnClose').click(function(e){
                e.preventDefault();
               jQuery('.blocker').fadeOut();
            });
            jQuery('#toolbox .email').click(function(e){
                e.preventDefault();
               jQuery('.blocker.email').fadeIn();
            });
            jQuery('#toolbox .phone').click(function(e){
                e.preventDefault();
               jQuery('.blocker.phone').fadeIn();
            });

        });
    </script>
    
    <!--toolbox-->
    <div id="toolbox">
        <ul>
            <li class="gotop toTop"><a href="#top" title="Lên đầu trang"><span>Lên đầu trang</span></a></li>
            <li class="home"><a href="http://thtg.vn" title="Quay về trang chủ"></a></li>
            <li class="email"><a href="mailto:banbientap@thtg.vn" title="Thông tin liên hệ"><span><img src="http://www.thtg.vn/wp-content/uploads/2019/03/maildc1.png"></span></a></li>
            <li class="phone"><a href="#" title="Liên hệ quảng cáo"><span>Liên hệ quảng cáo</span></a></li>
        </ul>
    </div>
<!--End tool box-->
    <!--Box-->
    <div class="jquery-modal blocker email current">
        <div class="modal dialog centered icon">
           <div class="dialog-icon"><span class="ti-email"></span></div>
           <h3 class="dialog-title">THÔNG TIN LIÊN HỆ</h3>
           <div class="dialog-content" style="max-height: 245px;">
              <p>THTG.VN luôn mong muốn nhận được phản hồi từ bạn đọc! Mọi ý kiến đóng góp, xin vui lòng gửi về địa chỉ email:</p>
              <div style="margin: 15px 0; text-align: center;  padding: 10px 0 11px; border-radius: 10px; font-size: 2em; background:#f7f7f7;"><a href="mailto:banbientap@thtg.vn"><img src="http://www.thtg.vn/wp-content/uploads/2019/03/maildc1.png"></span></a></div>
              <p style="font-size:0.9em;color:#888;text-align: left;font-style: italic;">Chú ý: Vì số lượng email gửi về nhiều, chúng tôi không thể trả lời lại từng trường hợp. Tuy nhiên tất cả email sẽ đều được đọc và ghi nhận.</p>
              <p>Hoặc điện thoại:</p>
              <div style="margin: 15px 0; text-align: center;  padding: 10px 0 11px; border-radius: 10px; font-size: 2em; background:#f7f7f7;"><a href="#">02733.873527</a></div>
           </div>
           <p class="dialog-actions"><a class="btnClose default" href="#close">Đóng</a></p>
        </div>
    </div>
    
    <div class="jquery-modal blocker phone current">
        <div class="modal dialog centered icon">
           <div class="dialog-icon"><span class="ti-stats-up"></span></div>
           <h3 class="dialog-title">LIÊN HỆ QUẢNG CÁO</h3>
           <div class="dialog-content" style="max-height: 230px;">
              <p>THTG.VN cung cấp nhiều hình thức cho phép doanh nghiệp tiếp cận đến bạn đọc một cách hiệu quả nhất vui lòng liên hệ:</p>
              <div style="    margin: 15px 0;text-align: left;padding: 15px;border-radius: 10px;font-size: 14px;background: #f7f7f7;">
                  
                  <center>
                      <b style="">TRUNG TÂM DỊCH VỤ TRUYỀN HÌNH<br/>
                          ĐÀI PHÁT THANH TRUYỀN HÌNH TIỀN GIANG</b>
                    </center>
                    <br/>
                    <p>Địa chỉ : 125 Lê Thị Hồng Gấm, phường 4, Thành phố Mỹ Tho, Tiền Giang.</p>

                    <p>Điện thoại: (0273) 3877225 – Fax: (0273) 3881018</p>

                    <p>Email: <a href="mailto:quangcao@thtg.vn">quangcao@thtg.vn</a></p>

                    <p>Website: <a href=http://www.thtg.vn/quangcao">http://www.thtg.vn/quangcao</a></p>
              </div>
              <!--<p style="font-size:0.9em;color:#888;">Chú ý: Vì số lượng email gửi về nhiều, chúng tôi không thể trả lời lại từng trường hợp. Tuy nhiên tất cả email sẽ đều được đọc và ghi nhận.</p>-->
           </div>
           <p class="dialog-actions"><a class="btnClose default" href="#close">Đóng</a></p>
        </div>
    </div>
    <!--End Box-->
    <script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'zP.qyK9qty9RKv09GtHWKZR7HbduNy984vtHr8YHkJH.47';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://hc.viam.com.vn/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
    </body>
</html>

