
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="vi">

<head profile="http://gmpg.org/xfn/11">
<meta name="google-site-verification" content="TbhhA3tF1Wxyi430uf1TjhYJehmVzNVDt20MEbhkmag" />
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />

<title>  Netflix gỡ bỏ phim có nội dung vi phạm chủ quyền, lãnh thổ Việt Nam</title>
<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
                                    <meta name="description" content="Cục Phát thanh, Truyền hình và Thông tin điện tử (PT-TH &amp;TTĐT) cho biết, Công ty Netflix đã gỡ bỏ bộ phim truyền hình “Pine Gap” dài 6 tập, do bộ phim này đã có những hình ảnh vi phạm chủ quyền biển, đảo Việt Nam ngay sau khi Cục [&hellip;]" />
                    <meta name="keywords" content="" />                    <!-- FACEBOOK OPEN GRAPH -->
                    <meta property="og:site_name" content="THTG.vn" /><meta property="og:type" content="article" /><meta property="og:image" content="http://www.thtg.vn/wp-content/uploads/2021/07/phim1_vqan.jpg" /><meta property="og:url" content="http://www.thtg.vn/netflix-go-bo-phim-co-noi-dung-vi-pham-chu-quyen-lanh-tho-viet-nam/" /><meta property="og:title" content="Netflix gỡ bỏ phim có nội dung vi phạm chủ quyền, lãnh thổ Việt Nam" /><meta property="og:description" content="Cục Phát thanh, Truyền hình và Thông tin điện tử (PT-TH &amp;TTĐT) cho biết, Công ty Netflix đã gỡ bỏ bộ phim truyền hình “Pine Gap” dài 6 tập, do bộ phim này đã có những hình ảnh vi phạm chủ quyền biển, đảo Việt Nam ngay sau khi Cục [&hellip;] " />                   
                    <!-- END FACEBOOK OPEN GRAPH -->
                        <!--<meta http-equiv="REFRESH" content="1800" />-->
    <meta name="robots" content="index, follow" />
<link rel="canonical" href="http://www.thtg.vn/netflix-go-bo-phim-co-noi-dung-vi-pham-chu-quyen-lanh-tho-viet-nam/" />
<link rel="stylesheet" type="text/css" href="http://www.thtg.vn/wp-content/themes/thtg/style.css?t=11092020" media="screen" />
<!--<link rel="stylesheet" href="http://www.thtg.vn/wp-content/themes/thtg/player/mediaelement/mediaelementplayer.min.css" type="text/css" media="screen" />-->
<link rel="stylesheet" href="http://www.thtg.vn/wp-content/themes/thtg/css/themify-icons.css" type="text/css" media="screen" />
<!--<link rel="stylesheet" href="/css/menu.css" type="text/css" media="screen" />-->

<!--[if IE 7 ]><link rel="stylesheet" type="text/css" href="http://www.thtg.vn/wp-content/themes/thtg/css/ie7.css" /><![endif]-->
 
<link rel="alternate" type="application/rss+xml" title="Đài Phát thanh &#8211; Truyền hình Tiền Giang RSS Feed" href="http://www.thtg.vn/feed/" />
<link rel="alternate" type="application/atom+xml" title="Đài Phát thanh &#8211; Truyền hình Tiền Giang Atom Feed" href="http://www.thtg.vn/feed/atom/" />
<link rel="pingback" href="http://www.thtg.vn/xmlrpc.php" />
<link rel="shortcut icon" href="http://www.thtg.vn/wp-content/themes/thtg/images/favicon.ico" type="image/x-icon" />
  
<link rel="alternate" type="application/rss+xml" title="Đài Phát thanh - Truyền hình Tiền Giang &raquo; Netflix gỡ bỏ phim có nội dung vi phạm chủ quyền, lãnh thổ Việt Nam Dòng phản hồi" href="http://www.thtg.vn/netflix-go-bo-phim-co-noi-dung-vi-pham-chu-quyen-lanh-tho-viet-nam/feed/" />
<link rel='stylesheet' id='images-thumbnail-sliderv1-style-css'  href='http://www.thtg.vn/wp-content/plugins/images-thumbnail-sliderv1/css/images-thumbnail-sliderv1-style.css?ver=4.0' type='text/css' media='all' />
<script type='text/javascript' src='http://www.thtg.vn/wp-includes/js/jquery/jquery.js?ver=1.11.1'></script>
<script type='text/javascript' src='http://www.thtg.vn/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://www.thtg.vn/wp-content/themes/thtg/player/thtglive/thtglive.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.thtg.vn/wp-content/themes/thtg/player/thtglive/level-selector.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.thtg.vn/wp-content/plugins/images-thumbnail-sliderv1/js/jc.js?ver=4.0'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.thtg.vn/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.thtg.vn/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Tiền Giang ghi nhận 11 trường hợp dương tính với SARS-CoV-2, trong đó có Bác sĩ Trung tâm y tế Cái Bè' href='http://www.thtg.vn/tien-giang-ghi-nhan-11-truong-hop-duong-tinh-voi-sars-cov-2-trong-do-co-bac-si-bv-da-khoa-cai-be/' />
<link rel='next' title='Mở lối khám phá “Lung Trời”' href='http://www.thtg.vn/mo-loi-kham-pha-lung-troi/' />
<meta name="generator" content="WordPress 4.0" />
<link rel='canonical' href='http://www.thtg.vn/netflix-go-bo-phim-co-noi-dung-vi-pham-chu-quyen-lanh-tho-viet-nam/' />
<link rel='shortlink' href='http://www.thtg.vn/?p=158434' />
<script type="text/javascript">document.write('<style type="text/css">.tabber{display:none;}</style>');</script> 
</head>

    <body class="single single-post postid-158434 single-format-standard">
        
        <!--ADS SCROLL LEFT-->
                <!--END ADS SCROLL LEFT-->
        <!--ADS SCROLL RIGHT-->
        		<script>
			function checkVisible() {
				var c = document,
				b = document.getElementById("bgAdmLeft"),
				a = document.getElementById("bgAdmRight"),
				c = Math.max(Math.max(c.body.scrollHeight, c.documentElement.scrollHeight), Math.max(c.body.offsetHeight, c.documentElement.offsetHeight), Math.max(c.body.clientHeight, c.documentElement.clientHeight));
				if (1280 > document.body.clientWidth && 970 > c){
				
				if (typeof(a) != 'undefined' && a != null){a.style.display = "none"}
				if (typeof(b) != 'undefined' && b != null){b.style.display = "none"}

				}
				else{
									
				}
			setTimeout("checkVisible();", 10)
			}
			checkVisible();
		</script>
        <!--END ADS SCROLL RIGHT-->
                    
        <!-- container -->
        <div id="container">
        <!-- container -->
        <div id="container-inner">
            <div class="wrap-top">
            <ul class="top-menu">
                <li><a href="http://thtg.vn/duongdenvinhquang" target="_blank" title="Đường đến vinh quang">Đường đến vinh quang</a></li>
                <li><a href="http://www.thtg.vn/videos/trang-dia-phuong/" target="" title="Trang tin địa phương">Trang tin địa phương</a></li>
                
            </ul>
            <ul class="list-social">
                    
                    <li><!--Search form-->
                            		<div id="search_form">
				<form method="get" id="searchform" action="http://www.thtg.vn/">
	<fieldset>
			<input title="Nhập từ khóa tìm kiếm sau đó nhấn Enter" type="text" onblur="if (this.value == '') {this.value = 'Tìm kiếm';}" onfocus="if (this.value == 'Tìm kiếm') {this.value = '';}" value="Tìm kiếm" name="s" id="s" />
			<input type="submit" id="searchsubmit" value="Tìm kiếm" />
	</fieldset>
</form>
 			</div>
		                <!--End Search form--></li>
                    <li><a class="icon-social icon-zalo" href="http://zalo.me/4141232795776178125" target="_blank" title="THTG trên Zalo">Zalo</a></li>
                    <li><a class="icon-social icon-youtube" href="https://www.youtube.com/tiengiangtivi" target="_blank" title="THTG trên Youtube">youtube</a></li>
                    
                    <li><a class="icon-social icon-facebook" href="https://www.facebook.com/tiengiangtv" target="_blank" title="THTG trên Facebook">facebook</a></li>
                    <li class="btn-sethome"><a  href="http://www.thtg.vn/datlamtrangchu/" target="_blank" title="Đặt làm trang chủ">Đặt làm trang chủ</a></li>
                    
                    <li><a class="btn-set" href="http://www.thtg.vn/quangcao/" title="Liên hệ quảng cáo">Liên hệ quảng cáo</a></li>
                    
                    
                </ul>
            </div>
            <!--header-->
            <div id="header" style="background:url(http://www.thtg.vn/wp-content/uploads/2019/12/banner-trangchu.jpg) repeat-x scroll 0 0 transparent;" >
                
                
                
                <div class="header-inner">
                                        <div class="banner-full">
                        <a href="http://www.thtg.vn"target="_self"><img width="1100" height="140" src="http://www.thtg.vn/wp-content/uploads/2019/12/banner-trangchu.jpg" alt="" /></a>                    </div>
                    <!--End if of full banner-->
                    
                </div>
                
            </div>
            
            <!---Navigation-->
            <div id="navigation">
            <!--Begin menu-->
               <div id="site-menu" class="grid-16">
                  <div id="site-menu-inner">
                      <ul id="menu-main-menu" class="sf-menu sf-navbar"><li id="menu-item-174" class="home-menu menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-174"><a title="Trang chủ" href="http://www.thtg.vn/">Trang chủ</a></li>
<li id="menu-item-643" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-643"><a href="http://www.thtg.vn/gioi-thieu/">Giới thiệu</a></li>
<li id="menu-item-15271" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-15271"><a href="http://www.thtg.vn/category/tin-tuc/">Tin tức</a>
<ul class="sub-menu">
	<li id="menu-item-79641" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79641"><a href="http://www.thtg.vn/category/tin-tuc/chinh-tri-xa-hoi/">Chính trị &#8211; Xã hội</a></li>
	<li id="menu-item-79655" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79655"><a href="http://www.thtg.vn/category/tin-tuc/doi-ngoai-the-gioi/">Đối ngoại &#8211; Thế giới</a></li>
	<li id="menu-item-79656" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79656"><a href="http://www.thtg.vn/category/tin-tuc/kinh-te/">Kinh tế</a></li>
	<li id="menu-item-79643" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79643"><a href="http://www.thtg.vn/category/tin-tuc/phap-luat/">Pháp luật</a></li>
	<li id="menu-item-15268" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15268"><a href="http://www.thtg.vn/category/tin-tuc/tin-the-thao/">Thể thao</a></li>
	<li id="menu-item-79654" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-79654"><a href="http://www.thtg.vn/category/tin-tuc/van-hoa-nghe-thuat/">Văn hóa &#8211; Nghệ thuật</a></li>
	<li id="menu-item-79642" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79642"><a href="http://www.thtg.vn/category/tin-tuc/khoa-hoc-cong-nghe/">Khoa học &#8211; Công nghệ</a></li>
	<li id="menu-item-79644" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79644"><a href="http://www.thtg.vn/category/tin-tuc/suc-khoe/">Sức khỏe &#8211; Ẩm thực</a></li>
	<li id="menu-item-79646" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79646"><a href="http://www.thtg.vn/category/tin-tuc/nhan-dao-xa-hoi/">Nhân đạo xã hội</a></li>
</ul>
</li>
<li id="menu-item-16885" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-has-children menu-item-16885"><a href="http://www.thtg.vn/videos/ban-tin-truyen-hinh/">Bản tin truyền hình</a>
<ul class="sub-menu">
	<li id="menu-item-148686" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-148686"><a href="http://www.thtg.vn/videos/ban-tin-thoi-su-sang/">Bản tin thời sự sáng</a></li>
	<li id="menu-item-16835" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-16835"><a href="http://www.thtg.vn/videos/tien-giang-ket-noi-24h/">Bản tin thời sự trưa</a></li>
	<li id="menu-item-16834" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-16834"><a href="http://www.thtg.vn/videos/ban-tin-thoi-su-toi/">Bản tin thời sự tối</a></li>
	<li id="menu-item-16836" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-16836"><a href="http://www.thtg.vn/videos/an-toan-giao-thong/">An toàn giao thông</a></li>
	<li id="menu-item-549" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-549"><a href="http://www.thtg.vn/videos/ban-tin-thi-truong/">Bản tin thị trường</a></li>
</ul>
</li>
<li id="menu-item-550" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-has-children menu-item-550"><a href="http://www.thtg.vn/videos/chuyen-muc-truyen-hinh/">Chuyên mục truyền hình</a>
<ul class="sub-menu">
	<li id="menu-item-16852" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-16852"><a href="http://www.thtg.vn/videos/an-ninh-tien-giang/">An ninh Tiền Giang</a></li>
	<li id="menu-item-129711" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-129711"><a href="http://www.thtg.vn/videos/an-toan-tren-moi-neo-duong/">An toàn giao thông trên mọi nẻo đường</a></li>
	<li id="menu-item-141104" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-141104"><a href="http://www.thtg.vn/videos/cay-lanh-trai-ngot/">Cây lành trái ngọt</a></li>
	<li id="menu-item-129490" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-129490"><a href="http://www.thtg.vn/videos/ong-kinh-phong-vien/">Ống kính truyền hình</a></li>
	<li id="menu-item-129487" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-129487"><a href="http://www.thtg.vn/videos/ve-sinh-an-toan-thuc-pham/">Vệ sinh an toàn thực phẩm</a></li>
	<li id="menu-item-115000" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-115000"><a href="http://www.thtg.vn/videos/ban-nha-nong/">Bạn Nhà Nông</a></li>
	<li id="menu-item-38246" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-38246"><a href="http://www.thtg.vn/videos/cau-chuyen-nong-thon/">Câu chuyện nông thôn</a></li>
	<li id="menu-item-141680" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-141680"><a href="http://www.thtg.vn/videos/hop-tac-xa-tien-giang-tren-duong-phat-trien/">Hợp tác xã Tiền Giang trên đường phát triển</a></li>
	<li id="menu-item-86579" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-86579"><a href="http://www.thtg.vn/videos/hop-thu-truyen-hinh/">Hộp thư truyền hình</a></li>
	<li id="menu-item-125670" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-125670"><a href="http://www.thtg.vn/videos/hop-thu-nhan-dao/">Hộp thư nhân đạo</a></li>
	<li id="menu-item-67726" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-67726"><a href="http://www.thtg.vn/videos/cai-cach-hanh-chinh/">Cải cách hành chính</a></li>
	<li id="menu-item-49873" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-49873"><a href="http://www.thtg.vn/videos/cu-chien-binh-tien-giang/">Cựu chiến binh Tiền Giang</a></li>
	<li id="menu-item-140551" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-140551"><a href="http://www.thtg.vn/videos/khoa-hoc-giao-duc/">Khoa học giáo dục</a></li>
	<li id="menu-item-555" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-555"><a href="http://www.thtg.vn/videos/kinh-te/">Kinh tế</a></li>
	<li id="menu-item-556" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-556"><a href="http://www.thtg.vn/videos/nguoi-lao-dong/">Người lao động</a></li>
	<li id="menu-item-48806" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-48806"><a href="http://www.thtg.vn/videos/nguoi-cao-tuoi/">Người cao tuổi</a></li>
	<li id="menu-item-558" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-558"><a href="http://www.thtg.vn/videos/quoc-phong-toan-dan/">Quốc phòng toàn dân</a></li>
	<li id="menu-item-559" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-559"><a href="http://www.thtg.vn/videos/thi-dua-la-yeu-nuoc/">Thi đua là yêu nước</a></li>
	<li id="menu-item-561" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-561"><a href="http://www.thtg.vn/videos/vi-chu-quyen-an-ninh-bien-gioi/">Vì chủ quyền an ninh biên giới</a></li>
	<li id="menu-item-563" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-563"><a href="http://www.thtg.vn/videos/vi-tuoi-tho/">Vì tuổi thơ</a></li>
</ul>
</li>
<li id="menu-item-567" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-has-children menu-item-567"><a href="http://www.thtg.vn/videos/phong-su-phim-tai-lieu/">Phóng sự &#8211; Phim tài liệu</a>
<ul class="sub-menu">
	<li id="menu-item-626" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-626"><a href="http://www.thtg.vn/videos/phong-su/">Phóng sự</a></li>
	<li id="menu-item-625" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-625"><a href="http://www.thtg.vn/videos/phim-tai-lieu/">Phim tài liệu</a></li>
</ul>
</li>
<li id="menu-item-576" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-has-children menu-item-576"><a href="http://www.thtg.vn/videos/trang-dia-phuong/">Trang địa phương</a>
<ul class="sub-menu">
	<li id="menu-item-16890" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-16890"><a href="http://www.thtg.vn/videos/chuong-trinh-truyen-hinh-thanh-pho-my-tho/">Chương trình truyền hình Thành phố Mỹ Tho</a></li>
	<li id="menu-item-16889" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-16889"><a href="http://www.thtg.vn/videos/cho-gao-dat-va-nguoi/">Chương trình truyền hình Chợ Gạo</a></li>
	<li id="menu-item-16888" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-16888"><a href="http://www.thtg.vn/videos/chau-thanh-doi-moi/">Chương trình truyền hình Châu Thành</a></li>
	<li id="menu-item-23299" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-23299"><a href="http://www.thtg.vn/videos/go-cong-dong-tiem-nang-va-trien-vong/">Chương trình truyền hình Gò Công Đông</a></li>
	<li id="menu-item-65551" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-65551"><a href="http://www.thtg.vn/videos/go-cong-tay-vung-buoc-phat-trien/">Chương trình truyền hình Gò Công Tây</a></li>
	<li id="menu-item-23300" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-23300"><a href="http://www.thtg.vn/videos/thi-xa-go-cong-xay-dung-va-phat-trien/">Chương trình truyền hình Thị xã Gò Công</a></li>
	<li id="menu-item-16886" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-16886"><a href="http://www.thtg.vn/videos/cai-be-tiem-nang-va-phat-trien/">Chương trình truyền hình Cái Bè</a></li>
	<li id="menu-item-16887" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-16887"><a href="http://www.thtg.vn/videos/cai-lay-tren-duong-phat-trien/">Chương trình truyền hình Cai Lậy</a></li>
	<li id="menu-item-106956" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-106956"><a href="http://www.thtg.vn/videos/thi-xa-cai-lay-vung-buoc-di-len/">Chương trình truyền hình Thị xã Cai Lậy</a></li>
	<li id="menu-item-22605" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-22605"><a href="http://www.thtg.vn/videos/tan-phuoc-ngay-nay/">Chương trình truyền hình Tân Phước</a></li>
	<li id="menu-item-102931" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-102931"><a href="http://www.thtg.vn/videos/tan-phu-dong-vuot-kho-vuon-len/">Chương trình truyền hình Tân Phú Đông</a></li>
</ul>
</li>
<li id="menu-item-568" class="menu-item menu-item-type-taxonomy menu-item-object-audio-category menu-item-has-children menu-item-568"><a href="http://www.thtg.vn/audios/tiet-muc-phat-thanh/">Tiết mục phát thanh</a>
<ul class="sub-menu">
	<li id="menu-item-148727" class="menu-item menu-item-type-taxonomy menu-item-object-audio-category menu-item-148727"><a href="http://www.thtg.vn/audios/thoi-su-sang/">Thời sự sáng</a></li>
	<li id="menu-item-148729" class="menu-item menu-item-type-taxonomy menu-item-object-audio-category menu-item-148729"><a href="http://www.thtg.vn/audios/thoi-su-trua/">Thời sự trưa</a></li>
	<li id="menu-item-148728" class="menu-item menu-item-type-taxonomy menu-item-object-audio-category menu-item-148728"><a href="http://www.thtg.vn/audios/thoi-su-tong-hop/">Thời sự tổng hợp</a></li>
	<li id="menu-item-136184" class="menu-item menu-item-type-taxonomy menu-item-object-audio-category menu-item-136184"><a href="http://www.thtg.vn/audios/su-dung-dien-an-toan-va-tiet-kiem/">Sử dụng điện an toàn và tiết kiệm</a></li>
	<li id="menu-item-570" class="menu-item menu-item-type-taxonomy menu-item-object-audio-category menu-item-570"><a href="http://www.thtg.vn/audios/cau-chuyen-truyen-thanh/">Câu chuyện truyền thanh</a></li>
	<li id="menu-item-575" class="menu-item menu-item-type-taxonomy menu-item-object-audio-category menu-item-575"><a href="http://www.thtg.vn/audios/doc-truyen-dem-khuya/">Đọc truyện</a></li>
	<li id="menu-item-571" class="menu-item menu-item-type-taxonomy menu-item-object-audio-category menu-item-571"><a href="http://www.thtg.vn/audios/lang-nghe-va-tro-chuyen/">Lắng nghe và trò chuyện</a></li>
	<li id="menu-item-572" class="menu-item menu-item-type-taxonomy menu-item-object-audio-category menu-item-572"><a href="http://www.thtg.vn/audios/ngay-cuoi-tuan/">Ngày cuối tuần</a></li>
	<li id="menu-item-573" class="menu-item menu-item-type-taxonomy menu-item-object-audio-category menu-item-573"><a href="http://www.thtg.vn/audios/nong-thon-ngay-nay/">Nông thôn ngày nay</a></li>
	<li id="menu-item-16921" class="menu-item menu-item-type-taxonomy menu-item-object-audio-category menu-item-16921"><a href="http://www.thtg.vn/audios/bac-si-gia-dinh/">Bác sĩ gia đình</a></li>
	<li id="menu-item-574" class="menu-item menu-item-type-taxonomy menu-item-object-audio-category menu-item-574"><a href="http://www.thtg.vn/audios/qua-tang-am-nhac-fm-96-2/">Quà tặng âm nhạc FM 96.2</a></li>
	<li id="menu-item-22595" class="menu-item menu-item-type-taxonomy menu-item-object-audio-category menu-item-22595"><a href="http://www.thtg.vn/audios/phong-chong-ma-tuy-mai-dam/">Phòng chống ma tuý mại dâm</a></li>
	<li id="menu-item-22596" class="menu-item menu-item-type-taxonomy menu-item-object-audio-category menu-item-22596"><a href="http://www.thtg.vn/audios/qua-tang-co-nhac/">Quà tặng cổ nhạc</a></li>
	<li id="menu-item-22597" class="menu-item menu-item-type-taxonomy menu-item-object-audio-category menu-item-22597"><a href="http://www.thtg.vn/audios/tieng-noi-tu-cac-dia-phuong/">Tiếng nói từ các địa phương</a></li>
	<li id="menu-item-57811" class="menu-item menu-item-type-taxonomy menu-item-object-audio-category menu-item-57811"><a href="http://www.thtg.vn/audios/dia-chi-can-giup/">Địa chỉ cần giúp</a></li>
	<li id="menu-item-22598" class="menu-item menu-item-type-taxonomy menu-item-object-audio-category menu-item-22598"><a href="http://www.thtg.vn/audios/tu-van-suc-khoe/">Tư vấn sức khoẻ</a></li>
	<li id="menu-item-107594" class="menu-item menu-item-type-taxonomy menu-item-object-audio-category menu-item-107594"><a href="http://www.thtg.vn/audios/cong-nhan-va-cong-doan/">Phát thanh công nhân</a></li>
</ul>
</li>
</ul>                  </div>
               </div>
                
                <!---End menu-->
            </div>
            
            <!--update news-->
            <div id="taskbar" class="">
            <div class="taskbar-content" title="">
                <div id="view-time"></div>
                <div class="news">
                    <marquee style="cursor:pointer;" onmouseover="this.stop()" onmouseout="this.start()" scrollamount="6" behavior="scroll" direction="left" truespeed="truespeed">
                        + Ngày 03-7, Tiền Giang ghi nhận thêm 14 trường hợp dương tính với SARS-CoV-2
+ Tiểu đoàn hóa học - Quân khu 9 triển khai lực lượng và phương tiện, hỗ trợ tỉnh Tiền Giang phun thuốc khử khuẩn tại 55 tuyến đường nội ô, các khu dân cư và các chợ trên địa bàn TP. Mỹ Tho
+ Tổ hỗ trợ công tác phòng, chống dịch Covid-19 của Bộ y tế làm việc với Ban Chỉ đạo tỉnh Tiền Giang về công tác phòng chống dịch Covid-19.
+ Huyện Châu Thành khẩn trương truy vết và xét nghiệm sau khi ghi nhận các trường hợp dương tính với Covid-19 tại xã Tam Hiệp và xã Vĩnh Kim
+ Các địa phương khẩn trương hoàn tất công tác chuẩn bị kỳ thi tốt nghiệp THPT năm 2021 diễn ra trong 3 ngày, từ ngày 06-7  đến ngày 08-7, trong bối cảnh dịch Covid-19 diễn biến phức tạp.
+ Cái Bè lập 04 chốt kiểm soát phòng chống dịch Covid 19 tại 04 tỉnh lộ gồm: 869, 863, 861 và tỉnh lộ 865...                    </marquee>
                </div>
                
                <!--Search form-->
                <!--            		<div id="search_form">
				<form method="get" id="searchform" action="http://www.thtg.vn/">
	<fieldset>
			<input title="Nhập từ khóa tìm kiếm sau đó nhấn Enter" type="text" onblur="if (this.value == '') {this.value = 'Tìm kiếm';}" onfocus="if (this.value == 'Tìm kiếm') {this.value = '';}" value="Tìm kiếm" name="s" id="s" />
			<input type="submit" id="searchsubmit" value="Tìm kiếm" />
	</fieldset>
</form>
 			</div>-->
		                <!--End Search form-->
                
            </div>
            </div>
            <!--End update news-->        
    
<!---Main-->
<div id="main"  class="side-left">

    <!--Content--->
    <div id="content">
                        <script>
            jQuery(document).ready(function(){
                thtg_print_post_view(158434);
            });
        </script>
        <!--Block content post-->
        <div class="content-block">
            <div class="box-title">                        
                <div class="title-left"><a href="http://www.thtg.vn/category/tin-tuc/van-hoa-nghe-thuat/" rel="category tag">Văn hóa - Nghệ thuật</a></div>
                <div class="title-right">
                </div>
            </div>
            <div class="post-content" id="">
                
                <!--Begin content title-->
                <h1 title="Netflix gỡ bỏ phim có nội dung vi phạm chủ quyền, lãnh thổ Việt Nam">Netflix gỡ bỏ phim có nội dung vi phạm chủ quyền, lãnh thổ Việt Nam</h1>
                <div class="post-info">
                    <span class="date">04/07/2021 08:52</span>                    
                    <div class="wrap-share">
<!--                    <span><b>Chia sẽ: </b></span>-->
                    <!-- AddThis Button BEGIN -->
                    <div class="addthis_toolbox addthis_default_style addthis_16x16_style">
                    <a class="addthis_button_facebook"></a>
                    <a class="addthis_button_google_plusone_share"></a>
                    <a class="addthis_button_zingme"></a>
                    <a class="addthis_button_twitter"></a>
                    <a class="addthis_button_print"></a>
                    </div>
                    <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=xa-5220135a1f9a8624"></script>
                    <!-- AddThis Button END -->
                </div>
                    
                </div>
                <!--End content title-->
                
                <!--Begin content-->
                <div class="entry clearfix">
                    <!--<p style="text-align: justify"><strong></strong></p>-->
                    <header class="article-hdr">
<div class="summary cms-desc">
<h2>Cục Phát thanh, Truyền hình và Thông tin điện tử (PT-TH &amp;TTĐT) cho biết, Công ty Netflix đã gỡ bỏ bộ phim truyền hình “Pine Gap” dài 6 tập, do bộ phim này đã có những hình ảnh vi phạm chủ quyền biển, đảo Việt Nam ngay sau khi Cục có văn bản yêu cầu.</h2>
<div>Cụ thể, ngày 25-6-2021, Cục PT-TH&amp;TTĐT phát hiện các hình ảnh sai trái về chủ quyền biển, đảo của Việt Nam xuất hiện trong các tập phim của bộ phim truyền hình “Pine Gap” cung cấp trên dịch vụ của Công ty Netflix tại Việt Nam.</div>
</div>
</header>
<div class="article-content">
<div class="content cms-body">
<p>Cụ thể, hình ảnh bản đồ có đường lưỡi bò phi pháp trên Biển Đông đã xuất hiện tại phút 12 của tập 2 và phút 52 của tập 3 của bộ phim “Pine Gap”. Việc để xuất hiện các thông tin sai lệch về chủ quyền Việt Nam trong các tập phim nêu trên của Công ty Netflix đã vi phạm nghiêm trọng quy định của pháp luật Việt Nam.</p>
<p>Theo đó, khoản 3 và khoản 4, điều 9, Luật Báo chí nghiêm cấm cung cấp những nội dung kích động chiến tranh, vi phạm chủ quyền và toàn vẹn lãnh thổ Việt Nam; xuyên tạc lịch sử; phủ nhận thành tựu cách mạng; xúc phạm dân tộc, anh hùng dân tộc… khoản 4, điều 11, Luật Điện ảnh nghiêm cấm các nội dung xuyên tạc sự thật lịch sử; phủ nhận thành tựu cách mạng; xúc phạm dân tộc, vĩ nhân, anh hùng dân tộc…</p>
<p>&#8220;Về mặt xã hội, vi phạm của Công ty Netflix làm tổn thương tình cảm và gây phẫn nộ đối với toàn thể nhân dân Việt Nam. Mặc dù vậy, đây đã là lần thứ 3 liên tiếp trong 12 tháng qua, Công ty Netflix bị phát hiện cung cấp phim, chương trình truyền hình có nội dung vi phạm chủ quyền lãnh thổ Việt Nam khi cung cấp dịch vụ đến người sử dụng tại Việt Nam&#8221; &#8211; Cục PT-TH&amp;TTĐT nêu rõ.</p>
<p>Trước đó, vào tháng 7-2020 bộ phim “Gửi thời thanh xuân ấm áp của chúng ta &#8211; Put Your Head On My Shoulder” và vào tháng 8-2020 bộ phim “Bà Ngoại trưởng &#8211; Madam Secretary” trên dịch vụ của Công ty Netflix đã xuất hiện các hình ảnh bản đồ có hình lưỡi bò phi pháp trên Biển Đông. Ngay tại thời điểm đó Cục PT-TH&amp;TTĐT đã kịp thời có các văn bản số 1330/PTTH&amp;TTĐT ngày 20-7-2020 và văn bản số 1665/PTTH&amp;TTĐT ngày 28-8-2020 yêu cầu Công ty Netflix gỡ bỏ các bộ phim vi phạm.</p>
<p>Với việc Công ty Netflix liên tiếp lần thứ 3 cung cấp phim có hình ảnh vi phạm chủ quyền, lãnh thổ Việt Nam, ngày 25-6-2021, Cục PT-TH&amp;TTĐT đã tiếp tục có văn bản yêu cầu Công ty Netflix ngay lập tức gỡ bỏ các bộ phim, chương trình truyền hình có nội dung vi phạm chủ quyền, lãnh thổ Việt Nam.</p>
<p>Trước những cảnh báo nghiêm khắc, cứng rắn từ phía cơ quan quản lý nhà nước Việt Nam, ngày 30-6-2021, Công ty Netflix đã gỡ bỏ bộ phim này trên dịch vụ tại Việt Nam.</p>
<p style="text-align: right;"><strong>Nguồn SGGP</strong></p>
</div>
</div>
                                    </div>
                <!--End content-->
                
                
                
            </div>

        </div>

        <!--End Block content post-->

        <!--Reply comment-->
        <div id="comments">
        

<!-- You can start editing here. -->
 	
	
				<!-- If comments are open, but there are no comments. -->
		
		<div id="commentspost">
		
			<h2 class="title">0 Bình luận</h2>
			
			<p>Hãy là người đầu tiên gửi bình luận.</p>
		
		</div>
		
			
	
	<div id="respond">
		
		<h2 class="title">Gửi bình luận</h2>
		
		<div class="cleaner">&nbsp;</div>
		
		<div class="cancel-comment-reply"><p><a rel="nofollow" id="cancel-comment-reply-link" href="/netflix-go-bo-phim-co-noi-dung-vi-pham-chu-quyen-lanh-tho-viet-nam/#respond" style="display:none;">Click vào đây để hủy trả lời.</a></p></div>

		
		<form action="http://www.thtg.vn/wp-comments-post.php" method="post" id="commentform">

					
			<div id="formLabels">
<!--				<p><input type="text" name="author" id="author" value="Tên của bạn *" size="22" tabindex="1" aria-required='true' onfocus="if ( this.value == this.defaultValue ) this.value = '';" onblur="if ( this.value == '' ) this.value = this.defaultValue"></p>
				<p><input type="text" name="email" id="email" value="Email của bạn *" size="22" tabindex="2" aria-required='true' onfocus="if ( this.value == this.defaultValue ) this.value = '';" onblur="if ( this.value == '' ) this.value = this.defaultValue" /></p>
                                <p><input type="text" name="url" id="url" value="Website của bạn *" size="22" tabindex="3" onfocus="if ( this.value == this.defaultValue ) this.value = '';" onblur="if ( this.value == '' ) this.value = this.defaultValue" /></p>-->
                                
                                <label for="author">Họ tên: <span style="color:red;font-size: 11px;">* Bắt buộc</span></label>
				<p><input type="text" name="author" id="author" value="" size="22" tabindex="1" aria-required='true' /></p>

				<label for="email">Email: <span style="color:red;font-size: 11px;">* Bắt buộc</span></label>
				<p><input type="text" name="email" id="email" value="" size="22" tabindex="2" aria-required='true' /></p>

<!--				<label for="url">Website:</label>
				<p><input type="text" name="url" id="url" value="" size="22" tabindex="3" /></p>-->
			
			</div>
			
						
			<div id="formContent">
				
				<label for="comment">Nội dung</label>
                                <p>
				<textarea name="comment" id="comment" tabindex="4" cols="140" rows="8"></textarea><br />
				</p>
				<input name="submit" type="submit" id="submit" value="Gửi bình luận" />
			</div>
			
			<div class="cleaner">&nbsp;</div>
		
			<input type='hidden' name='comment_post_ID' value='158434' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
		
			
<div id="captchaImgDiv">

<div class="captchaSizeDivLarge"><img id="si_image_com" class="si-captcha" src="http://www.thtg.vn/wp-content/plugins/si-captcha-for-wordpress/captcha/securimage_show.php?si_form_id=com&amp;prefix=WOwWvEDfuLQMzply" width="175" height="60" alt="CAPTCHA" title="CAPTCHA" />
    <input id="si_code_com" name="si_code_com" type="hidden"  value="WOwWvEDfuLQMzply" />
    <div id="si_refresh_com">
<a href="#" rel="nofollow" title="Refresh" onclick="si_captcha_refresh('si_image_com','com','/wp-content/plugins/si-captcha-for-wordpress/captcha','http://www.thtg.vn/wp-content/plugins/si-captcha-for-wordpress/captcha/securimage_show.php?si_form_id=com&amp;prefix='); return false;">
      <img class="captchaImgRefresh" src="http://www.thtg.vn/wp-content/plugins/si-captcha-for-wordpress/captcha/images/refresh.png" width="22" height="20" alt="Refresh" onclick="this.blur();" /></a>
  </div>
  </div>
<div id="captchaInputDiv"><input id="captcha_code" name="captcha_code" type="text" value="" tabindex="4"  />
 <label id="captcha_code_label" for="captcha_code">CAPTCHA Code</label><span class="required">*</span>
 </div>
</div>
      <script type='text/javascript'>
          var sUrlInput = document.getElementById("comment");
                  var oParent = sUrlInput.parentNode;
          var sSubstitue = document.getElementById("captchaImgDiv");
                  oParent.appendChild(sSubstitue, sUrlInput);
      </script>
            <noscript>
          <style type='text/css'>#submit {display:none;}</style><br />           <input name="submit" type="submit" id="submit-alt" tabindex="6" value="Submit Comment" />
          </noscript>
  <p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="293084fa37" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="83"/></p>		
		</form>
		
				
	</div>
	
	
  
        </div>
        <!--End Reply comment-->
        
                
        

    </div>
    <!--End content-->

    <!--sidebar--->
        <div id="sidebar">
                		<div class="sidebar-block">
                            
                
                <h2 class="block-title">
                    <img src="http://www.thtg.vn/wp-content/themes/thtg/images/tintuc.png" /><a href="http://www.thtg.vn/category/tin-tuc/van-hoa-nghe-thuat/">Tin mới</a>
                </h2>
                <!---End title category-->
                
                          <div class="block-content">

                                    
                <!--Hien thi dang chuyen muc thuong-->
                <!--bengin row-->
                   <div class="node-smallthumb clearfix">
                      <div class="thumbnail"><a href="http://www.thtg.vn/mo-loi-kham-pha-lung-troi/" title="Mở lối khám phá “Lung Trời”"><img width="90" src="http://www.thtg.vn/wp-content/uploads/2021/07/cn4nspn_cmln.jpg" alt="" class="imagecache imagecache-thumbfs"></a></div>
                      <h2 class="node-title">
                         <a href="http://www.thtg.vn/mo-loi-kham-pha-lung-troi/">Mở lối khám phá “Lung Trời”</a>
                      </h2>
                      <div class="date">04/07/2021</div>
                   </div>
                <!--end row-->

                                        
                <!--Hien thi dang chuyen muc thuong-->
                <!--bengin row-->
                   <div class="node-smallthumb clearfix">
                      <div class="thumbnail"><a href="http://www.thtg.vn/netflix-go-bo-phim-co-noi-dung-vi-pham-chu-quyen-lanh-tho-viet-nam/" title="Netflix gỡ bỏ phim có nội dung vi phạm chủ quyền, lãnh thổ Việt Nam"><img width="90" src="http://www.thtg.vn/wp-content/uploads/2021/07/phim1_vqan.jpg" alt="" class="imagecache imagecache-thumbfs"></a></div>
                      <h2 class="node-title">
                         <a href="http://www.thtg.vn/netflix-go-bo-phim-co-noi-dung-vi-pham-chu-quyen-lanh-tho-viet-nam/">Netflix gỡ bỏ phim có nội dung vi phạm chủ quyền, lãnh thổ Việt Nam</a>
                      </h2>
                      <div class="date">04/07/2021</div>
                   </div>
                <!--end row-->

                                        
                <!--Hien thi dang chuyen muc thuong-->
                <!--bengin row-->
                   <div class="node-smallthumb clearfix">
                      <div class="thumbnail"><a href="http://www.thtg.vn/tien-giang-ghi-nhan-11-truong-hop-duong-tinh-voi-sars-cov-2-trong-do-co-bac-si-bv-da-khoa-cai-be/" title="Tiền Giang ghi nhận 11 trường hợp dương tính với SARS-CoV-2, trong đó có Bác sĩ Trung tâm y tế Cái Bè"><img width="90" src="http://www.thtg.vn/wp-content/uploads/2021/06/vlcsnap-2021-06-17-14h24m50s977-700x3933.jpg" alt="" class="imagecache imagecache-thumbfs"></a></div>
                      <h2 class="node-title">
                         <a href="http://www.thtg.vn/tien-giang-ghi-nhan-11-truong-hop-duong-tinh-voi-sars-cov-2-trong-do-co-bac-si-bv-da-khoa-cai-be/">Tiền Giang ghi nhận 11 trường hợp dương tính với SARS-CoV-2, trong đó có Bác sĩ Trung tâm y tế Cái Bè</a>
                      </h2>
                      <div class="date">04/07/2021</div>
                   </div>
                <!--end row-->

                                        
                <!--Hien thi dang chuyen muc thuong-->
                <!--bengin row-->
                   <div class="node-smallthumb clearfix">
                      <div class="thumbnail"><a href="http://www.thtg.vn/vaccine-covid-19-johnson-johnson-co-the-chong-lai-bien-the-delta/" title="Vaccine COVID-19 Johnson &#038; Johnson có thể chống lại biến thể Delta"><img width="90" src="http://www.thtg.vn/wp-content/uploads/2021/07/1_0_34-700x393.jpg" alt="" class="imagecache imagecache-thumbfs"></a></div>
                      <h2 class="node-title">
                         <a href="http://www.thtg.vn/vaccine-covid-19-johnson-johnson-co-the-chong-lai-bien-the-delta/">Vaccine COVID-19 Johnson &#038; Johnson có thể chống lại biến thể Delta</a>
                      </h2>
                      <div class="date">04/07/2021</div>
                   </div>
                <!--end row-->

                                        
                <!--Hien thi dang chuyen muc thuong-->
                <!--bengin row-->
                   <div class="node-smallthumb clearfix">
                      <div class="thumbnail"><a href="http://www.thtg.vn/hang-loat-mat-lua-bung-phat-o-vinh-mexico/" title="Hàng loạt &#8216;mắt lửa&#8217; bùng phát ở Vịnh Mexico"><img width="90" src="http://www.thtg.vn/wp-content/uploads/2021/07/photo-1-1625282894265926061864.jpg" alt="" class="imagecache imagecache-thumbfs"></a></div>
                      <h2 class="node-title">
                         <a href="http://www.thtg.vn/hang-loat-mat-lua-bung-phat-o-vinh-mexico/">Hàng loạt &#8216;mắt lửa&#8217; bùng phát ở Vịnh Mexico</a>
                      </h2>
                      <div class="date">04/07/2021</div>
                   </div>
                <!--end row-->

                                        
                <!--Hien thi dang chuyen muc thuong-->
                <!--bengin row-->
                   <div class="node-smallthumb clearfix">
                      <div class="thumbnail"><a href="http://www.thtg.vn/harry-kane-dua-doi-tuyen-anh-vao-ban-ket-euro/" title="Harry Kane đưa đội tuyển Anh vào bán kết Euro"><img width="90" src="http://www.thtg.vn/wp-content/uploads/2021/07/Tuyen-Anh.jpg" alt="" class="imagecache imagecache-thumbfs"></a></div>
                      <h2 class="node-title">
                         <a href="http://www.thtg.vn/harry-kane-dua-doi-tuyen-anh-vao-ban-ket-euro/">Harry Kane đưa đội tuyển Anh vào bán kết Euro</a>
                      </h2>
                      <div class="date">04/07/2021</div>
                   </div>
                <!--end row-->

                                          </div>
            <div class="cleaner">&nbsp;</div>
		</div><!-- end .category -->
 <!-- end .featCategory -->		<div class="sidebar-block">
                            
                
                <h2 class="block-title">
                    <img src="http://www.thtg.vn/wp-content/themes/thtg/images/video_icon.png" /><a href="http://www.thtg.vn/videos/video/">Video nổi bật</a>
                </h2>
                <!---End title category-->
                
                          <div class="block-content">

            
                <!--Hien thi dang chuyen muc thuong-->
                        <!--bengin row-->
                           <div class="node-smallthumb clearfix">
                              <div class="thumbnail"><a href="http://www.thtg.vn/video/ngay-dau-tp-my-tho-thuc-hien-cach-ly-xa-hoi-theo-chi-thi-16/" title="Ngày đầu TP Mỹ Tho thực hiện cách ly xã hội theo Chỉ thị 16"><img width="90" src="http://www.thtg.vn/wp-content/uploads/2021/06/gian-cach-700x422.jpg" alt="" class="imagecache imagecache-thumbfs"></a></div>
                              <h2 class="node-title">
                                 <a href="http://www.thtg.vn/video/ngay-dau-tp-my-tho-thuc-hien-cach-ly-xa-hoi-theo-chi-thi-16/">Ngày đầu TP Mỹ Tho thực hiện cách ly xã hội theo Chỉ thị 16</a>
                              </h2>
                              <div class="date">17:10 30/06/2021</div>
                           </div>
                        <!--end row-->
                
                
                <!--Hien thi dang chuyen muc thuong-->
                        <!--bengin row-->
                           <div class="node-smallthumb clearfix">
                              <div class="thumbnail"><a href="http://www.thtg.vn/video/chu-tich-ubnd-tinh-kiem-tra-cong-tac-phong-chong-dich-covid-19-tai-cac-khu-nha-tro-cong-nhan/" title="Chủ tịch UBND tỉnh kiểm tra công tác phòng, chống dịch Covid-19 tại các khu nhà trọ công nhân"><img width="90" src="http://www.thtg.vn/wp-content/uploads/2021/06/chu-tich-kiem-tra-phong-chong-covid-nha-tro-700x393.jpg" alt="" class="imagecache imagecache-thumbfs"></a></div>
                              <h2 class="node-title">
                                 <a href="http://www.thtg.vn/video/chu-tich-ubnd-tinh-kiem-tra-cong-tac-phong-chong-dich-covid-19-tai-cac-khu-nha-tro-cong-nhan/">Chủ tịch UBND tỉnh kiểm tra công tác phòng, chống dịch Covid-19 tại các khu nhà trọ công nhân</a>
                              </h2>
                              <div class="date">09:32 29/06/2021</div>
                           </div>
                        <!--end row-->
                
                
                <!--Hien thi dang chuyen muc thuong-->
                        <!--bengin row-->
                           <div class="node-smallthumb clearfix">
                              <div class="thumbnail"><a href="http://www.thtg.vn/video/mot-dem-trong-tam-dich-my-hanh-dong-thi-xa-cai-lay/" title="Đêm dài trong tâm dịch xã Mỹ Hạnh Đông, Thị xã Cai Lậy"><img width="90" src="http://www.thtg.vn/wp-content/uploads/2021/06/182.jpg" alt="" class="imagecache imagecache-thumbfs"></a></div>
                              <h2 class="node-title">
                                 <a href="http://www.thtg.vn/video/mot-dem-trong-tam-dich-my-hanh-dong-thi-xa-cai-lay/">Đêm dài trong tâm dịch xã Mỹ Hạnh Đông, Thị xã Cai Lậy</a>
                              </h2>
                              <div class="date">11:55 21/06/2021</div>
                           </div>
                        <!--end row-->
                
                
                <!--Hien thi dang chuyen muc thuong-->
                        <!--bengin row-->
                           <div class="node-smallthumb clearfix">
                              <div class="thumbnail"><a href="http://www.thtg.vn/video/cai-lay-nhung-ngay-gian-cach-phong-chong-dich-covid-19/" title="Thị xã Cai Lậy những ngày giãn cách phòng chống dịch Covid 19"><img width="90" src="http://www.thtg.vn/wp-content/uploads/2021/06/vlcsnap-2021-06-16-08h39m08s824-700x393.jpg" alt="" class="imagecache imagecache-thumbfs"></a></div>
                              <h2 class="node-title">
                                 <a href="http://www.thtg.vn/video/cai-lay-nhung-ngay-gian-cach-phong-chong-dich-covid-19/">Thị xã Cai Lậy những ngày giãn cách phòng chống dịch Covid 19</a>
                              </h2>
                              <div class="date">16:35 16/06/2021</div>
                           </div>
                        <!--end row-->
                
                
                <!--Hien thi dang chuyen muc thuong-->
                        <!--bengin row-->
                           <div class="node-smallthumb clearfix">
                              <div class="thumbnail"><a href="http://www.thtg.vn/video/tien-giang-ngay-dau-thuc-hien-gian-cach-xa-hoi-theo-chi-thi-15/" title="Tiền Giang ngày đầu thực hiện giãn cách xã hội theo Chỉ thị 15"><img width="90" src="http://www.thtg.vn/wp-content/uploads/2021/06/157.jpg" alt="" class="imagecache imagecache-thumbfs"></a></div>
                              <h2 class="node-title">
                                 <a href="http://www.thtg.vn/video/tien-giang-ngay-dau-thuc-hien-gian-cach-xa-hoi-theo-chi-thi-15/">Tiền Giang ngày đầu thực hiện giãn cách xã hội theo Chỉ thị 15</a>
                              </h2>
                              <div class="date">20:08 12/06/2021</div>
                           </div>
                        <!--end row-->
                
                
                <!--Hien thi dang chuyen muc thuong-->
                        <!--bengin row-->
                           <div class="node-smallthumb clearfix">
                              <div class="thumbnail"><a href="http://www.thtg.vn/video/tien-giang-tang-cuong-kiem-tra-phuong-tien-di-ve-tu-vung-dich/" title="Tiền Giang tăng cường kiểm tra phương tiện đi về từ vùng dịch"><img width="90" src="http://www.thtg.vn/wp-content/uploads/2021/06/kiem-tra-cac-chot-700x393.jpg" alt="" class="imagecache imagecache-thumbfs"></a></div>
                              <h2 class="node-title">
                                 <a href="http://www.thtg.vn/video/tien-giang-tang-cuong-kiem-tra-phuong-tien-di-ve-tu-vung-dich/">Tiền Giang tăng cường kiểm tra phương tiện đi về từ vùng dịch</a>
                              </h2>
                              <div class="date">11:01 09/06/2021</div>
                           </div>
                        <!--end row-->
                
                                    <!--Show all only view on tinvideo-->
                                              </div>
            <div class="cleaner">&nbsp;</div>
		</div><!-- end .category -->
 <!-- end .featCategory --><div class="widget text-4" id="widget_text">			<div class="textwidget"><br /><br />
<a href="http://www.thtg.vn/category/truyen-hinh/"><img src="http://www.thtg.vn/wp-content/uploads/2013/08/lich-truyen-hinh.jpg"></img></a>
<br />
<a href="http://www.thtg.vn/category/phat-thanh/"><img src="http://www.thtg.vn/wp-content/uploads/2013/08/lich-phat-thanh.jpg"></img></a>
<br />
<a href="http://www.thtg.vn/category/lich-phim-thang/"><img src="http://www.thtg.vn/wp-content/uploads/2013/08/lich-phim-thang.jpg"></img></a>

<br />
<a href="http://www.thtg.vn/bang-gia-quang-cao-nam-2021/"><img src="http://www.thtg.vn/wp-content/plugins/thtg-advertise/images-banner/BANG-GIA-2021.jpg"></img></a>

<br />
<a href="http://www.thtg.vn/trang-con-ttdvth/khung-phat-song/"><img src="http://www.thtg.vn/wp-content/plugins/thtg-advertise/images-banner/KHUNG-PHAT-SONG-2021.jpg"></img></a>
<br />
<img src="http://www.thtg.vn/wp-content/uploads/2018/10/lien-he.jpg"></img></a></div>
		<div class="cleaner">&nbsp;</div></div></div>                    
    </div>
        <!--End sidebar--->
</div>

<!---End Main-->


<div class="bottom-list clearfix">
    
<!--hot new-->
<div class="new-block big-title big-box-1 box-noi-bac clearfix">
    <h2 class="new-block-title"><span>Đọc thêm</span></h2>
    <ul class="clearfix"><li><a class="pos-rlt" href="http://www.thtg.vn/tien-giang-ghi-nhan-11-truong-hop-duong-tinh-voi-sars-cov-2-trong-do-co-bac-si-bv-da-khoa-cai-be/" title="Tiền Giang ghi nhận 11 trường hợp dương tính với SARS-CoV-2, trong đó có Bác sĩ Trung tâm y tế Cái Bè "><img class="" title="Tiền Giang ghi nhận 11 trường hợp dương tính với SARS-CoV-2, trong đó có Bác sĩ Trung tâm y tế Cái Bè " alt="Tiền Giang ghi nhận 11 trường hợp dương tính với SARS-CoV-2, trong đó có Bác sĩ Trung tâm y tế Cái Bè " src="http://www.thtg.vn/wp-content/uploads/2021/06/vlcsnap-2021-06-17-14h24m50s977-700x3933-300x168.jpg"></a><h3><a class="fw700" href="http://www.thtg.vn/tien-giang-ghi-nhan-11-truong-hop-duong-tinh-voi-sars-cov-2-trong-do-co-bac-si-bv-da-khoa-cai-be/" title="Tiền Giang ghi nhận 11 trường hợp dương tính với SARS-CoV-2, trong đó có Bác sĩ Trung tâm y tế Cái Bè ">Tiền Giang ghi nhận 11 trường hợp dương tính với SARS-CoV-2, trong đó có Bác sĩ Trung tâm y tế Cái Bè </a></h3></li><li><a class="pos-rlt" href="http://www.thtg.vn/tien-giang-ghi-nhan-them-14-truong-hop-duong-tinh-voi-sars-cov-2/" title="Tiền Giang ghi nhận thêm 14 trường hợp dương tính với SARS-CoV-2"><img class="" title="Tiền Giang ghi nhận thêm 14 trường hợp dương tính với SARS-CoV-2" alt="Tiền Giang ghi nhận thêm 14 trường hợp dương tính với SARS-CoV-2" src="http://www.thtg.vn/wp-content/uploads/2021/07/Phun-khu-khuan-1-300x168.jpg"></a><h3><a class="fw700" href="http://www.thtg.vn/tien-giang-ghi-nhan-them-14-truong-hop-duong-tinh-voi-sars-cov-2/" title="Tiền Giang ghi nhận thêm 14 trường hợp dương tính với SARS-CoV-2">Tiền Giang ghi nhận thêm 14 trường hợp dương tính với SARS-CoV-2</a></h3></li><li><a class="pos-rlt" href="http://www.thtg.vn/chu-tich-ubnd-tinh-lam-viec-ubnd-cac-huyen-thi-phia-dong-ve-cong-tac-phong-chong-covid-19/" title="Chủ tịch UBND tỉnh làm việc UBND các huyện, thị phía Đông về công tác phòng chống Covid-19"><img class="" title="Chủ tịch UBND tỉnh làm việc UBND các huyện, thị phía Đông về công tác phòng chống Covid-19" alt="Chủ tịch UBND tỉnh làm việc UBND các huyện, thị phía Đông về công tác phòng chống Covid-19" src="http://www.thtg.vn/wp-content/uploads/2021/07/Ong-Vinh-lam-viec-GCD-300x168.jpg"></a><h3><a class="fw700" href="http://www.thtg.vn/chu-tich-ubnd-tinh-lam-viec-ubnd-cac-huyen-thi-phia-dong-ve-cong-tac-phong-chong-covid-19/" title="Chủ tịch UBND tỉnh làm việc UBND các huyện, thị phía Đông về công tác phòng chống Covid-19">Chủ tịch UBND tỉnh làm việc UBND các huyện, thị phía Đông về công tác phòng chống Covid-19</a></h3></li><li><a class="pos-rlt" href="http://www.thtg.vn/go-cong-dong-hop-khan-sau-khi-ghi-nhan-02-ca-truong-hop-duong-tinh-voi-sars-cov-2/" title="Gò Công Đông họp khẩn sau khi ghi nhận 02 ca trường hợp dương tính với SARS-CoV-2"><img class="" title="Gò Công Đông họp khẩn sau khi ghi nhận 02 ca trường hợp dương tính với SARS-CoV-2" alt="Gò Công Đông họp khẩn sau khi ghi nhận 02 ca trường hợp dương tính với SARS-CoV-2" src="http://www.thtg.vn/wp-content/uploads/2021/07/Khu-cach-ly-GCD-300x168.jpg"></a><h3><a class="fw700" href="http://www.thtg.vn/go-cong-dong-hop-khan-sau-khi-ghi-nhan-02-ca-truong-hop-duong-tinh-voi-sars-cov-2/" title="Gò Công Đông họp khẩn sau khi ghi nhận 02 ca trường hợp dương tính với SARS-CoV-2">Gò Công Đông họp khẩn sau khi ghi nhận 02 ca trường hợp dương tính với SARS-CoV-2</a></h3></li></ul>    
</div>
<!--end hot new-->

<!--related new-->
<div class="new-block big-title big-box-1 box-doc-them clearfix">
    <h2 class="new-block-title"><span>Cùng chuyên mục</span></h2>
    <ul class="clearfix"><li><a class="pos-rlt" href="http://www.thtg.vn/phat-dong-cuoc-thi-sang-tac-ca-khuc-ve-moi-truong-viet-nam/" title="Phát động Cuộc thi Sáng tác ca khúc về môi trường Việt Nam"><img class="" title="Phát động Cuộc thi Sáng tác ca khúc về môi trường Việt Nam" alt="Phát động Cuộc thi Sáng tác ca khúc về môi trường Việt Nam" src="http://www.thtg.vn/wp-content/uploads/2021/07/1b_xehh-300x168.jpg"></a><h3><a class="fw700" href="http://www.thtg.vn/phat-dong-cuoc-thi-sang-tac-ca-khuc-ve-moi-truong-viet-nam/" title="Phát động Cuộc thi Sáng tác ca khúc về môi trường Việt Nam">Phát động Cuộc thi Sáng tác ca khúc về môi trường Việt Nam</a></h3></li><li><a class="pos-rlt" href="http://www.thtg.vn/nhung-dau-sach-huu-ich-nhan-ngay-bao-chi-cach-mang-viet-nam/" title="Những đầu sách hữu ích nhân Ngày Báo chí Cách mạng Việt Nam"><img class="" title="Những đầu sách hữu ích nhân Ngày Báo chí Cách mạng Việt Nam" alt="Những đầu sách hữu ích nhân Ngày Báo chí Cách mạng Việt Nam" src="http://www.thtg.vn/wp-content/uploads/2021/06/img_20210616_080939_kbrb-300x225.jpg"></a><h3><a class="fw700" href="http://www.thtg.vn/nhung-dau-sach-huu-ich-nhan-ngay-bao-chi-cach-mang-viet-nam/" title="Những đầu sách hữu ích nhân Ngày Báo chí Cách mạng Việt Nam">Những đầu sách hữu ích nhân Ngày Báo chí Cách mạng Việt Nam</a></h3></li><li><a class="pos-rlt" href="http://www.thtg.vn/bo-tt-tt-ban-hanh-bo-quy-tac-ung-xu-tren-mang-xa-hoi/" title="Bộ TT-TT ban hành Bộ quy tắc ứng xử trên mạng xã hội"><img class="" title="Bộ TT-TT ban hành Bộ quy tắc ứng xử trên mạng xã hội" alt="Bộ TT-TT ban hành Bộ quy tắc ứng xử trên mạng xã hội" src="http://www.thtg.vn/wp-content/uploads/2021/06/175-300x205.jpg"></a><h3><a class="fw700" href="http://www.thtg.vn/bo-tt-tt-ban-hanh-bo-quy-tac-ung-xu-tren-mang-xa-hoi/" title="Bộ TT-TT ban hành Bộ quy tắc ứng xử trên mạng xã hội">Bộ TT-TT ban hành Bộ quy tắc ứng xử trên mạng xã hội</a></h3></li><li><a class="pos-rlt" href="http://www.thtg.vn/tet-doan-ngo-sao-phai-deo-bua-an-ruou-nep-di-hai-la/" title="Tết Đoan Ngọ, sao phải đeo bùa, ăn rượu nếp, đi hái lá&#8230;"><img class="" title="Tết Đoan Ngọ, sao phải đeo bùa, ăn rượu nếp, đi hái lá&#8230;" alt="Tết Đoan Ngọ, sao phải đeo bùa, ăn rượu nếp, đi hái lá&#8230;" src="http://www.thtg.vn/wp-content/uploads/2021/06/162-300x199.jpg"></a><h3><a class="fw700" href="http://www.thtg.vn/tet-doan-ngo-sao-phai-deo-bua-an-ruou-nep-di-hai-la/" title="Tết Đoan Ngọ, sao phải đeo bùa, ăn rượu nếp, đi hái lá&#8230;">Tết Đoan Ngọ, sao phải đeo bùa, ăn rượu nếp, đi hái lá&#8230;</a></h3></li><li><a class="pos-rlt" href="http://www.thtg.vn/bao-ve-ban-quyen-san-pham-truyen-hinh-chang-duong-dai-gian-nan/" title="Bảo vệ bản quyền sản phẩm truyền hình: Chặng đường dài gian nan"><img class="" title="Bảo vệ bản quyền sản phẩm truyền hình: Chặng đường dài gian nan" alt="Bảo vệ bản quyền sản phẩm truyền hình: Chặng đường dài gian nan" src="http://www.thtg.vn/wp-content/uploads/2021/06/139-300x168.jpg"></a><h3><a class="fw700" href="http://www.thtg.vn/bao-ve-ban-quyen-san-pham-truyen-hinh-chang-duong-dai-gian-nan/" title="Bảo vệ bản quyền sản phẩm truyền hình: Chặng đường dài gian nan">Bảo vệ bản quyền sản phẩm truyền hình: Chặng đường dài gian nan</a></h3></li><li><a class="pos-rlt" href="http://www.thtg.vn/cuon-sach-van-gogh-the-life-ven-man-nhung-bi-an-ve-cuoc-doi-van-gogh/" title="Cuốn sách “Van Gogh The Life”: Vén màn những bí ẩn về cuộc đời Van Gogh"><img class="" title="Cuốn sách “Van Gogh The Life”: Vén màn những bí ẩn về cuộc đời Van Gogh" alt="Cuốn sách “Van Gogh The Life”: Vén màn những bí ẩn về cuộc đời Van Gogh" src="http://www.thtg.vn/wp-content/uploads/2021/06/b2d5d9c8-1801-4099-b9ca-cf912d27bbee_knux-300x300.jpg"></a><h3><a class="fw700" href="http://www.thtg.vn/cuon-sach-van-gogh-the-life-ven-man-nhung-bi-an-ve-cuoc-doi-van-gogh/" title="Cuốn sách “Van Gogh The Life”: Vén màn những bí ẩn về cuộc đời Van Gogh">Cuốn sách “Van Gogh The Life”: Vén màn những bí ẩn về cuộc đời Van Gogh</a></h3></li><li><a class="pos-rlt" href="http://www.thtg.vn/bo-gia-cua-tran-thanh-lot-top-10-phim-an-khach-tai-my/" title="&#8220;Bố già&#8221; của Trấn Thành lọt Top 10 phim ăn khách tại Mỹ"><img class="" title="&#8220;Bố già&#8221; của Trấn Thành lọt Top 10 phim ăn khách tại Mỹ" alt="&#8220;Bố già&#8221; của Trấn Thành lọt Top 10 phim ăn khách tại Mỹ" src="http://www.thtg.vn/wp-content/uploads/2021/06/110-300x211.jpg"></a><h3><a class="fw700" href="http://www.thtg.vn/bo-gia-cua-tran-thanh-lot-top-10-phim-an-khach-tai-my/" title="&#8220;Bố già&#8221; của Trấn Thành lọt Top 10 phim ăn khách tại Mỹ">&#8220;Bố già&#8221; của Trấn Thành lọt Top 10 phim ăn khách tại Mỹ</a></h3></li><li><a class="pos-rlt" href="http://www.thtg.vn/nhung-tua-sach-danh-cho-thieu-nhi-khong-the-bo-lo-trong-mua-he-2021/" title="Những tựa sách dành cho thiếu nhi không thể bỏ lỡ trong mùa hè 2021"><img class="" title="Những tựa sách dành cho thiếu nhi không thể bỏ lỡ trong mùa hè 2021" alt="Những tựa sách dành cho thiếu nhi không thể bỏ lỡ trong mùa hè 2021" src="http://www.thtg.vn/wp-content/uploads/2021/05/182-300x200.jpg"></a><h3><a class="fw700" href="http://www.thtg.vn/nhung-tua-sach-danh-cho-thieu-nhi-khong-the-bo-lo-trong-mua-he-2021/" title="Những tựa sách dành cho thiếu nhi không thể bỏ lỡ trong mùa hè 2021">Những tựa sách dành cho thiếu nhi không thể bỏ lỡ trong mùa hè 2021</a></h3></li></ul>    
</div>
<!--end related new-->
</div>


<!--ADS POPUP_VIDEO_BOTTOM-->
                    

<!--END ADS POPUP_VIDEO_BOTTOM--> 
<!--    <div class="wrapper">
        <div class="top">
            <a class="gotop" title="Lên đầu trang" href="javascript:;" style="display:none;">Top</a>
        </div>
    </div>-->

     <!--        Footer-->
            <div id="footer">
                <div class="top-footer">
                    <ul id="menu-footer" class="menu"><li id="menu-item-44" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44"><a href="http://thtg.com.vn">Trang chủ</a></li>
<li id="menu-item-56" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56"><a href="http://www.thtg.vn/gioi-thieu/">Giới thiệu</a></li>
<li id="menu-item-16479" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16479"><a href="http://www.thtg.vn/quangcao/">Quảng cáo</a></li>
<li id="menu-item-58" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58"><a href="http://www.thtg.vn/lien-he/">Liên hệ</a></li>
<li id="menu-item-57" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57"><a href="http://www.thtg.vn/gop-y/">Góp ý</a></li>
<li id="menu-item-61" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61"><a href="http://www.thtg.vn/so-do-site/">Sơ đồ site</a></li>
<li id="menu-item-86271" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-86271"><a title="Đăng nhập Hộp Thư" href="http://mail.thtg.vn">Đăng nhập Hộp Thư</a></li>
<li id="menu-item-86272" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-86272"><a title="Văn Phòng Điện Tử" href="http://thtg.vpdttg.vn/">Văn Phòng Điện Tử</a></li>
</ul>                </div>
                <div class="bootom-footer">
                    <div class="fleft">
                        <a id="cd" href="http://thtg.vn">
                        <img class="logo" src="http://www.thtg.vn/wp-content/themes/thtg/images/logo.png" alt="Đài phát thanh - Truyền hình Tiền Giang"/>
                        </a>
                        <div class="page-view">Lượt truy cập: 
                            <span>
                            
                            </span></div>
                    </div>
                    <div class="fright">
                        <p>
                            <b>Đài Phát thanh - Truyền hình Tiền Giang - http://www.thtg.vn - http://www.thtg.com.vn</b><br/>
                            Giấy phép số 204/GP-TTĐT ngày 31/10/2019<br/>							
							Giám đốc - Tổng biên tập: ông Nguyễn Sĩ Hùng.<br/>
                            Địa chỉ : 125 Lê Thị Hồng Gấm, Phường 4, Thành phố Mỹ Tho, Tỉnh Tiền Giang<br/>
                            Điện thoại : 02733.873527 - Fax : 02733.877314 - Email : <img src="http://www.thtg.vn/wp-content/uploads/2019/03/maildc.png"><br/>
                        </p>
                    </div>
                </div>
            </div>
            <!--End footer-->
            
        </div>
    </div>
        <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-44065603-2', 'thtg.vn');
  ga('send', 'pageview');

</script> 
        <script type='text/javascript' src='http://www.thtg.vn/wp-content/plugins/si-captcha-for-wordpress/captcha/si_captcha.js?ver=1.0'></script>
<script type="text/javascript">
//<![CDATA[
var si_captcha_styles = "\
<!-- begin SI CAPTCHA Anti-Spam - comment form style -->\
<style type='text/css'>\
div#captchaImgDiv { display:block; }\
.captchaSizeDivSmall { width:175px; height:45px; padding-top:10px; }\
.captchaSizeDivLarge { width:250px; height:60px; padding-top:10px; }\
img#si_image_com,#si_image_reg,#si_image_log,#si_image_side_login { border-style:none; margin:0; padding-right:5px; float:left; }\
.captchaImgRefresh { border-style:none; margin:0; vertical-align:bottom; }\
div#captchaInputDiv { display:block; padding-top:15px; padding-bottom:5px; }\
label#captcha_code_label { margin:0; }\
input#captcha_code { width:65px; }\
</style>\
<!-- end SI CAPTCHA Anti-Spam - comment form style -->\
";
jQuery(document).ready(function($) {
$('head').append(si_captcha_styles);
});
//]]>
</script>
<script type='text/javascript' src='http://www.thtg.vn/wp-content/plugins/akismet/_inc/form.js?ver=3.0.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var baseUrl = {"url":"http:\/\/www.thtg.vn","ajaxurl":"http:\/\/www.thtg.vn\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.thtg.vn/wp-content/themes/thtg/js/script.js?v=24-6-2021&#038;ver=1.0'></script>
<script type='text/javascript' src='http://www.thtg.vn/wp-includes/js/comment-reply.min.js?ver=4.0'></script>
            
    <script>
        jQuery(document).ready(function(){
            var myVar = setInterval(function(){
                thtg_print_thtg_count_view_page();
                clearTimeout(myVar);
            },2000);
            
            //box
            jQuery('.dialog-actions .btnClose').click(function(e){
                e.preventDefault();
               jQuery('.blocker').fadeOut();
            });
            jQuery('#toolbox .email').click(function(e){
                e.preventDefault();
               jQuery('.blocker.email').fadeIn();
            });
            jQuery('#toolbox .phone').click(function(e){
                e.preventDefault();
               jQuery('.blocker.phone').fadeIn();
            });

        });
    </script>
    
    <!--toolbox-->
    <div id="toolbox">
        <ul>
            <li class="gotop toTop"><a href="#top" title="Lên đầu trang"><span>Lên đầu trang</span></a></li>
            <li class="home"><a href="http://thtg.vn" title="Quay về trang chủ"></a></li>
            <li class="email"><a href="mailto:banbientap@thtg.vn" title="Thông tin liên hệ"><span><img src="http://www.thtg.vn/wp-content/uploads/2019/03/maildc1.png"></span></a></li>
            <li class="phone"><a href="#" title="Liên hệ quảng cáo"><span>Liên hệ quảng cáo</span></a></li>
        </ul>
    </div>
<!--End tool box-->
    <!--Box-->
    <div class="jquery-modal blocker email current">
        <div class="modal dialog centered icon">
           <div class="dialog-icon"><span class="ti-email"></span></div>
           <h3 class="dialog-title">THÔNG TIN LIÊN HỆ</h3>
           <div class="dialog-content" style="max-height: 245px;">
              <p>THTG.VN luôn mong muốn nhận được phản hồi từ bạn đọc! Mọi ý kiến đóng góp, xin vui lòng gửi về địa chỉ email:</p>
              <div style="margin: 15px 0; text-align: center;  padding: 10px 0 11px; border-radius: 10px; font-size: 2em; background:#f7f7f7;"><a href="mailto:banbientap@thtg.vn"><img src="http://www.thtg.vn/wp-content/uploads/2019/03/maildc1.png"></span></a></div>
              <p style="font-size:0.9em;color:#888;text-align: left;font-style: italic;">Chú ý: Vì số lượng email gửi về nhiều, chúng tôi không thể trả lời lại từng trường hợp. Tuy nhiên tất cả email sẽ đều được đọc và ghi nhận.</p>
              <p>Hoặc điện thoại:</p>
              <div style="margin: 15px 0; text-align: center;  padding: 10px 0 11px; border-radius: 10px; font-size: 2em; background:#f7f7f7;"><a href="#">02733.873527</a></div>
           </div>
           <p class="dialog-actions"><a class="btnClose default" href="#close">Đóng</a></p>
        </div>
    </div>
    
    <div class="jquery-modal blocker phone current">
        <div class="modal dialog centered icon">
           <div class="dialog-icon"><span class="ti-stats-up"></span></div>
           <h3 class="dialog-title">LIÊN HỆ QUẢNG CÁO</h3>
           <div class="dialog-content" style="max-height: 230px;">
              <p>THTG.VN cung cấp nhiều hình thức cho phép doanh nghiệp tiếp cận đến bạn đọc một cách hiệu quả nhất vui lòng liên hệ:</p>
              <div style="    margin: 15px 0;text-align: left;padding: 15px;border-radius: 10px;font-size: 14px;background: #f7f7f7;">
                  
                  <center>
                      <b style="">TRUNG TÂM DỊCH VỤ TRUYỀN HÌNH<br/>
                          ĐÀI PHÁT THANH TRUYỀN HÌNH TIỀN GIANG</b>
                    </center>
                    <br/>
                    <p>Địa chỉ : 125 Lê Thị Hồng Gấm, phường 4, Thành phố Mỹ Tho, Tiền Giang.</p>

                    <p>Điện thoại: (0273) 3877225 – Fax: (0273) 3881018</p>

                    <p>Email: <a href="mailto:quangcao@thtg.vn">quangcao@thtg.vn</a></p>

                    <p>Website: <a href=http://www.thtg.vn/quangcao">http://www.thtg.vn/quangcao</a></p>
              </div>
              <!--<p style="font-size:0.9em;color:#888;">Chú ý: Vì số lượng email gửi về nhiều, chúng tôi không thể trả lời lại từng trường hợp. Tuy nhiên tất cả email sẽ đều được đọc và ghi nhận.</p>-->
           </div>
           <p class="dialog-actions"><a class="btnClose default" href="#close">Đóng</a></p>
        </div>
    </div>
    <!--End Box-->

    </body>
</html>

