
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="vi">

<head profile="http://gmpg.org/xfn/11">
<meta name="google-site-verification" content="TbhhA3tF1Wxyi430uf1TjhYJehmVzNVDt20MEbhkmag" />
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />

<title>  Lính Mỹ rầm rập đến Washington, Lầu Năm Góc lo những kịch bản &#8220;khủng&#8221; nhất</title>
<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
                                    <meta name="description" content="Trước những lời đe dọa bạo lực nhắm vào lễ nhậm chức ngày 20-1, các cơ quan thực thi pháp luật sẽ triển khai khoảng 15.000 binh sĩ Vệ binh Quốc gia đến thủ đô Washington và thiết lập các chốt kiểm tra khắp thành phố.  16 nhóm, trong số [&hellip;]" />
                    <meta name="keywords" content="" />                    <!-- FACEBOOK OPEN GRAPH -->
                    <meta property="og:site_name" content="THTG.vn" /><meta property="og:type" content="article" /><meta property="og:image" content="http://www.thtg.vn/wp-content/uploads/2021/01/119200615_3534082999990123_6842020909013688915_o15.jpg" /><meta property="og:url" content="http://www.thtg.vn/linh-my-ram-rap-den-washington-lau-nam-goc-lo-nhung-kich-ban-khung-nhat/" /><meta property="og:title" content="Lính Mỹ rầm rập đến Washington, Lầu Năm Góc lo những kịch bản &#8220;khủng&#8221; nhất" /><meta property="og:description" content="Trước những lời đe dọa bạo lực nhắm vào lễ nhậm chức ngày 20-1, các cơ quan thực thi pháp luật sẽ triển khai khoảng 15.000 binh sĩ Vệ binh Quốc gia đến thủ đô Washington và thiết lập các chốt kiểm tra khắp thành phố.  16 nhóm, trong số [&hellip;] " />                   
                    <!-- END FACEBOOK OPEN GRAPH -->
                        <!--<meta http-equiv="REFRESH" content="1800" />-->
    <meta name="robots" content="index, follow" />
<link rel="canonical" href="http://www.thtg.vn/linh-my-ram-rap-den-washington-lau-nam-goc-lo-nhung-kich-ban-khung-nhat/" />
<link rel="stylesheet" type="text/css" href="http://www.thtg.vn/wp-content/themes/thtg/style.css?t=11092020" media="screen" />
<!--<link rel="stylesheet" href="http://www.thtg.vn/wp-content/themes/thtg/player/mediaelement/mediaelementplayer.min.css" type="text/css" media="screen" />-->
<link rel="stylesheet" href="http://www.thtg.vn/wp-content/themes/thtg/css/themify-icons.css" type="text/css" media="screen" />
<!--<link rel="stylesheet" href="/css/menu.css" type="text/css" media="screen" />-->

<!--[if IE 7 ]><link rel="stylesheet" type="text/css" href="http://www.thtg.vn/wp-content/themes/thtg/css/ie7.css" /><![endif]-->
 
<link rel="alternate" type="application/rss+xml" title="Đài Phát thanh &#8211; Truyền hình Tiền Giang RSS Feed" href="http://www.thtg.vn/feed/" />
<link rel="alternate" type="application/atom+xml" title="Đài Phát thanh &#8211; Truyền hình Tiền Giang Atom Feed" href="http://www.thtg.vn/feed/atom/" />
<link rel="pingback" href="http://www.thtg.vn/xmlrpc.php" />
<link rel="shortcut icon" href="http://www.thtg.vn/wp-content/themes/thtg/images/favicon.ico" type="image/x-icon" />
  
<link rel="alternate" type="application/rss+xml" title="Đài Phát thanh - Truyền hình Tiền Giang &raquo; Lính Mỹ rầm rập đến Washington, Lầu Năm Góc lo những kịch bản &#8220;khủng&#8221; nhất Dòng phản hồi" href="http://www.thtg.vn/linh-my-ram-rap-den-washington-lau-nam-goc-lo-nhung-kich-ban-khung-nhat/feed/" />
<link rel='stylesheet' id='images-thumbnail-sliderv1-style-css'  href='http://www.thtg.vn/wp-content/plugins/images-thumbnail-sliderv1/css/images-thumbnail-sliderv1-style.css?ver=4.0' type='text/css' media='all' />
<script type='text/javascript' src='http://www.thtg.vn/wp-includes/js/jquery/jquery.js?ver=1.11.1'></script>
<script type='text/javascript' src='http://www.thtg.vn/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://www.thtg.vn/wp-content/themes/thtg/player/thtglive/thtglive.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.thtg.vn/wp-content/themes/thtg/player/thtglive/level-selector.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.thtg.vn/wp-content/plugins/images-thumbnail-sliderv1/js/jc.js?ver=4.0'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.thtg.vn/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.thtg.vn/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Văn Quyết lần đầu giành Quả bóng Vàng Việt Nam' href='http://www.thtg.vn/van-quyet-lan-dau-gianh-qua-bong-vang-viet-nam/' />
<link rel='next' title='CHƯƠNG TRÌNH TRUYỀN HÌNH NGÀY 14/01/2021' href='http://www.thtg.vn/chuong-trinh-truyen-hinh-ngay-14012021/' />
<meta name="generator" content="WordPress 4.0" />
<link rel='canonical' href='http://www.thtg.vn/linh-my-ram-rap-den-washington-lau-nam-goc-lo-nhung-kich-ban-khung-nhat/' />
<link rel='shortlink' href='http://www.thtg.vn/?p=149237' />
<script type="text/javascript">document.write('<style type="text/css">.tabber{display:none;}</style>');</script> 
</head>

    <body class="single single-post postid-149237 single-format-standard">
        
        <!--ADS SCROLL LEFT-->
                <!--END ADS SCROLL LEFT-->
        <!--ADS SCROLL RIGHT-->
        		<script>
			function checkVisible() {
				var c = document,
				b = document.getElementById("bgAdmLeft"),
				a = document.getElementById("bgAdmRight"),
				c = Math.max(Math.max(c.body.scrollHeight, c.documentElement.scrollHeight), Math.max(c.body.offsetHeight, c.documentElement.offsetHeight), Math.max(c.body.clientHeight, c.documentElement.clientHeight));
				if (1280 > document.body.clientWidth && 970 > c){
				
				if (typeof(a) != 'undefined' && a != null){a.style.display = "none"}
				if (typeof(b) != 'undefined' && b != null){b.style.display = "none"}

				}
				else{
									
				}
			setTimeout("checkVisible();", 10)
			}
			checkVisible();
		</script>
        <!--END ADS SCROLL RIGHT-->
                    
        <!-- container -->
        <div id="container">
        <!-- container -->
        <div id="container-inner">
            <div class="wrap-top">
            <ul class="top-menu">
                <li><a href="http://thtg.vn/duongdenvinhquang" target="_blank" title="Đường đến vinh quang">Đường đến vinh quang</a></li>
                <li><a href="http://www.thtg.vn/videos/trang-dia-phuong/" target="" title="Trang tin địa phương">Trang tin địa phương</a></li>
                
            </ul>
            <ul class="list-social">
                    
                    <li><!--Search form-->
                            		<div id="search_form">
				<form method="get" id="searchform" action="http://www.thtg.vn/">
	<fieldset>
			<input title="Nhập từ khóa tìm kiếm sau đó nhấn Enter" type="text" onblur="if (this.value == '') {this.value = 'Tìm kiếm';}" onfocus="if (this.value == 'Tìm kiếm') {this.value = '';}" value="Tìm kiếm" name="s" id="s" />
			<input type="submit" id="searchsubmit" value="Tìm kiếm" />
	</fieldset>
</form>
 			</div>
		                <!--End Search form--></li>
                    <li><a class="icon-social icon-zalo" href="http://zalo.me/4141232795776178125" target="_blank" title="THTG trên Zalo">Zalo</a></li>
                    <li><a class="icon-social icon-youtube" href="https://www.youtube.com/tiengiangtivi" target="_blank" title="THTG trên Youtube">youtube</a></li>
                    
                    <li><a class="icon-social icon-facebook" href="https://www.facebook.com/tiengiangtv" target="_blank" title="THTG trên Facebook">facebook</a></li>
                    <li class="btn-sethome"><a  href="http://www.thtg.vn/datlamtrangchu/" target="_blank" title="Đặt làm trang chủ">Đặt làm trang chủ</a></li>
                    
                    <li><a class="btn-set" href="http://www.thtg.vn/quangcao/" title="Liên hệ quảng cáo">Liên hệ quảng cáo</a></li>
                    
                    
                </ul>
            </div>
            <!--header-->
            <div id="header" style="background:url(http://www.thtg.vn/wp-content/uploads/2019/12/banner-trangchu.jpg) repeat-x scroll 0 0 transparent;" >
                
                
                
                <div class="header-inner">
                                        <div class="banner-full">
                        <a href="http://www.thtg.vn"target="_self"><img width="1100" height="140" src="http://www.thtg.vn/wp-content/uploads/2019/12/banner-trangchu.jpg" alt="" /></a>                    </div>
                    <!--End if of full banner-->
                    
                </div>
                
            </div>
            
            <!---Navigation-->
            <div id="navigation">
            <!--Begin menu-->
               <div id="site-menu" class="grid-16">
                  <div id="site-menu-inner">
                      <ul id="menu-main-menu" class="sf-menu sf-navbar"><li id="menu-item-174" class="home-menu menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-174"><a title="Trang chủ" href="http://www.thtg.vn/">Trang chủ</a></li>
<li id="menu-item-643" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-643"><a href="http://www.thtg.vn/gioi-thieu/">Giới thiệu</a></li>
<li id="menu-item-15271" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-15271"><a href="http://www.thtg.vn/category/tin-tuc/">Tin tức</a>
<ul class="sub-menu">
	<li id="menu-item-79641" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79641"><a href="http://www.thtg.vn/category/tin-tuc/chinh-tri-xa-hoi/">Chính trị &#8211; Xã hội</a></li>
	<li id="menu-item-79655" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-79655"><a href="http://www.thtg.vn/category/tin-tuc/doi-ngoai-the-gioi/">Đối ngoại &#8211; Thế giới</a></li>
	<li id="menu-item-79656" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79656"><a href="http://www.thtg.vn/category/tin-tuc/kinh-te/">Kinh tế</a></li>
	<li id="menu-item-79643" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79643"><a href="http://www.thtg.vn/category/tin-tuc/phap-luat/">Pháp luật</a></li>
	<li id="menu-item-15268" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15268"><a href="http://www.thtg.vn/category/tin-tuc/tin-the-thao/">Thể thao</a></li>
	<li id="menu-item-79654" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79654"><a href="http://www.thtg.vn/category/tin-tuc/van-hoa-nghe-thuat/">Văn hóa &#8211; Nghệ thuật</a></li>
	<li id="menu-item-79642" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79642"><a href="http://www.thtg.vn/category/tin-tuc/khoa-hoc-cong-nghe/">Khoa học &#8211; Công nghệ</a></li>
	<li id="menu-item-79644" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79644"><a href="http://www.thtg.vn/category/tin-tuc/suc-khoe/">Sức khỏe &#8211; Ẩm thực</a></li>
	<li id="menu-item-79646" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79646"><a href="http://www.thtg.vn/category/tin-tuc/nhan-dao-xa-hoi/">Nhân đạo xã hội</a></li>
</ul>
</li>
<li id="menu-item-16885" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-has-children menu-item-16885"><a href="http://www.thtg.vn/videos/ban-tin-truyen-hinh/">Bản tin truyền hình</a>
<ul class="sub-menu">
	<li id="menu-item-148686" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-148686"><a href="http://www.thtg.vn/videos/ban-tin-thoi-su-sang/">Bản tin thời sự sáng</a></li>
	<li id="menu-item-16835" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-16835"><a href="http://www.thtg.vn/videos/tien-giang-ket-noi-24h/">Bản tin thời sự trưa</a></li>
	<li id="menu-item-16834" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-16834"><a href="http://www.thtg.vn/videos/ban-tin-thoi-su-toi/">Bản tin thời sự tối</a></li>
	<li id="menu-item-16836" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-16836"><a href="http://www.thtg.vn/videos/an-toan-giao-thong/">An toàn giao thông</a></li>
	<li id="menu-item-549" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-549"><a href="http://www.thtg.vn/videos/ban-tin-thi-truong/">Bản tin thị trường</a></li>
</ul>
</li>
<li id="menu-item-550" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-has-children menu-item-550"><a href="http://www.thtg.vn/videos/chuyen-muc-truyen-hinh/">Chuyên mục truyền hình</a>
<ul class="sub-menu">
	<li id="menu-item-16852" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-16852"><a href="http://www.thtg.vn/videos/an-ninh-tien-giang/">An ninh Tiền Giang</a></li>
	<li id="menu-item-129711" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-129711"><a href="http://www.thtg.vn/videos/an-toan-tren-moi-neo-duong/">An toàn giao thông trên mọi nẻo đường</a></li>
	<li id="menu-item-141104" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-141104"><a href="http://www.thtg.vn/videos/cay-lanh-trai-ngot/">Cây lành trái ngọt</a></li>
	<li id="menu-item-129490" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-129490"><a href="http://www.thtg.vn/videos/ong-kinh-phong-vien/">Ống kính truyền hình</a></li>
	<li id="menu-item-129487" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-129487"><a href="http://www.thtg.vn/videos/ve-sinh-an-toan-thuc-pham/">Vệ sinh an toàn thực phẩm</a></li>
	<li id="menu-item-115000" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-115000"><a href="http://www.thtg.vn/videos/ban-nha-nong/">Bạn Nhà Nông</a></li>
	<li id="menu-item-38246" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-38246"><a href="http://www.thtg.vn/videos/cau-chuyen-nong-thon/">Câu chuyện nông thôn</a></li>
	<li id="menu-item-141680" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-141680"><a href="http://www.thtg.vn/videos/hop-tac-xa-tien-giang-tren-duong-phat-trien/">Hợp tác xã Tiền Giang trên đường phát triển</a></li>
	<li id="menu-item-86579" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-86579"><a href="http://www.thtg.vn/videos/hop-thu-truyen-hinh/">Hộp thư truyền hình</a></li>
	<li id="menu-item-125670" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-125670"><a href="http://www.thtg.vn/videos/hop-thu-nhan-dao/">Hộp thư nhân đạo</a></li>
	<li id="menu-item-67726" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-67726"><a href="http://www.thtg.vn/videos/cai-cach-hanh-chinh/">Cải cách hành chính</a></li>
	<li id="menu-item-49873" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-49873"><a href="http://www.thtg.vn/videos/cu-chien-binh-tien-giang/">Cựu chiến binh Tiền Giang</a></li>
	<li id="menu-item-140551" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-140551"><a href="http://www.thtg.vn/videos/khoa-hoc-giao-duc/">Khoa học giáo dục</a></li>
	<li id="menu-item-555" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-555"><a href="http://www.thtg.vn/videos/kinh-te/">Kinh tế</a></li>
	<li id="menu-item-556" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-556"><a href="http://www.thtg.vn/videos/nguoi-lao-dong/">Người lao động</a></li>
	<li id="menu-item-48806" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-48806"><a href="http://www.thtg.vn/videos/nguoi-cao-tuoi/">Người cao tuổi</a></li>
	<li id="menu-item-558" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-558"><a href="http://www.thtg.vn/videos/quoc-phong-toan-dan/">Quốc phòng toàn dân</a></li>
	<li id="menu-item-559" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-559"><a href="http://www.thtg.vn/videos/thi-dua-la-yeu-nuoc/">Thi đua là yêu nước</a></li>
	<li id="menu-item-561" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-561"><a href="http://www.thtg.vn/videos/vi-chu-quyen-an-ninh-bien-gioi/">Vì chủ quyền an ninh biên giới</a></li>
	<li id="menu-item-563" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-563"><a href="http://www.thtg.vn/videos/vi-tuoi-tho/">Vì tuổi thơ</a></li>
</ul>
</li>
<li id="menu-item-567" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-has-children menu-item-567"><a href="http://www.thtg.vn/videos/phong-su-phim-tai-lieu/">Phóng sự &#8211; Phim tài liệu</a>
<ul class="sub-menu">
	<li id="menu-item-626" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-626"><a href="http://www.thtg.vn/videos/phong-su/">Phóng sự</a></li>
	<li id="menu-item-625" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-625"><a href="http://www.thtg.vn/videos/phim-tai-lieu/">Phim tài liệu</a></li>
</ul>
</li>
<li id="menu-item-576" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-has-children menu-item-576"><a href="http://www.thtg.vn/videos/trang-dia-phuong/">Trang địa phương</a>
<ul class="sub-menu">
	<li id="menu-item-16890" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-16890"><a href="http://www.thtg.vn/videos/chuong-trinh-truyen-hinh-thanh-pho-my-tho/">Chương trình truyền hình Thành phố Mỹ Tho</a></li>
	<li id="menu-item-16889" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-16889"><a href="http://www.thtg.vn/videos/cho-gao-dat-va-nguoi/">Chương trình truyền hình Chợ Gạo</a></li>
	<li id="menu-item-16888" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-16888"><a href="http://www.thtg.vn/videos/chau-thanh-doi-moi/">Chương trình truyền hình Châu Thành</a></li>
	<li id="menu-item-23299" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-23299"><a href="http://www.thtg.vn/videos/go-cong-dong-tiem-nang-va-trien-vong/">Chương trình truyền hình Gò Công Đông</a></li>
	<li id="menu-item-65551" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-65551"><a href="http://www.thtg.vn/videos/go-cong-tay-vung-buoc-phat-trien/">Chương trình truyền hình Gò Công Tây</a></li>
	<li id="menu-item-23300" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-23300"><a href="http://www.thtg.vn/videos/thi-xa-go-cong-xay-dung-va-phat-trien/">Chương trình truyền hình Thị xã Gò Công</a></li>
	<li id="menu-item-16886" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-16886"><a href="http://www.thtg.vn/videos/cai-be-tiem-nang-va-phat-trien/">Chương trình truyền hình Cái Bè</a></li>
	<li id="menu-item-16887" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-16887"><a href="http://www.thtg.vn/videos/cai-lay-tren-duong-phat-trien/">Chương trình truyền hình Cai Lậy</a></li>
	<li id="menu-item-106956" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-106956"><a href="http://www.thtg.vn/videos/thi-xa-cai-lay-vung-buoc-di-len/">Chương trình truyền hình Thị xã Cai Lậy</a></li>
	<li id="menu-item-22605" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-22605"><a href="http://www.thtg.vn/videos/tan-phuoc-ngay-nay/">Chương trình truyền hình Tân Phước</a></li>
	<li id="menu-item-102931" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-102931"><a href="http://www.thtg.vn/videos/tan-phu-dong-vuot-kho-vuon-len/">Chương trình truyền hình Tân Phú Đông</a></li>
</ul>
</li>
<li id="menu-item-568" class="menu-item menu-item-type-taxonomy menu-item-object-audio-category menu-item-has-children menu-item-568"><a href="http://www.thtg.vn/audios/tiet-muc-phat-thanh/">Tiết mục phát thanh</a>
<ul class="sub-menu">
	<li id="menu-item-148727" class="menu-item menu-item-type-taxonomy menu-item-object-audio-category menu-item-148727"><a href="http://www.thtg.vn/audios/thoi-su-sang/">Thời sự sáng</a></li>
	<li id="menu-item-148729" class="menu-item menu-item-type-taxonomy menu-item-object-audio-category menu-item-148729"><a href="http://www.thtg.vn/audios/thoi-su-trua/">Thời sự trưa</a></li>
	<li id="menu-item-148728" class="menu-item menu-item-type-taxonomy menu-item-object-audio-category menu-item-148728"><a href="http://www.thtg.vn/audios/thoi-su-tong-hop/">Thời sự tổng hợp</a></li>
	<li id="menu-item-136184" class="menu-item menu-item-type-taxonomy menu-item-object-audio-category menu-item-136184"><a href="http://www.thtg.vn/audios/su-dung-dien-an-toan-va-tiet-kiem/">Sử dụng điện an toàn và tiết kiệm</a></li>
	<li id="menu-item-570" class="menu-item menu-item-type-taxonomy menu-item-object-audio-category menu-item-570"><a href="http://www.thtg.vn/audios/cau-chuyen-truyen-thanh/">Câu chuyện truyền thanh</a></li>
	<li id="menu-item-575" class="menu-item menu-item-type-taxonomy menu-item-object-audio-category menu-item-575"><a href="http://www.thtg.vn/audios/doc-truyen-dem-khuya/">Đọc truyện</a></li>
	<li id="menu-item-571" class="menu-item menu-item-type-taxonomy menu-item-object-audio-category menu-item-571"><a href="http://www.thtg.vn/audios/lang-nghe-va-tro-chuyen/">Lắng nghe và trò chuyện</a></li>
	<li id="menu-item-572" class="menu-item menu-item-type-taxonomy menu-item-object-audio-category menu-item-572"><a href="http://www.thtg.vn/audios/ngay-cuoi-tuan/">Ngày cuối tuần</a></li>
	<li id="menu-item-573" class="menu-item menu-item-type-taxonomy menu-item-object-audio-category menu-item-573"><a href="http://www.thtg.vn/audios/nong-thon-ngay-nay/">Nông thôn ngày nay</a></li>
	<li id="menu-item-16921" class="menu-item menu-item-type-taxonomy menu-item-object-audio-category menu-item-16921"><a href="http://www.thtg.vn/audios/bac-si-gia-dinh/">Bác sĩ gia đình</a></li>
	<li id="menu-item-574" class="menu-item menu-item-type-taxonomy menu-item-object-audio-category menu-item-574"><a href="http://www.thtg.vn/audios/qua-tang-am-nhac-fm-96-2/">Quà tặng âm nhạc FM 96.2</a></li>
	<li id="menu-item-22595" class="menu-item menu-item-type-taxonomy menu-item-object-audio-category menu-item-22595"><a href="http://www.thtg.vn/audios/phong-chong-ma-tuy-mai-dam/">Phòng chống ma tuý mại dâm</a></li>
	<li id="menu-item-22596" class="menu-item menu-item-type-taxonomy menu-item-object-audio-category menu-item-22596"><a href="http://www.thtg.vn/audios/qua-tang-co-nhac/">Quà tặng cổ nhạc</a></li>
	<li id="menu-item-22597" class="menu-item menu-item-type-taxonomy menu-item-object-audio-category menu-item-22597"><a href="http://www.thtg.vn/audios/tieng-noi-tu-cac-dia-phuong/">Tiếng nói từ các địa phương</a></li>
	<li id="menu-item-57811" class="menu-item menu-item-type-taxonomy menu-item-object-audio-category menu-item-57811"><a href="http://www.thtg.vn/audios/dia-chi-can-giup/">Địa chỉ cần giúp</a></li>
	<li id="menu-item-22598" class="menu-item menu-item-type-taxonomy menu-item-object-audio-category menu-item-22598"><a href="http://www.thtg.vn/audios/tu-van-suc-khoe/">Tư vấn sức khoẻ</a></li>
	<li id="menu-item-107594" class="menu-item menu-item-type-taxonomy menu-item-object-audio-category menu-item-107594"><a href="http://www.thtg.vn/audios/cong-nhan-va-cong-doan/">Phát thanh công nhân</a></li>
</ul>
</li>
</ul>                  </div>
               </div>
                
                <!---End menu-->
            </div>
            
            <!--update news-->
            <div id="taskbar" class="">
            <div class="taskbar-content" title="">
                <div id="view-time"></div>
                <div class="news">
                    <marquee style="cursor:pointer;" onmouseover="this.stop()" onmouseout="this.start()" scrollamount="6" behavior="scroll" direction="left" truespeed="truespeed">
                        + Vụ Đông Xuân năm 2020 - 2021 bà con nông dân huyện Châu Thành đã xuống giống được hơn 5 ngàn hecta lúa
+ Trong năm 2020, tòa án nhân dân huyện Gò Công Đông đã thụ lý tổng cộng 1094 vụ, việc các loại tỉ lệ giải quyết 88,3%, so với cùng kỳ số án thụ lý tăng 105 vụ số vụ, việc giải quyết tăng 51 vụ
+ Công an Tiền Giang bắt đôi nam nữ trộm xe mô tô liên tỉnh Tiền Giang - Long An
+ Qua gần 01 năm phát động giải báo chí Xây dựng Đảng - Búa Liềm Vàng trên địa bàn tỉnh, Ban tổ chức đã trao 14 giải bao gồm: 01 giải Tập thể, 01 giải Nhất, 02 giải Nhì, 03 giải Ba và 07 giải Khuyến khích.
+ Trong năm 2020 lực lượng cảnh sát giao thông Tiền Giang đã tăng cường công tác tuần tra, kiểm soát, qua đó đã phát hiện và xử lý trên 3.000 trường hợp vi phạm nồng độ cồn, tăng gần 1.110 trường hợp...

                    </marquee>
                </div>
                
                <!--Search form-->
                <!--            		<div id="search_form">
				<form method="get" id="searchform" action="http://www.thtg.vn/">
	<fieldset>
			<input title="Nhập từ khóa tìm kiếm sau đó nhấn Enter" type="text" onblur="if (this.value == '') {this.value = 'Tìm kiếm';}" onfocus="if (this.value == 'Tìm kiếm') {this.value = '';}" value="Tìm kiếm" name="s" id="s" />
			<input type="submit" id="searchsubmit" value="Tìm kiếm" />
	</fieldset>
</form>
 			</div>-->
		                <!--End Search form-->
                
            </div>
            </div>
            <!--End update news-->        
    
<!---Main-->
<div id="main"  class="side-left">

    <!--Content--->
    <div id="content">
                        <script>
            jQuery(document).ready(function(){
                thtg_print_post_view(149237);
            });
        </script>
        <!--Block content post-->
        <div class="content-block">
            <div class="box-title">                        
                <div class="title-left"><a href="http://www.thtg.vn/category/tin-tuc/doi-ngoai-the-gioi/" rel="category tag">Đối ngoại - Thế giới</a></div>
                <div class="title-right">
                </div>
            </div>
            <div class="post-content" id="">
                
                <!--Begin content title-->
                <h1 title="Lính Mỹ rầm rập đến Washington, Lầu Năm Góc lo những kịch bản &#8220;khủng&#8221; nhất">Lính Mỹ rầm rập đến Washington, Lầu Năm Góc lo những kịch bản &#8220;khủng&#8221; nhất</h1>
                <div class="post-info">
                    <span class="date">13/01/2021 08:37</span>                    
                    <div class="wrap-share">
<!--                    <span><b>Chia sẽ: </b></span>-->
                    <!-- AddThis Button BEGIN -->
                    <div class="addthis_toolbox addthis_default_style addthis_16x16_style">
                    <a class="addthis_button_facebook"></a>
                    <a class="addthis_button_google_plusone_share"></a>
                    <a class="addthis_button_zingme"></a>
                    <a class="addthis_button_twitter"></a>
                    <a class="addthis_button_print"></a>
                    </div>
                    <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=xa-5220135a1f9a8624"></script>
                    <!-- AddThis Button END -->
                </div>
                    
                </div>
                <!--End content title-->
                
                <!--Begin content-->
                <div class="entry clearfix">
                    <!--<p style="text-align: justify"><strong></strong></p>-->
                    <h2 class="sapo-detail" data-field="sapo">Trước những lời đe dọa bạo lực nhắm vào lễ nhậm chức ngày 20-1, các cơ quan thực thi pháp luật sẽ triển khai khoảng 15.000 binh sĩ Vệ binh Quốc gia đến thủ đô Washington và thiết lập các chốt kiểm tra khắp thành phố.</h2>
<div>
<div id="content-id" class="contentbody">
<div class="clearfix"> 16 nhóm, trong số đó có những nhóm có vũ trang và hầu hết là người ủng hộ trung thành của Tổng thống Donald Trump, đã đăng ký tổ chức biểu tình ở Washington. Việc này làm các quan chức liên bang lo ngại sâu sắc về lễ nhậm chức sắp tới.</div>
<div class="content-news-detail old-news" data-field="body">
<p>Trong bối cảnh số ca nhiễm Covid-19 tăng nhanh và cuộc bạo loạn vừa diễn ra ở điện Capitol, các lãnh đạo của Quận Columbia, bang Maryland và Virginia đã ra thông báo yêu cầu người dân không đến tham gia lễ nhậm chức của ông Joe Biden mà thay vào đó là theo dõi qua truyền thông.</p>
<p>Cục Điều tra Liên bang (FBI) đã thông báo cho cơ quan thực thi pháp luật địa phương về khả năng xảy ra các cuộc biểu tình vũ trang ở tất cả 50 thủ phủ của các bang, do các nhóm cực đoan cực hữu tổ chức và thúc đẩy.</p>
<div class="VCSortableInPreviewMode active">
<div style="text-align: center;"><img id="img_dca35b90-54b1-11eb-9711-957e56f2187d" title="Lính Mỹ rầm rập đến Washington, Lầu Năm Góc lo những kịch bản khủng nhất - Ảnh 1." src="https://nld.mediacdn.vn/thumb_w/684/2021/1/12/photo-1-16104408421171690881430.jpg" alt="Lính Mỹ rầm rập đến Washington, Lầu Năm Góc lo những kịch bản khủng nhất - Ảnh 1." width="" height="" data-original="https://nld.mediacdn.vn/2021/1/12/photo-1-16104408421171690881430.jpg" /></div>
<div class="PhotoCMS_Caption">
<p class="" style="text-align: center;" data-placeholder="[nhập chú thích]"><em>Khoảng 6.000 binh sĩ Vệ binh Quốc gia từ 6 bang đã đến Washington. Ảnh: NY Times</em></p>
</div>
</div>
<p>Ngày 11-1, Tướng Daniel Hokanson, Cục trưởng Cục Vệ binh Quốc gia, cho biết khoảng 6.000 lính Vệ binh Quốc gia từ 6 bang đã đến Washington. Vào cuối tuần này, con số đó dự kiến tăng lên thành 10.000 binh sĩ.</p>
<p>Đồng thời, các quan chức Bộ Quốc phòng cũng bày tỏ lo ngại rằng một số người biểu tình xông vào điện Capitol là cựu quân nhân. Trong khi bộ chưa thông báo về việc tìm kiếm kỹ lưỡng các binh sĩ Vệ binh Quốc gia có cùng quan điểm với người biểu tình ủng hộ ông Trump, các quan chức cho biết họ đang xem xét các bức ảnh và video từ các cuộc biểu tình.</p>
<p>Bên ngoài Điện Capitol, Mật vụ Mỹ đang thiết lập &#8220;lớp đệm nhiều tầng&#8221; với các chốt kiểm soát phương tiện, dò tìm kim loại và bổ sung máy chiếu an ninh.</p>
<p>Một quan chức Bộ Quốc phòng khác tiết lộ các cơ quan thực thi pháp luật đang lên kế hoạch ứng phó nhiều tình huống khác nhau, một số trong số đó thuộc loại &#8220;khủng khiếp&#8221;. Những kịch bản đáng sợ nhất bao gồm lính bắn tỉa nhắm bắn các yếu nhân dự lễ nhậm chức, &#8220;máy bay tự sát&#8221; lao vào không phận hạn chế của Washington và máy bay không người lái điều khiển từ xa tấn công đám đông&#8230; Một tình huống khác khiến giới chức đặc biệt lo ngại là nhiều tay súng cùng xả súng một lúc.</p>
<div class="VCSortableInPreviewMode active">
<div style="text-align: center;"><img id="img_95d5c280-54b5-11eb-b1a1-bfc3bfe74e80" title="Lính Mỹ rầm rập đến Washington, Lầu Năm Góc lo những kịch bản khủng nhất - Ảnh 2." src="https://nld.mediacdn.vn/thumb_w/684/2021/1/12/photo-1-1610442440575891339314.jpg" alt="Lính Mỹ rầm rập đến Washington, Lầu Năm Góc lo những kịch bản khủng nhất - Ảnh 2." width="" height="" data-original="https://nld.mediacdn.vn/2021/1/12/photo-1-1610442440575891339314.jpg" /></div>
<div class="PhotoCMS_Caption">
<p style="text-align: center;"><em>Một sĩ quan cảnh sát Capitol đứng trên cổng vòm dẫn đến sân khấu khánh thành tại Điện Capitol</em></p>
</div>
</div>
<p>Bất chấp những cảnh báo an ninh, ủy ban nhậm chức của ông Biden cho biết ông quyết tâm xuất hiện ngoài trời tại sự kiện này để kêu gọi một đất nước bị chia rẽ xích lại gần nhau trong thời điểm khủng hoảng chính trị và sức khỏe cộng đồng. Chủ đề của lễ khánh thành là &#8220;Nước Mỹ đoàn kết&#8221;.</p>
<p>Ông Biden cũng có kế hoạch đến thăm Nghĩa trang Quốc gia Arlington với ba cựu tổng thống  Bill Clinton, George W. Bush và Barack Obama. Đây là một thách thức khác cho các cơ quan thực thi pháp luật liên bang.</p>
<p style="text-align: right;"><strong>Nguồn NLĐ</strong></p>
</div>
</div>
</div>
                                    </div>
                <!--End content-->
                
                
                
            </div>

        </div>

        <!--End Block content post-->

        <!--Reply comment-->
        <div id="comments">
        

<!-- You can start editing here. -->
 	
	
				<!-- If comments are open, but there are no comments. -->
		
		<div id="commentspost">
		
			<h2 class="title">0 Bình luận</h2>
			
			<p>Hãy là người đầu tiên gửi bình luận.</p>
		
		</div>
		
			
	
	<div id="respond">
		
		<h2 class="title">Gửi bình luận</h2>
		
		<div class="cleaner">&nbsp;</div>
		
		<div class="cancel-comment-reply"><p><a rel="nofollow" id="cancel-comment-reply-link" href="/linh-my-ram-rap-den-washington-lau-nam-goc-lo-nhung-kich-ban-khung-nhat/#respond" style="display:none;">Click vào đây để hủy trả lời.</a></p></div>

		
		<form action="http://www.thtg.vn/wp-comments-post.php" method="post" id="commentform">

					
			<div id="formLabels">
<!--				<p><input type="text" name="author" id="author" value="Tên của bạn *" size="22" tabindex="1" aria-required='true' onfocus="if ( this.value == this.defaultValue ) this.value = '';" onblur="if ( this.value == '' ) this.value = this.defaultValue"></p>
				<p><input type="text" name="email" id="email" value="Email của bạn *" size="22" tabindex="2" aria-required='true' onfocus="if ( this.value == this.defaultValue ) this.value = '';" onblur="if ( this.value == '' ) this.value = this.defaultValue" /></p>
                                <p><input type="text" name="url" id="url" value="Website của bạn *" size="22" tabindex="3" onfocus="if ( this.value == this.defaultValue ) this.value = '';" onblur="if ( this.value == '' ) this.value = this.defaultValue" /></p>-->
                                
                                <label for="author">Họ tên: <span style="color:red;font-size: 11px;">* Bắt buộc</span></label>
				<p><input type="text" name="author" id="author" value="" size="22" tabindex="1" aria-required='true' /></p>

				<label for="email">Email: <span style="color:red;font-size: 11px;">* Bắt buộc</span></label>
				<p><input type="text" name="email" id="email" value="" size="22" tabindex="2" aria-required='true' /></p>

<!--				<label for="url">Website:</label>
				<p><input type="text" name="url" id="url" value="" size="22" tabindex="3" /></p>-->
			
			</div>
			
						
			<div id="formContent">
				
				<label for="comment">Nội dung</label>
                                <p>
				<textarea name="comment" id="comment" tabindex="4" cols="140" rows="8"></textarea><br />
				</p>
				<input name="submit" type="submit" id="submit" value="Gửi bình luận" />
			</div>
			
			<div class="cleaner">&nbsp;</div>
		
			<input type='hidden' name='comment_post_ID' value='149237' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
		
			
<div id="captchaImgDiv">

<div class="captchaSizeDivLarge"><img id="si_image_com" class="si-captcha" src="http://www.thtg.vn/wp-content/plugins/si-captcha-for-wordpress/captcha/securimage_show.php?si_form_id=com&amp;prefix=bLTmtibXdHzvNLDt" width="175" height="60" alt="CAPTCHA" title="CAPTCHA" />
    <input id="si_code_com" name="si_code_com" type="hidden"  value="bLTmtibXdHzvNLDt" />
    <div id="si_refresh_com">
<a href="#" rel="nofollow" title="Refresh" onclick="si_captcha_refresh('si_image_com','com','/wp-content/plugins/si-captcha-for-wordpress/captcha','http://www.thtg.vn/wp-content/plugins/si-captcha-for-wordpress/captcha/securimage_show.php?si_form_id=com&amp;prefix='); return false;">
      <img class="captchaImgRefresh" src="http://www.thtg.vn/wp-content/plugins/si-captcha-for-wordpress/captcha/images/refresh.png" width="22" height="20" alt="Refresh" onclick="this.blur();" /></a>
  </div>
  </div>
<div id="captchaInputDiv"><input id="captcha_code" name="captcha_code" type="text" value="" tabindex="4"  />
 <label id="captcha_code_label" for="captcha_code">CAPTCHA Code</label><span class="required">*</span>
 </div>
</div>
      <script type='text/javascript'>
          var sUrlInput = document.getElementById("comment");
                  var oParent = sUrlInput.parentNode;
          var sSubstitue = document.getElementById("captchaImgDiv");
                  oParent.appendChild(sSubstitue, sUrlInput);
      </script>
            <noscript>
          <style type='text/css'>#submit {display:none;}</style><br />           <input name="submit" type="submit" id="submit-alt" tabindex="6" value="Submit Comment" />
          </noscript>
  <p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="6828154df8" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="64"/></p>		
		</form>
		
				
	</div>
	
	
  
        </div>
        <!--End Reply comment-->
        
                
        

    </div>
    <!--End content-->

    <!--sidebar--->
        <div id="sidebar">
                		<div class="sidebar-block">
                            
                
                <h2 class="block-title">
                    <img src="http://www.thtg.vn/wp-content/themes/thtg/images/tintuc.png" /><a href="http://www.thtg.vn/category/tin-tuc/doi-ngoai-the-gioi/">Tin mới</a>
                </h2>
                <!---End title category-->
                
                          <div class="block-content">

                                    
                <!--Hien thi dang chuyen muc thuong-->
                <!--bengin row-->
                   <div class="node-smallthumb clearfix">
                      <div class="thumbnail"><a href="http://www.thtg.vn/linh-my-ram-rap-den-washington-lau-nam-goc-lo-nhung-kich-ban-khung-nhat/" title="Lính Mỹ rầm rập đến Washington, Lầu Năm Góc lo những kịch bản &#8220;khủng&#8221; nhất"><img width="90" src="http://www.thtg.vn/wp-content/uploads/2021/01/119200615_3534082999990123_6842020909013688915_o15.jpg" alt="" class="imagecache imagecache-thumbfs"></a></div>
                      <h2 class="node-title">
                         <a href="http://www.thtg.vn/linh-my-ram-rap-den-washington-lau-nam-goc-lo-nhung-kich-ban-khung-nhat/">Lính Mỹ rầm rập đến Washington, Lầu Năm Góc lo những kịch bản &#8220;khủng&#8221; nhất</a>
                      </h2>
                      <div class="date">13/01/2021</div>
                   </div>
                <!--end row-->

                                        
                <!--Hien thi dang chuyen muc thuong-->
                <!--bengin row-->
                   <div class="node-smallthumb clearfix">
                      <div class="thumbnail"><a href="http://www.thtg.vn/van-quyet-lan-dau-gianh-qua-bong-vang-viet-nam/" title="Văn Quyết lần đầu giành Quả bóng Vàng Việt Nam"><img width="90" src="http://www.thtg.vn/wp-content/uploads/2021/01/119200615_3534082999990123_6842020909013688915_o14-700x429.jpg" alt="" class="imagecache imagecache-thumbfs"></a></div>
                      <h2 class="node-title">
                         <a href="http://www.thtg.vn/van-quyet-lan-dau-gianh-qua-bong-vang-viet-nam/">Văn Quyết lần đầu giành Quả bóng Vàng Việt Nam</a>
                      </h2>
                      <div class="date">13/01/2021</div>
                   </div>
                <!--end row-->

                                        
                <!--Hien thi dang chuyen muc thuong-->
                <!--bengin row-->
                   <div class="node-smallthumb clearfix">
                      <div class="thumbnail"><a href="http://www.thtg.vn/malaysia-ban-bo-tinh-trang-khan-cap-tren-toan-quoc/" title="Malaysia ban bố tình trạng khẩn cấp trên toàn quốc"><img width="90" src="http://www.thtg.vn/wp-content/uploads/2021/01/vna_potal_covid-19_malaysia_phong_toa_thu_do_kuala_lumpur_va_5_bang_52284631-700x467.jpg" alt="" class="imagecache imagecache-thumbfs"></a></div>
                      <h2 class="node-title">
                         <a href="http://www.thtg.vn/malaysia-ban-bo-tinh-trang-khan-cap-tren-toan-quoc/">Malaysia ban bố tình trạng khẩn cấp trên toàn quốc</a>
                      </h2>
                      <div class="date">12/01/2021</div>
                   </div>
                <!--end row-->

                                        
                <!--Hien thi dang chuyen muc thuong-->
                <!--bengin row-->
                   <div class="node-smallthumb clearfix">
                      <div class="thumbnail"><a href="http://www.thtg.vn/dua-thi-truong-ban-le-dien-canh-tranh-van-hanh-chinh-thuc-tu-2023/" title="Đưa thị trường bán lẻ điện cạnh tranh vận hành chính thức từ 2023"><img width="90" src="http://www.thtg.vn/wp-content/uploads/2021/01/BAC1299-700x465.jpg" alt="" class="imagecache imagecache-thumbfs"></a></div>
                      <h2 class="node-title">
                         <a href="http://www.thtg.vn/dua-thi-truong-ban-le-dien-canh-tranh-van-hanh-chinh-thuc-tu-2023/">Đưa thị trường bán lẻ điện cạnh tranh vận hành chính thức từ 2023</a>
                      </h2>
                      <div class="date">12/01/2021</div>
                   </div>
                <!--end row-->

                                        
                <!--Hien thi dang chuyen muc thuong-->
                <!--bengin row-->
                   <div class="node-smallthumb clearfix">
                      <div class="thumbnail"><a href="http://www.thtg.vn/canh-sat-giao-thong-tien-giang-phat-hien-va-xu-ly-tren-3-000-truong-hop-vi-pham-nong-do-con/" title="Cảnh sát giao thông Tiền Giang phát hiện và xử lý trên 3.000 trường hợp vi phạm nồng độ cồn"><img width="90" src="http://www.thtg.vn/wp-content/uploads/2021/01/119200615_3534082999990123_6842020909013688915_o13.jpg" alt="" class="imagecache imagecache-thumbfs"></a></div>
                      <h2 class="node-title">
                         <a href="http://www.thtg.vn/canh-sat-giao-thong-tien-giang-phat-hien-va-xu-ly-tren-3-000-truong-hop-vi-pham-nong-do-con/">Cảnh sát giao thông Tiền Giang phát hiện và xử lý trên 3.000 trường hợp vi phạm nồng độ cồn</a>
                      </h2>
                      <div class="date">12/01/2021</div>
                   </div>
                <!--end row-->

                                        
                <!--Hien thi dang chuyen muc thuong-->
                <!--bengin row-->
                   <div class="node-smallthumb clearfix">
                      <div class="thumbnail"><a href="http://www.thtg.vn/cong-an-tien-giang-bat-doi-nam-nu-trom-xe-mo-to-lien-tinh-tien-giang-long-an/" title="Công an Tiền Giang bắt đôi nam nữ trộm xe mô tô liên tỉnh Tiền Giang &#8211; Long An"><img width="90" src="http://www.thtg.vn/wp-content/uploads/2021/01/119200615_3534082999990123_6842020909013688915_o12-700x393.jpg" alt="" class="imagecache imagecache-thumbfs"></a></div>
                      <h2 class="node-title">
                         <a href="http://www.thtg.vn/cong-an-tien-giang-bat-doi-nam-nu-trom-xe-mo-to-lien-tinh-tien-giang-long-an/">Công an Tiền Giang bắt đôi nam nữ trộm xe mô tô liên tỉnh Tiền Giang &#8211; Long An</a>
                      </h2>
                      <div class="date">12/01/2021</div>
                   </div>
                <!--end row-->

                                          </div>
            <div class="cleaner">&nbsp;</div>
		</div><!-- end .category -->
 <!-- end .featCategory -->		<div class="sidebar-block">
                            
                
                <h2 class="block-title">
                    <img src="http://www.thtg.vn/wp-content/themes/thtg/images/video_icon.png" /><a href="http://www.thtg.vn/videos/video/">Video nổi bật</a>
                </h2>
                <!---End title category-->
                
                          <div class="block-content">

            
                <!--Hien thi dang chuyen muc thuong-->
                        <!--bengin row-->
                           <div class="node-smallthumb clearfix">
                              <div class="thumbnail"><a href="http://www.thtg.vn/video/tinh-nguoi-trong-hoan-nan-tren-bien/" title="Tình người trong hoạn nạn trên biển"><img width="90" src="http://www.thtg.vn/wp-content/uploads/2021/01/bien2-700x393.jpg" alt="" class="imagecache imagecache-thumbfs"></a></div>
                              <h2 class="node-title">
                                 <a href="http://www.thtg.vn/video/tinh-nguoi-trong-hoan-nan-tren-bien/">Tình người trong hoạn nạn trên biển</a>
                              </h2>
                              <div class="date">18:38 11/01/2021</div>
                           </div>
                        <!--end row-->
                
                
                <!--Hien thi dang chuyen muc thuong-->
                        <!--bengin row-->
                           <div class="node-smallthumb clearfix">
                              <div class="thumbnail"><a href="http://www.thtg.vn/video/buc-tranh-kinh-te-xa-hoi-tinh-tien-giang-nam-2020/" title="Bức tranh kinh tế &#8211; xã hội tỉnh Tiền Giang năm 2020"><img width="90" src="http://www.thtg.vn/wp-content/uploads/2021/01/119200615_3534082999990123_6842020909013688915_o1-700x412.jpg" alt="" class="imagecache imagecache-thumbfs"></a></div>
                              <h2 class="node-title">
                                 <a href="http://www.thtg.vn/video/buc-tranh-kinh-te-xa-hoi-tinh-tien-giang-nam-2020/">Bức tranh kinh tế &#8211; xã hội tỉnh Tiền Giang năm 2020</a>
                              </h2>
                              <div class="date">16:20 05/01/2021</div>
                           </div>
                        <!--end row-->
                
                
                <!--Hien thi dang chuyen muc thuong-->
                        <!--bengin row-->
                           <div class="node-smallthumb clearfix">
                              <div class="thumbnail"><a href="http://www.thtg.vn/video/tu-ngay-112021-thong-tuyen-bao-hiem-y-te-noi-tru-tuyen-tinh/" title="Từ ngày 1/1/2021, thông tuyến bảo hiểm y tế nội trú tuyến tỉnh"><img width="90" src="http://www.thtg.vn/wp-content/uploads/2021/01/BHYT-700x393.jpg" alt="" class="imagecache imagecache-thumbfs"></a></div>
                              <h2 class="node-title">
                                 <a href="http://www.thtg.vn/video/tu-ngay-112021-thong-tuyen-bao-hiem-y-te-noi-tru-tuyen-tinh/">Từ ngày 1/1/2021, thông tuyến bảo hiểm y tế nội trú tuyến tỉnh</a>
                              </h2>
                              <div class="date">10:15 01/01/2021</div>
                           </div>
                        <!--end row-->
                
                
                <!--Hien thi dang chuyen muc thuong-->
                        <!--bengin row-->
                           <div class="node-smallthumb clearfix">
                              <div class="thumbnail"><a href="http://www.thtg.vn/video/se-dua-pha-rach-mieu-tam-vao-hoat-dong-truoc-tet-nguyen-dan-2021/" title="Phà Rạch Miễu sẽ hoạt động trở lại trước Tết Nguyên đán 2021"><img width="90" src="http://www.thtg.vn/wp-content/uploads/2020/12/pha-rach-mieu-700x393.jpg" alt="" class="imagecache imagecache-thumbfs"></a></div>
                              <h2 class="node-title">
                                 <a href="http://www.thtg.vn/video/se-dua-pha-rach-mieu-tam-vao-hoat-dong-truoc-tet-nguyen-dan-2021/">Phà Rạch Miễu sẽ hoạt động trở lại trước Tết Nguyên đán 2021</a>
                              </h2>
                              <div class="date">10:57 28/12/2020</div>
                           </div>
                        <!--end row-->
                
                
                <!--Hien thi dang chuyen muc thuong-->
                        <!--bengin row-->
                           <div class="node-smallthumb clearfix">
                              <div class="thumbnail"><a href="http://www.thtg.vn/video/nuoi-de/" title="Nuôi dê lấy sữa &#8211; mô hình chăn nuôi đem lại hiệu quả cao"><img width="90" src="http://www.thtg.vn/wp-content/uploads/2020/12/124144429_3692475680817520_7320265821592252446_o2-700x427.jpg" alt="" class="imagecache imagecache-thumbfs"></a></div>
                              <h2 class="node-title">
                                 <a href="http://www.thtg.vn/video/nuoi-de/">Nuôi dê lấy sữa &#8211; mô hình chăn nuôi đem lại hiệu quả cao</a>
                              </h2>
                              <div class="date">16:00 23/12/2020</div>
                           </div>
                        <!--end row-->
                
                
                <!--Hien thi dang chuyen muc thuong-->
                        <!--bengin row-->
                           <div class="node-smallthumb clearfix">
                              <div class="thumbnail"><a href="http://www.thtg.vn/video/lang-hoa-my-tho-chuan-bi-cho-mua-hoa-tet-nguyen-dan-2021/" title="Làng hoa Mỹ Tho chuẩn bị cho mùa hoa Tết Nguyên đán 2021"><img width="90" src="http://www.thtg.vn/wp-content/uploads/2020/12/lh-700x393.jpg" alt="" class="imagecache imagecache-thumbfs"></a></div>
                              <h2 class="node-title">
                                 <a href="http://www.thtg.vn/video/lang-hoa-my-tho-chuan-bi-cho-mua-hoa-tet-nguyen-dan-2021/">Làng hoa Mỹ Tho chuẩn bị cho mùa hoa Tết Nguyên đán 2021</a>
                              </h2>
                              <div class="date">18:18 14/12/2020</div>
                           </div>
                        <!--end row-->
                
                                    <!--Show all only view on tinvideo-->
                                              </div>
            <div class="cleaner">&nbsp;</div>
		</div><!-- end .category -->
 <!-- end .featCategory --><div class="widget text-4" id="widget_text">			<div class="textwidget"><br /><br />
<a href="http://www.thtg.vn/category/truyen-hinh/"><img src="http://www.thtg.vn/wp-content/uploads/2013/08/lich-truyen-hinh.jpg"></img></a>
<br />
<a href="http://www.thtg.vn/category/phat-thanh/"><img src="http://www.thtg.vn/wp-content/uploads/2013/08/lich-phat-thanh.jpg"></img></a>
<br />
<a href="http://www.thtg.vn/category/lich-phim-thang/"><img src="http://www.thtg.vn/wp-content/uploads/2013/08/lich-phim-thang.jpg"></img></a>

<br />
<a href="http://www.thtg.vn/bang-gia-quang-cao-nam-2021/"><img src="http://www.thtg.vn/wp-content/plugins/thtg-advertise/images-banner/BANG-GIA-2021.jpg"></img></a>

<br />
<a href="http://www.thtg.vn/trang-con-ttdvth/khung-phat-song/"><img src="http://www.thtg.vn/wp-content/plugins/thtg-advertise/images-banner/KHUNG-PHAT-SONG-2021.jpg"></img></a>
<br />
<img src="http://www.thtg.vn/wp-content/uploads/2018/10/lien-he.jpg"></img></a></div>
		<div class="cleaner">&nbsp;</div></div></div>                    
    </div>
        <!--End sidebar--->
</div>

<!---End Main-->


<div class="bottom-list clearfix">
    
<!--hot new-->
<div class="new-block big-title big-box-1 box-noi-bac clearfix">
    <h2 class="new-block-title"><span>Đọc thêm</span></h2>
    <ul class="clearfix"><li><a class="pos-rlt" href="http://www.thtg.vn/ung-cu-dai-bieu-quoc-hoi-hdnd-khong-dat-tren-50-tin-nhiem-se-bi-loai/" title="Ứng cử đại biểu Quốc hội, HĐND: Không đạt trên 50% tín nhiệm sẽ bị loại"><img class="" title="Ứng cử đại biểu Quốc hội, HĐND: Không đạt trên 50% tín nhiệm sẽ bị loại" alt="Ứng cử đại biểu Quốc hội, HĐND: Không đạt trên 50% tín nhiệm sẽ bị loại" src="http://www.thtg.vn/wp-content/uploads/2021/01/52.1-300x212.jpg"></a><h3><a class="fw700" href="http://www.thtg.vn/ung-cu-dai-bieu-quoc-hoi-hdnd-khong-dat-tren-50-tin-nhiem-se-bi-loai/" title="Ứng cử đại biểu Quốc hội, HĐND: Không đạt trên 50% tín nhiệm sẽ bị loại">Ứng cử đại biểu Quốc hội, HĐND: Không đạt trên 50% tín nhiệm sẽ bị loại</a></h3></li><li><a class="pos-rlt" href="http://www.thtg.vn/chu-tich-ubnd-tinh-tien-giang-yeu-cau-dam-bao-trat-tu-an-toan-giao-thong-dip-tet-nguyen-dan-tan-suu-2021/" title="Chủ tịch UBND tỉnh Tiền Giang yêu cầu đảm bảo trật tự ATGT dịp Tết"><img class="" title="Chủ tịch UBND tỉnh Tiền Giang yêu cầu đảm bảo trật tự ATGT dịp Tết" alt="Chủ tịch UBND tỉnh Tiền Giang yêu cầu đảm bảo trật tự ATGT dịp Tết" src="http://www.thtg.vn/wp-content/uploads/2021/01/124144429_3692475680817520_7320265821592252446_o-300x168.jpg"></a><h3><a class="fw700" href="http://www.thtg.vn/chu-tich-ubnd-tinh-tien-giang-yeu-cau-dam-bao-trat-tu-an-toan-giao-thong-dip-tet-nguyen-dan-tan-suu-2021/" title="Chủ tịch UBND tỉnh Tiền Giang yêu cầu đảm bảo trật tự ATGT dịp Tết">Chủ tịch UBND tỉnh Tiền Giang yêu cầu đảm bảo trật tự ATGT dịp Tết</a></h3></li><li><a class="pos-rlt" href="http://www.thtg.vn/benh-nhan-duong-tinh-voi-sars-cov-2-tai-tien-giang-sau-khi-nhap-canh-tu-dai-loan-co-ket-qua-am-tinh-lan-1/" title="Bệnh nhân dương tính với Sars CoV-2 tại Tiền Giang sau khi nhập cảnh từ Đài Loan có kết quả âm tính lần 1"><img class="" title="Bệnh nhân dương tính với Sars CoV-2 tại Tiền Giang sau khi nhập cảnh từ Đài Loan có kết quả âm tính lần 1" alt="Bệnh nhân dương tính với Sars CoV-2 tại Tiền Giang sau khi nhập cảnh từ Đài Loan có kết quả âm tính lần 1" src="http://www.thtg.vn/wp-content/uploads/2021/01/vlcsnap-2021-01-07-09h19m28s166-300x168.jpg"></a><h3><a class="fw700" href="http://www.thtg.vn/benh-nhan-duong-tinh-voi-sars-cov-2-tai-tien-giang-sau-khi-nhap-canh-tu-dai-loan-co-ket-qua-am-tinh-lan-1/" title="Bệnh nhân dương tính với Sars CoV-2 tại Tiền Giang sau khi nhập cảnh từ Đài Loan có kết quả âm tính lần 1">Bệnh nhân dương tính với Sars CoV-2 tại Tiền Giang sau khi nhập cảnh từ Đài Loan có kết quả âm tính lần 1</a></h3></li><li><a class="pos-rlt" href="http://www.thtg.vn/mua-hoa-tet-2021-voi-nhieu-noi-lo/" title="Thấp thỏm mùa hoa Tết Tân Sửu 2021"><img class="" title="Thấp thỏm mùa hoa Tết Tân Sửu 2021" alt="Thấp thỏm mùa hoa Tết Tân Sửu 2021" src="http://www.thtg.vn/wp-content/uploads/2021/01/vlcsnap-2021-01-07-09h09m17s578-300x168.jpg"></a><h3><a class="fw700" href="http://www.thtg.vn/mua-hoa-tet-2021-voi-nhieu-noi-lo/" title="Thấp thỏm mùa hoa Tết Tân Sửu 2021">Thấp thỏm mùa hoa Tết Tân Sửu 2021</a></h3></li></ul>    
</div>
<!--end hot new-->

<!--related new-->
<div class="new-block big-title big-box-1 box-doc-them clearfix">
    <h2 class="new-block-title"><span>Cùng chuyên mục</span></h2>
    <ul class="clearfix"><li><a class="pos-rlt" href="http://www.thtg.vn/malaysia-ban-bo-tinh-trang-khan-cap-tren-toan-quoc/" title="Malaysia ban bố tình trạng khẩn cấp trên toàn quốc"><img class="" title="Malaysia ban bố tình trạng khẩn cấp trên toàn quốc" alt="Malaysia ban bố tình trạng khẩn cấp trên toàn quốc" src="http://www.thtg.vn/wp-content/uploads/2021/01/vna_potal_covid-19_malaysia_phong_toa_thu_do_kuala_lumpur_va_5_bang_52284631-300x200.jpg"></a><h3><a class="fw700" href="http://www.thtg.vn/malaysia-ban-bo-tinh-trang-khan-cap-tren-toan-quoc/" title="Malaysia ban bố tình trạng khẩn cấp trên toàn quốc">Malaysia ban bố tình trạng khẩn cấp trên toàn quốc</a></h3></li><li><a class="pos-rlt" href="http://www.thtg.vn/my-doi-mat-nguy-co-bieu-tinh-vu-trang-o-50-bang/" title="Mỹ đối mặt nguy cơ biểu tình vũ trang ở 50 bang"><img class="" title="Mỹ đối mặt nguy cơ biểu tình vũ trang ở 50 bang" alt="Mỹ đối mặt nguy cơ biểu tình vũ trang ở 50 bang" src="http://www.thtg.vn/wp-content/uploads/2021/01/photo-1-1610415053061786411213-300x200.jpg"></a><h3><a class="fw700" href="http://www.thtg.vn/my-doi-mat-nguy-co-bieu-tinh-vu-trang-o-50-bang/" title="Mỹ đối mặt nguy cơ biểu tình vũ trang ở 50 bang">Mỹ đối mặt nguy cơ biểu tình vũ trang ở 50 bang</a></h3></li><li><a class="pos-rlt" href="http://www.thtg.vn/dang-dan-chu-chinh-thuc-trinh-nghi-quyet-luan-toi-tong-thong-trump/" title="Đảng Dân chủ chính thức trình nghị quyết luận tội Tổng thống Trump"><img class="" title="Đảng Dân chủ chính thức trình nghị quyết luận tội Tổng thống Trump" alt="Đảng Dân chủ chính thức trình nghị quyết luận tội Tổng thống Trump" src="http://www.thtg.vn/wp-content/uploads/2021/01/119200615_3534082999990123_6842020909013688915_o11-300x168.jpg"></a><h3><a class="fw700" href="http://www.thtg.vn/dang-dan-chu-chinh-thuc-trinh-nghi-quyet-luan-toi-tong-thong-trump/" title="Đảng Dân chủ chính thức trình nghị quyết luận tội Tổng thống Trump">Đảng Dân chủ chính thức trình nghị quyết luận tội Tổng thống Trump</a></h3></li><li><a class="pos-rlt" href="http://www.thtg.vn/200-ha-nghi-si-dong-tai-tro-dieu-khoan-luan-toi-tong-thong-trump/" title="200 hạ nghị sĩ đồng tài trợ điều khoản luận tội Tổng thống Trump"><img class="" title="200 hạ nghị sĩ đồng tài trợ điều khoản luận tội Tổng thống Trump" alt="200 hạ nghị sĩ đồng tài trợ điều khoản luận tội Tổng thống Trump" src="http://www.thtg.vn/wp-content/uploads/2021/01/1-1610324483155269432723-300x200.jpg"></a><h3><a class="fw700" href="http://www.thtg.vn/200-ha-nghi-si-dong-tai-tro-dieu-khoan-luan-toi-tong-thong-trump/" title="200 hạ nghị sĩ đồng tài trợ điều khoản luận tội Tổng thống Trump">200 hạ nghị sĩ đồng tài trợ điều khoản luận tội Tổng thống Trump</a></h3></li><li><a class="pos-rlt" href="http://www.thtg.vn/may-bay-indonesia-roi-xuong-bien-nhu-tia-chop-tao-song-cao-2-m/" title="Máy bay Indonesia &#8220;rơi xuống biển như tia chớp, tạo sóng cao 2 m&#8221;"><img class="" title="Máy bay Indonesia &#8220;rơi xuống biển như tia chớp, tạo sóng cao 2 m&#8221;" alt="Máy bay Indonesia &#8220;rơi xuống biển như tia chớp, tạo sóng cao 2 m&#8221;" src="http://www.thtg.vn/wp-content/uploads/2021/01/12e702a291aa61f438bb12-300x200.jpg"></a><h3><a class="fw700" href="http://www.thtg.vn/may-bay-indonesia-roi-xuong-bien-nhu-tia-chop-tao-song-cao-2-m/" title="Máy bay Indonesia &#8220;rơi xuống biển như tia chớp, tạo sóng cao 2 m&#8221;">Máy bay Indonesia &#8220;rơi xuống biển như tia chớp, tạo sóng cao 2 m&#8221;</a></h3></li><li><a class="pos-rlt" href="http://www.thtg.vn/toan-bo-hanh-khach-tren-may-bay-sj-183-roi-la-cong-dan-indonesia/" title="Toàn bộ hành khách trên máy bay SJ 183 rơi là công dân Indonesia"><img class="" title="Toàn bộ hành khách trên máy bay SJ 183 rơi là công dân Indonesia" alt="Toàn bộ hành khách trên máy bay SJ 183 rơi là công dân Indonesia" src="http://www.thtg.vn/wp-content/uploads/2021/01/maxresdefault_0-300x168.jpg"></a><h3><a class="fw700" href="http://www.thtg.vn/toan-bo-hanh-khach-tren-may-bay-sj-183-roi-la-cong-dan-indonesia/" title="Toàn bộ hành khách trên máy bay SJ 183 rơi là công dân Indonesia">Toàn bộ hành khách trên máy bay SJ 183 rơi là công dân Indonesia</a></h3></li><li><a class="pos-rlt" href="http://www.thtg.vn/may-bay-boeing-737-500-cua-hang-hang-khong-indonesia-mat-tich/" title="Máy bay Boeing 737-500 của hãng hàng không Indonesia mất tích"><img class="" title="Máy bay Boeing 737-500 của hãng hàng không Indonesia mất tích" alt="Máy bay Boeing 737-500 của hãng hàng không Indonesia mất tích" src="http://www.thtg.vn/wp-content/uploads/2021/01/12e702a291aa61f438bb3-300x188.jpg"></a><h3><a class="fw700" href="http://www.thtg.vn/may-bay-boeing-737-500-cua-hang-hang-khong-indonesia-mat-tich/" title="Máy bay Boeing 737-500 của hãng hàng không Indonesia mất tích">Máy bay Boeing 737-500 của hãng hàng không Indonesia mất tích</a></h3></li><li><a class="pos-rlt" href="http://www.thtg.vn/viet-nam-trung-quoc-dam-phan-hop-tac-tren-bien/" title="Việt Nam &#8211; Trung Quốc đàm phán hợp tác trên biển"><img class="" title="Việt Nam &#8211; Trung Quốc đàm phán hợp tác trên biển" alt="Việt Nam &#8211; Trung Quốc đàm phán hợp tác trên biển" src="http://www.thtg.vn/wp-content/uploads/2021/01/canh-sat-bien-vn_cedh-300x168.jpg"></a><h3><a class="fw700" href="http://www.thtg.vn/viet-nam-trung-quoc-dam-phan-hop-tac-tren-bien/" title="Việt Nam &#8211; Trung Quốc đàm phán hợp tác trên biển">Việt Nam &#8211; Trung Quốc đàm phán hợp tác trên biển</a></h3></li></ul>    
</div>
<!--end related new-->
</div>


<!--ADS POPUP_VIDEO_BOTTOM-->
                    

<!--END ADS POPUP_VIDEO_BOTTOM--> 
<!--    <div class="wrapper">
        <div class="top">
            <a class="gotop" title="Lên đầu trang" href="javascript:;" style="display:none;">Top</a>
        </div>
    </div>-->

     <!--        Footer-->
            <div id="footer">
                <div class="top-footer">
                    <ul id="menu-footer" class="menu"><li id="menu-item-44" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44"><a href="http://thtg.com.vn">Trang chủ</a></li>
<li id="menu-item-56" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56"><a href="http://www.thtg.vn/gioi-thieu/">Giới thiệu</a></li>
<li id="menu-item-16479" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16479"><a href="http://www.thtg.vn/quangcao/">Quảng cáo</a></li>
<li id="menu-item-58" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58"><a href="http://www.thtg.vn/lien-he/">Liên hệ</a></li>
<li id="menu-item-57" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57"><a href="http://www.thtg.vn/gop-y/">Góp ý</a></li>
<li id="menu-item-61" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61"><a href="http://www.thtg.vn/so-do-site/">Sơ đồ site</a></li>
<li id="menu-item-86271" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-86271"><a title="Đăng nhập Hộp Thư" href="http://mail.thtg.vn">Đăng nhập Hộp Thư</a></li>
<li id="menu-item-86272" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-86272"><a title="Văn Phòng Điện Tử" href="http://thtg.vpdttg.vn/">Văn Phòng Điện Tử</a></li>
</ul>                </div>
                <div class="bootom-footer">
                    <div class="fleft">
                        <a id="cd" href="http://thtg.vn">
                        <img class="logo" src="http://www.thtg.vn/wp-content/themes/thtg/images/logo.png" alt="Đài phát thanh - Truyền hình Tiền Giang"/>
                        </a>
                        <div class="page-view">Lượt truy cập: 
                            <span>
                            
                            </span></div>
                    </div>
                    <div class="fright">
                        <p>
                            <b>Đài Phát thanh - Truyền hình Tiền Giang - http://www.thtg.vn - http://www.thtg.com.vn</b><br/>
                            Giấy phép số 204/GP-TTĐT ngày 31/10/2019<br/>							
							Giám đốc - Tổng biên tập: ông Nguyễn Sĩ Hùng.<br/>
                            Địa chỉ : 125 Lê Thị Hồng Gấm, Phường 4, Thành phố Mỹ Tho, Tỉnh Tiền Giang<br/>
                            Điện thoại : 02733.873527 - Fax : 02733.877314 - Email : <img src="http://www.thtg.vn/wp-content/uploads/2019/03/maildc.png"><br/>
                        </p>
                    </div>
                </div>
            </div>
            <!--End footer-->
            
        </div>
    </div>
        <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-44065603-2', 'thtg.vn');
  ga('send', 'pageview');

</script> 
        <script type='text/javascript' src='http://www.thtg.vn/wp-content/plugins/si-captcha-for-wordpress/captcha/si_captcha.js?ver=1.0'></script>
<script type="text/javascript">
//<![CDATA[
var si_captcha_styles = "\
<!-- begin SI CAPTCHA Anti-Spam - comment form style -->\
<style type='text/css'>\
div#captchaImgDiv { display:block; }\
.captchaSizeDivSmall { width:175px; height:45px; padding-top:10px; }\
.captchaSizeDivLarge { width:250px; height:60px; padding-top:10px; }\
img#si_image_com,#si_image_reg,#si_image_log,#si_image_side_login { border-style:none; margin:0; padding-right:5px; float:left; }\
.captchaImgRefresh { border-style:none; margin:0; vertical-align:bottom; }\
div#captchaInputDiv { display:block; padding-top:15px; padding-bottom:5px; }\
label#captcha_code_label { margin:0; }\
input#captcha_code { width:65px; }\
</style>\
<!-- end SI CAPTCHA Anti-Spam - comment form style -->\
";
jQuery(document).ready(function($) {
$('head').append(si_captcha_styles);
});
//]]>
</script>
<script type='text/javascript' src='http://www.thtg.vn/wp-content/plugins/akismet/_inc/form.js?ver=3.0.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var baseUrl = {"url":"http:\/\/www.thtg.vn","ajaxurl":"http:\/\/www.thtg.vn\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.thtg.vn/wp-content/themes/thtg/js/script.js?v=051018-1&#038;ver=1.0'></script>
<script type='text/javascript' src='http://www.thtg.vn/wp-includes/js/comment-reply.min.js?ver=4.0'></script>
            
    <script>
        jQuery(document).ready(function(){
            var myVar = setInterval(function(){
                thtg_print_thtg_count_view_page();
                clearTimeout(myVar);
            },2000);
            
            //box
            jQuery('.dialog-actions .btnClose').click(function(e){
                e.preventDefault();
               jQuery('.blocker').fadeOut();
            });
            jQuery('#toolbox .email').click(function(e){
                e.preventDefault();
               jQuery('.blocker.email').fadeIn();
            });
            jQuery('#toolbox .phone').click(function(e){
                e.preventDefault();
               jQuery('.blocker.phone').fadeIn();
            });

        });
    </script>
    
    <!--toolbox-->
    <div id="toolbox">
        <ul>
            <li class="gotop toTop"><a href="#top" title="Lên đầu trang"><span>Lên đầu trang</span></a></li>
            <li class="home"><a href="http://thtg.vn" title="Quay về trang chủ"></a></li>
            <li class="email"><a href="mailto:banbientap@thtg.vn" title="Thông tin liên hệ"><span><img src="http://www.thtg.vn/wp-content/uploads/2019/03/maildc1.png"></span></a></li>
            <li class="phone"><a href="#" title="Liên hệ quảng cáo"><span>Liên hệ quảng cáo</span></a></li>
        </ul>
    </div>
<!--End tool box-->
    <!--Box-->
    <div class="jquery-modal blocker email current">
        <div class="modal dialog centered icon">
           <div class="dialog-icon"><span class="ti-email"></span></div>
           <h3 class="dialog-title">THÔNG TIN LIÊN HỆ</h3>
           <div class="dialog-content" style="max-height: 245px;">
              <p>THTG.VN luôn mong muốn nhận được phản hồi từ bạn đọc! Mọi ý kiến đóng góp, xin vui lòng gửi về địa chỉ email:</p>
              <div style="margin: 15px 0; text-align: center;  padding: 10px 0 11px; border-radius: 10px; font-size: 2em; background:#f7f7f7;"><a href="mailto:banbientap@thtg.vn"><img src="http://www.thtg.vn/wp-content/uploads/2019/03/maildc1.png"></span></a></div>
              <p style="font-size:0.9em;color:#888;text-align: left;font-style: italic;">Chú ý: Vì số lượng email gửi về nhiều, chúng tôi không thể trả lời lại từng trường hợp. Tuy nhiên tất cả email sẽ đều được đọc và ghi nhận.</p>
              <p>Hoặc điện thoại:</p>
              <div style="margin: 15px 0; text-align: center;  padding: 10px 0 11px; border-radius: 10px; font-size: 2em; background:#f7f7f7;"><a href="#">02733.873527</a></div>
           </div>
           <p class="dialog-actions"><a class="btnClose default" href="#close">Đóng</a></p>
        </div>
    </div>
    
    <div class="jquery-modal blocker phone current">
        <div class="modal dialog centered icon">
           <div class="dialog-icon"><span class="ti-stats-up"></span></div>
           <h3 class="dialog-title">LIÊN HỆ QUẢNG CÁO</h3>
           <div class="dialog-content" style="max-height: 230px;">
              <p>THTG.VN cung cấp nhiều hình thức cho phép doanh nghiệp tiếp cận đến bạn đọc một cách hiệu quả nhất vui lòng liên hệ:</p>
              <div style="    margin: 15px 0;text-align: left;padding: 15px;border-radius: 10px;font-size: 14px;background: #f7f7f7;">
                  
                  <center>
                      <b style="">TRUNG TÂM DỊCH VỤ TRUYỀN HÌNH<br/>
                          ĐÀI PHÁT THANH TRUYỀN HÌNH TIỀN GIANG</b>
                    </center>
                    <br/>
                    <p>Địa chỉ : 125 Lê Thị Hồng Gấm, phường 4, Thành phố Mỹ Tho, Tiền Giang.</p>

                    <p>Điện thoại: (0273) 3877225 – Fax: (0273) 3881018</p>

                    <p>Email: <a href="mailto:quangcao@thtg.vn">quangcao@thtg.vn</a></p>

                    <p>Website: <a href=http://www.thtg.vn/quangcao">http://www.thtg.vn/quangcao</a></p>
              </div>
              <!--<p style="font-size:0.9em;color:#888;">Chú ý: Vì số lượng email gửi về nhiều, chúng tôi không thể trả lời lại từng trường hợp. Tuy nhiên tất cả email sẽ đều được đọc và ghi nhận.</p>-->
           </div>
           <p class="dialog-actions"><a class="btnClose default" href="#close">Đóng</a></p>
        </div>
    </div>
    <!--End Box-->

    </body>
</html>

