
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="vi">

<head profile="http://gmpg.org/xfn/11">
<meta name="google-site-verification" content="TbhhA3tF1Wxyi430uf1TjhYJehmVzNVDt20MEbhkmag" />
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />

<title>  COVAX phân bổ thêm hơn 9 triệu liều vắc-xin cho Việt Nam</title>
<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
                                    <meta name="description" content="Tại cuộc gặp Thủ tướng Phạm Minh Chính ngày 3-11, Giám đốc điều hành COVAX Aurélia Nguyen đặc biệt đánh giá cao và cảm ơn Chính phủ Việt Nam đã quyết định đóng góp thêm 500.000 USD cho COVAX.  Chiều ngày 3-11 (theo giờ Paris), tại Pháp, Thủ tướng Phạm [&hellip;]" />
                    <meta name="keywords" content="" />                    <!-- FACEBOOK OPEN GRAPH -->
                    <meta property="og:site_name" content="THTG.vn" /><meta property="og:type" content="article" /><meta property="og:image" content="http://www.thtg.vn/wp-content/uploads/2021/11/d11b_bmhj2.jpg" /><meta property="og:url" content="http://www.thtg.vn/covax-phan-bo-them-hon-9-trieu-lieu-vac-xin-cho-viet-nam/" /><meta property="og:title" content="COVAX phân bổ thêm hơn 9 triệu liều vắc-xin cho Việt Nam" /><meta property="og:description" content="Tại cuộc gặp Thủ tướng Phạm Minh Chính ngày 3-11, Giám đốc điều hành COVAX Aurélia Nguyen đặc biệt đánh giá cao và cảm ơn Chính phủ Việt Nam đã quyết định đóng góp thêm 500.000 USD cho COVAX.  Chiều ngày 3-11 (theo giờ Paris), tại Pháp, Thủ tướng Phạm [&hellip;] " />                   
                    <!-- END FACEBOOK OPEN GRAPH -->
                        <!--<meta http-equiv="REFRESH" content="1800" />-->
    <meta name="robots" content="index, follow" />
<link rel="canonical" href="http://www.thtg.vn/covax-phan-bo-them-hon-9-trieu-lieu-vac-xin-cho-viet-nam/" />
<link rel="stylesheet" type="text/css" href="http://www.thtg.vn/wp-content/themes/thtg/style.css?t=1109202015" media="screen" />
<!--<link rel="stylesheet" href="http://www.thtg.vn/wp-content/themes/thtg/player/mediaelement/mediaelementplayer.min.css" type="text/css" media="screen" />-->
<link rel="stylesheet" href="http://www.thtg.vn/wp-content/themes/thtg/css/themify-icons.css" type="text/css" media="screen" />
<!--<link rel="stylesheet" href="/css/menu.css" type="text/css" media="screen" />-->

<!--[if IE 7 ]><link rel="stylesheet" type="text/css" href="http://www.thtg.vn/wp-content/themes/thtg/css/ie7.css" /><![endif]-->
 
<link rel="alternate" type="application/rss+xml" title="Đài Phát thanh &#8211; Truyền hình Tiền Giang RSS Feed" href="http://www.thtg.vn/feed/" />
<link rel="alternate" type="application/atom+xml" title="Đài Phát thanh &#8211; Truyền hình Tiền Giang Atom Feed" href="http://www.thtg.vn/feed/atom/" />
<link rel="pingback" href="http://www.thtg.vn/xmlrpc.php" />
<link rel="shortcut icon" href="http://www.thtg.vn/wp-content/themes/thtg/images/favicon.ico" type="image/x-icon" />
  
<link rel="alternate" type="application/rss+xml" title="Đài Phát thanh - Truyền hình Tiền Giang &raquo; COVAX phân bổ thêm hơn 9 triệu liều vắc-xin cho Việt Nam Dòng phản hồi" href="http://www.thtg.vn/covax-phan-bo-them-hon-9-trieu-lieu-vac-xin-cho-viet-nam/feed/" />
<link rel='stylesheet' id='images-thumbnail-sliderv1-style-css'  href='http://www.thtg.vn/wp-content/plugins/images-thumbnail-sliderv1/css/images-thumbnail-sliderv1-style.css?ver=4.0' type='text/css' media='all' />
<script type='text/javascript' src='http://www.thtg.vn/wp-includes/js/jquery/jquery.js?ver=1.11.1'></script>
<script type='text/javascript' src='http://www.thtg.vn/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://www.thtg.vn/wp-content/themes/thtg/player/thtglive/thtglive.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.thtg.vn/wp-content/themes/thtg/player/thtglive/level-selector.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.thtg.vn/wp-content/plugins/images-thumbnail-sliderv1/js/jc.js?ver=4.0'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.thtg.vn/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.thtg.vn/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Gần 100% người lao động khu, cụm công nghiệp tỉnh Tiền Giang được tiêm vacxin mũi 1.' href='http://www.thtg.vn/gan-100-nguoi-lao-dong-khu-cum-cong-nghiep-tinh-tien-giang-duoc-tiem-vacxin-mui-1/' />
<link rel='next' title='CHƯƠNG TRÌNH TRUYỀN HÌNH NGÀY 05/11/2021' href='http://www.thtg.vn/chuong-trinh-truyen-hinh-ngay-05112021/' />
<meta name="generator" content="WordPress 4.0" />
<link rel='canonical' href='http://www.thtg.vn/covax-phan-bo-them-hon-9-trieu-lieu-vac-xin-cho-viet-nam/' />
<link rel='shortlink' href='http://www.thtg.vn/?p=164833' />
<script type="text/javascript">document.write('<style type="text/css">.tabber{display:none;}</style>');</script> 
</head>

    <body class="single single-post postid-164833 single-format-standard">
        
        <!--ADS SCROLL LEFT-->
                <!--END ADS SCROLL LEFT-->
        <!--ADS SCROLL RIGHT-->
        		<script>
			function checkVisible() {
				var c = document,
				b = document.getElementById("bgAdmLeft"),
				a = document.getElementById("bgAdmRight"),
				c = Math.max(Math.max(c.body.scrollHeight, c.documentElement.scrollHeight), Math.max(c.body.offsetHeight, c.documentElement.offsetHeight), Math.max(c.body.clientHeight, c.documentElement.clientHeight));
				if (1280 > document.body.clientWidth && 970 > c){
				
				if (typeof(a) != 'undefined' && a != null){a.style.display = "none"}
				if (typeof(b) != 'undefined' && b != null){b.style.display = "none"}

				}
				else{
									
				}
			setTimeout("checkVisible();", 10)
			}
			checkVisible();
		</script>
        <!--END ADS SCROLL RIGHT-->
                    
        <!-- container -->
        <div id="container">
        <!-- container -->
        <div id="container-inner">
            <div class="wrap-top">
            <ul class="top-menu">
                <li><a href="http://thtg.vn/duongdenvinhquang" target="_blank" title="Đường đến vinh quang">Đường đến vinh quang</a></li>
                <li><a href="http://www.thtg.vn/videos/trang-dia-phuong/" target="" title="Trang tin địa phương">Trang tin địa phương</a></li>
                
            </ul>
            <ul class="list-social">
                    
                    <li><!--Search form-->
                            		<div id="search_form">
				<form method="get" id="searchform" action="http://www.thtg.vn/">
	<fieldset>
			<input title="Nhập từ khóa tìm kiếm sau đó nhấn Enter" type="text" onblur="if (this.value == '') {this.value = 'Tìm kiếm';}" onfocus="if (this.value == 'Tìm kiếm') {this.value = '';}" value="Tìm kiếm" name="s" id="s" />
			<input type="submit" id="searchsubmit" value="Tìm kiếm" />
	</fieldset>
</form>
 			</div>
		                <!--End Search form--></li>
                    <li><a class="icon-social icon-zalo" href="http://zalo.me/4141232795776178125" target="_blank" title="THTG trên Zalo">Zalo</a></li>
                    <li><a class="icon-social icon-youtube" href="https://www.youtube.com/tiengiangtivi" target="_blank" title="THTG trên Youtube">youtube</a></li>
                    
                    <li><a class="icon-social icon-facebook" href="https://www.facebook.com/tiengiangtv" target="_blank" title="THTG trên Facebook">facebook</a></li>
                    <li class="btn-sethome"><a  href="http://www.thtg.vn/datlamtrangchu/" target="_blank" title="Đặt làm trang chủ">Đặt làm trang chủ</a></li>
                    
                    <li><a class="btn-set" href="http://www.thtg.vn/quangcao/" title="Liên hệ quảng cáo">Liên hệ quảng cáo</a></li>
                    
                    
                </ul>
            </div>
            <!--header-->
            <div id="header" style="background:url(http://www.thtg.vn/wp-content/uploads/2019/12/banner-trangchu.jpg) repeat-x scroll 0 0 transparent;" >
                
                
                
                <div class="header-inner">
                                        <div class="banner-full">
                        <a href="http://www.thtg.vn"target="_self"><img width="1100" height="140" src="http://www.thtg.vn/wp-content/uploads/2019/12/banner-trangchu.jpg" alt="" /></a>                    </div>
                    <!--End if of full banner-->
                    
                </div>
                
            </div>
            
            <!---Navigation-->
            <div id="navigation">
            <!--Begin menu-->
               <div id="site-menu" class="grid-16">
                  <div id="site-menu-inner">
                      <ul id="menu-main-menu" class="sf-menu sf-navbar"><li id="menu-item-174" class="home-menu menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-174"><a title="Trang chủ" href="http://www.thtg.vn/">Trang chủ</a></li>
<li id="menu-item-643" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-643"><a href="http://www.thtg.vn/gioi-thieu/">Giới thiệu</a></li>
<li id="menu-item-15271" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-15271"><a href="http://www.thtg.vn/category/tin-tuc/">Tin tức</a>
<ul class="sub-menu">
	<li id="menu-item-79641" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-79641"><a href="http://www.thtg.vn/category/tin-tuc/chinh-tri-xa-hoi/">Chính trị &#8211; Xã hội</a></li>
	<li id="menu-item-79655" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79655"><a href="http://www.thtg.vn/category/tin-tuc/doi-ngoai-the-gioi/">Đối ngoại &#8211; Thế giới</a></li>
	<li id="menu-item-79656" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79656"><a href="http://www.thtg.vn/category/tin-tuc/kinh-te/">Kinh tế</a></li>
	<li id="menu-item-79643" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79643"><a href="http://www.thtg.vn/category/tin-tuc/phap-luat/">Pháp luật</a></li>
	<li id="menu-item-15268" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15268"><a href="http://www.thtg.vn/category/tin-tuc/tin-the-thao/">Thể thao</a></li>
	<li id="menu-item-79654" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79654"><a href="http://www.thtg.vn/category/tin-tuc/van-hoa-nghe-thuat/">Văn hóa &#8211; Nghệ thuật</a></li>
	<li id="menu-item-79642" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79642"><a href="http://www.thtg.vn/category/tin-tuc/khoa-hoc-cong-nghe/">Khoa học &#8211; Công nghệ</a></li>
	<li id="menu-item-79644" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79644"><a href="http://www.thtg.vn/category/tin-tuc/suc-khoe/">Sức khỏe &#8211; Ẩm thực</a></li>
	<li id="menu-item-79646" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79646"><a href="http://www.thtg.vn/category/tin-tuc/nhan-dao-xa-hoi/">Nhân đạo xã hội</a></li>
</ul>
</li>
<li id="menu-item-16885" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-has-children menu-item-16885"><a href="http://www.thtg.vn/videos/ban-tin-truyen-hinh/">Bản tin truyền hình</a>
<ul class="sub-menu">
	<li id="menu-item-148686" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-148686"><a href="http://www.thtg.vn/videos/ban-tin-thoi-su-sang/">Bản tin thời sự sáng</a></li>
	<li id="menu-item-16835" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-16835"><a href="http://www.thtg.vn/videos/tien-giang-ket-noi-24h/">Bản tin thời sự trưa</a></li>
	<li id="menu-item-16834" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-16834"><a href="http://www.thtg.vn/videos/ban-tin-thoi-su-toi/">Bản tin thời sự tối</a></li>
	<li id="menu-item-16836" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-16836"><a href="http://www.thtg.vn/videos/an-toan-giao-thong/">An toàn giao thông</a></li>
	<li id="menu-item-549" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-549"><a href="http://www.thtg.vn/videos/ban-tin-thi-truong/">Bản tin thị trường</a></li>
</ul>
</li>
<li id="menu-item-550" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-has-children menu-item-550"><a href="http://www.thtg.vn/videos/chuyen-muc-truyen-hinh/">Chuyên mục truyền hình</a>
<ul class="sub-menu">
	<li id="menu-item-16852" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-16852"><a href="http://www.thtg.vn/videos/an-ninh-tien-giang/">An ninh Tiền Giang</a></li>
	<li id="menu-item-129711" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-129711"><a href="http://www.thtg.vn/videos/an-toan-tren-moi-neo-duong/">An toàn giao thông trên mọi nẻo đường</a></li>
	<li id="menu-item-141104" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-141104"><a href="http://www.thtg.vn/videos/cay-lanh-trai-ngot/">Cây lành trái ngọt</a></li>
	<li id="menu-item-129490" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-129490"><a href="http://www.thtg.vn/videos/ong-kinh-phong-vien/">Ống kính truyền hình</a></li>
	<li id="menu-item-129487" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-129487"><a href="http://www.thtg.vn/videos/ve-sinh-an-toan-thuc-pham/">Vệ sinh an toàn thực phẩm</a></li>
	<li id="menu-item-115000" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-115000"><a href="http://www.thtg.vn/videos/ban-nha-nong/">Bạn Nhà Nông</a></li>
	<li id="menu-item-38246" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-38246"><a href="http://www.thtg.vn/videos/cau-chuyen-nong-thon/">Câu chuyện nông thôn</a></li>
	<li id="menu-item-141680" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-141680"><a href="http://www.thtg.vn/videos/hop-tac-xa-tien-giang-tren-duong-phat-trien/">Hợp tác xã Tiền Giang trên đường phát triển</a></li>
	<li id="menu-item-86579" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-86579"><a href="http://www.thtg.vn/videos/hop-thu-truyen-hinh/">Hộp thư truyền hình</a></li>
	<li id="menu-item-125670" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-125670"><a href="http://www.thtg.vn/videos/hop-thu-nhan-dao/">Hộp thư nhân đạo</a></li>
	<li id="menu-item-67726" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-67726"><a href="http://www.thtg.vn/videos/cai-cach-hanh-chinh/">Cải cách hành chính</a></li>
	<li id="menu-item-49873" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-49873"><a href="http://www.thtg.vn/videos/cu-chien-binh-tien-giang/">Cựu chiến binh Tiền Giang</a></li>
	<li id="menu-item-140551" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-140551"><a href="http://www.thtg.vn/videos/khoa-hoc-giao-duc/">Khoa học giáo dục</a></li>
	<li id="menu-item-555" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-555"><a href="http://www.thtg.vn/videos/kinh-te/">Kinh tế</a></li>
	<li id="menu-item-556" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-556"><a href="http://www.thtg.vn/videos/nguoi-lao-dong/">Người lao động</a></li>
	<li id="menu-item-48806" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-48806"><a href="http://www.thtg.vn/videos/nguoi-cao-tuoi/">Người cao tuổi</a></li>
	<li id="menu-item-558" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-558"><a href="http://www.thtg.vn/videos/quoc-phong-toan-dan/">Quốc phòng toàn dân</a></li>
	<li id="menu-item-559" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-559"><a href="http://www.thtg.vn/videos/thi-dua-la-yeu-nuoc/">Thi đua là yêu nước</a></li>
	<li id="menu-item-561" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-561"><a href="http://www.thtg.vn/videos/vi-chu-quyen-an-ninh-bien-gioi/">Vì chủ quyền an ninh biên giới</a></li>
	<li id="menu-item-563" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-563"><a href="http://www.thtg.vn/videos/vi-tuoi-tho/">Vì tuổi thơ</a></li>
</ul>
</li>
<li id="menu-item-567" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-has-children menu-item-567"><a href="http://www.thtg.vn/videos/phong-su-phim-tai-lieu/">Phóng sự &#8211; Phim tài liệu</a>
<ul class="sub-menu">
	<li id="menu-item-626" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-626"><a href="http://www.thtg.vn/videos/phong-su/">Phóng sự</a></li>
	<li id="menu-item-625" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-625"><a href="http://www.thtg.vn/videos/phim-tai-lieu/">Phim tài liệu</a></li>
</ul>
</li>
<li id="menu-item-576" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-has-children menu-item-576"><a href="http://www.thtg.vn/videos/trang-dia-phuong/">Trang địa phương</a>
<ul class="sub-menu">
	<li id="menu-item-16890" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-16890"><a href="http://www.thtg.vn/videos/chuong-trinh-truyen-hinh-thanh-pho-my-tho/">Chương trình truyền hình Thành phố Mỹ Tho</a></li>
	<li id="menu-item-16889" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-16889"><a href="http://www.thtg.vn/videos/cho-gao-dat-va-nguoi/">Chương trình truyền hình Chợ Gạo</a></li>
	<li id="menu-item-16888" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-16888"><a href="http://www.thtg.vn/videos/chau-thanh-doi-moi/">Chương trình truyền hình Châu Thành</a></li>
	<li id="menu-item-23299" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-23299"><a href="http://www.thtg.vn/videos/go-cong-dong-tiem-nang-va-trien-vong/">Chương trình truyền hình Gò Công Đông</a></li>
	<li id="menu-item-65551" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-65551"><a href="http://www.thtg.vn/videos/go-cong-tay-vung-buoc-phat-trien/">Chương trình truyền hình Gò Công Tây</a></li>
	<li id="menu-item-23300" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-23300"><a href="http://www.thtg.vn/videos/thi-xa-go-cong-xay-dung-va-phat-trien/">Chương trình truyền hình Thị xã Gò Công</a></li>
	<li id="menu-item-16886" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-16886"><a href="http://www.thtg.vn/videos/cai-be-tiem-nang-va-phat-trien/">Chương trình truyền hình Cái Bè</a></li>
	<li id="menu-item-16887" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-16887"><a href="http://www.thtg.vn/videos/cai-lay-tren-duong-phat-trien/">Chương trình truyền hình Cai Lậy</a></li>
	<li id="menu-item-106956" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-106956"><a href="http://www.thtg.vn/videos/thi-xa-cai-lay-vung-buoc-di-len/">Chương trình truyền hình Thị xã Cai Lậy</a></li>
	<li id="menu-item-22605" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-22605"><a href="http://www.thtg.vn/videos/tan-phuoc-ngay-nay/">Chương trình truyền hình Tân Phước</a></li>
	<li id="menu-item-102931" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-102931"><a href="http://www.thtg.vn/videos/tan-phu-dong-vuot-kho-vuon-len/">Chương trình truyền hình Tân Phú Đông</a></li>
</ul>
</li>
<li id="menu-item-568" class="menu-item menu-item-type-taxonomy menu-item-object-audio-category menu-item-has-children menu-item-568"><a href="http://www.thtg.vn/audios/tiet-muc-phat-thanh/">Tiết mục phát thanh</a>
<ul class="sub-menu">
	<li id="menu-item-148727" class="menu-item menu-item-type-taxonomy menu-item-object-audio-category menu-item-148727"><a href="http://www.thtg.vn/audios/thoi-su-sang/">Thời sự sáng</a></li>
	<li id="menu-item-148729" class="menu-item menu-item-type-taxonomy menu-item-object-audio-category menu-item-148729"><a href="http://www.thtg.vn/audios/thoi-su-trua/">Thời sự trưa</a></li>
	<li id="menu-item-148728" class="menu-item menu-item-type-taxonomy menu-item-object-audio-category menu-item-148728"><a href="http://www.thtg.vn/audios/thoi-su-tong-hop/">Thời sự tổng hợp</a></li>
	<li id="menu-item-136184" class="menu-item menu-item-type-taxonomy menu-item-object-audio-category menu-item-136184"><a href="http://www.thtg.vn/audios/su-dung-dien-an-toan-va-tiet-kiem/">Sử dụng điện an toàn và tiết kiệm</a></li>
	<li id="menu-item-570" class="menu-item menu-item-type-taxonomy menu-item-object-audio-category menu-item-570"><a href="http://www.thtg.vn/audios/cau-chuyen-truyen-thanh/">Câu chuyện truyền thanh</a></li>
	<li id="menu-item-575" class="menu-item menu-item-type-taxonomy menu-item-object-audio-category menu-item-575"><a href="http://www.thtg.vn/audios/doc-truyen-dem-khuya/">Đọc truyện</a></li>
	<li id="menu-item-571" class="menu-item menu-item-type-taxonomy menu-item-object-audio-category menu-item-571"><a href="http://www.thtg.vn/audios/lang-nghe-va-tro-chuyen/">Lắng nghe và trò chuyện</a></li>
	<li id="menu-item-572" class="menu-item menu-item-type-taxonomy menu-item-object-audio-category menu-item-572"><a href="http://www.thtg.vn/audios/ngay-cuoi-tuan/">Ngày cuối tuần</a></li>
	<li id="menu-item-573" class="menu-item menu-item-type-taxonomy menu-item-object-audio-category menu-item-573"><a href="http://www.thtg.vn/audios/nong-thon-ngay-nay/">Nông thôn ngày nay</a></li>
	<li id="menu-item-16921" class="menu-item menu-item-type-taxonomy menu-item-object-audio-category menu-item-16921"><a href="http://www.thtg.vn/audios/bac-si-gia-dinh/">Bác sĩ gia đình</a></li>
	<li id="menu-item-574" class="menu-item menu-item-type-taxonomy menu-item-object-audio-category menu-item-574"><a href="http://www.thtg.vn/audios/qua-tang-am-nhac-fm-96-2/">Quà tặng âm nhạc FM 96.2</a></li>
	<li id="menu-item-22595" class="menu-item menu-item-type-taxonomy menu-item-object-audio-category menu-item-22595"><a href="http://www.thtg.vn/audios/phong-chong-ma-tuy-mai-dam/">Phòng chống ma tuý mại dâm</a></li>
	<li id="menu-item-22596" class="menu-item menu-item-type-taxonomy menu-item-object-audio-category menu-item-22596"><a href="http://www.thtg.vn/audios/qua-tang-co-nhac/">Quà tặng cổ nhạc</a></li>
	<li id="menu-item-22597" class="menu-item menu-item-type-taxonomy menu-item-object-audio-category menu-item-22597"><a href="http://www.thtg.vn/audios/tieng-noi-tu-cac-dia-phuong/">Tiếng nói từ các địa phương</a></li>
	<li id="menu-item-57811" class="menu-item menu-item-type-taxonomy menu-item-object-audio-category menu-item-57811"><a href="http://www.thtg.vn/audios/dia-chi-can-giup/">Địa chỉ cần giúp</a></li>
	<li id="menu-item-22598" class="menu-item menu-item-type-taxonomy menu-item-object-audio-category menu-item-22598"><a href="http://www.thtg.vn/audios/tu-van-suc-khoe/">Tư vấn sức khoẻ</a></li>
	<li id="menu-item-107594" class="menu-item menu-item-type-taxonomy menu-item-object-audio-category menu-item-107594"><a href="http://www.thtg.vn/audios/cong-nhan-va-cong-doan/">Phát thanh công nhân</a></li>
</ul>
</li>
</ul>                  </div>
               </div>
                
                <!---End menu-->
            </div>
            
            <!--update news-->
            <div id="taskbar" class="">
            <div class="taskbar-content" title="">
                <div id="view-time"></div>
                <div class="news">
                    <marquee style="cursor:pointer;" onmouseover="this.stop()" onmouseout="this.start()" scrollamount="6" behavior="scroll" direction="left" truespeed="truespeed">
                        -	Theo Sở Y tế tỉnh Tiền Giang, trong ngày 03 -11, tỉnh ghi nhận 207 ca F0 mới (tăng 05 ca so với ngày 02 -11), nâng tổng số người mắc COVID-19 trên toàn tỉnh là 17.216 ca. 
-	Hội nữ doanh nhân Tp.Hồ Chí Minh hỗ trợ  200 triệu đồng giúp cho 20 chị em phụ nữ trên địa bàn xã Thạnh Hòa, huyện Tân Phước đầu tư vào trồng khóm, phát triển kinh tế gia đình.
-	Tiền Giang phê duyệt Dự án đường ống cấp nước phía Đông và trạm bơm tăng áp Gò Công với tổng mức đầu tư là 270 tỷ đồng, thời gian thực hiện dự án 2020- 2024
-	Hệ thống tiêm chủng VNVC ký hợp đồng mua thêm hơn 25 triệu liều vaccine Covid-19 của AstraZeneca, nâng tổng số liều đặt mua về Việt Nam lên hơn 55 triệu.
-	Giá rau húng cây tại huyện Châu Thành tăng gấp 4 lần so với thời điểm giãn cách xã hội, với giá bán như hiện nay thì 01 vụ trồng rau húng nông dân có thể thu lãi được gần 200 triệu/hecta.
-	Chính phủ đồng ý chủ trương về lộ trình thí điểm đón khách du lịch quốc tế do Bộ Văn hóa, Thể thao và Du lịch đề xuất định hướng gồm 3 giai đoạn, Giai đoạn 1: từ tháng 11/2021, Giai đoạn 2: từ tháng 1/2022 và Giai đoạn 3: từ quý II/2022...
                    </marquee>
                </div>
                
                <!--Search form-->
                <!--            		<div id="search_form">
				<form method="get" id="searchform" action="http://www.thtg.vn/">
	<fieldset>
			<input title="Nhập từ khóa tìm kiếm sau đó nhấn Enter" type="text" onblur="if (this.value == '') {this.value = 'Tìm kiếm';}" onfocus="if (this.value == 'Tìm kiếm') {this.value = '';}" value="Tìm kiếm" name="s" id="s" />
			<input type="submit" id="searchsubmit" value="Tìm kiếm" />
	</fieldset>
</form>
 			</div>-->
		                <!--End Search form-->
                
            </div>
            </div>
            <!--End update news-->        
    
<!---Main-->
<div id="main"  class="side-left">

    <!--Content--->
    <div id="content">
                        <script>
            jQuery(document).ready(function(){
                thtg_print_post_view(164833);
            });
        </script>
        <!--Block content post-->
        <div class="content-block">
            <div class="box-title">                        
                <div class="title-left"><a href="http://www.thtg.vn/category/tin-tuc/chinh-tri-xa-hoi/" rel="category tag">Chính trị - Xã hội</a></div>
                <div class="title-right">
                </div>
            </div>
            <div class="post-content" id="">
                
                <!--Begin content title-->
                <h1 title="COVAX phân bổ thêm hơn 9 triệu liều vắc-xin cho Việt Nam">COVAX phân bổ thêm hơn 9 triệu liều vắc-xin cho Việt Nam</h1>
                <div class="post-info">
                    <span class="date">04/11/2021 10:35</span>                    
                    <div class="wrap-share">
                       <div class="zalo-share-button" data-href="http://www.thtg.vn/covax-phan-bo-them-hon-9-trieu-lieu-vac-xin-cho-viet-nam/" data-oaid="4141232795776178125" data-layout="1" data-color="blue" data-customize="false"></div>
                        <div class="fb-share-button" 
                        data-href="http://www.thtg.vn/covax-phan-bo-them-hon-9-trieu-lieu-vac-xin-cho-viet-nam/" 
                        data-layout="button">
                        </div>                       
<!--                    <span><b>Chia sẽ: </b></span>-->
                    <!-- AddThis Button BEGIN -->
                    <!-- <div class="addthis_toolbox addthis_default_style addthis_16x16_style">
                    <a class="addthis_button_facebook"></a>
                    <a class="addthis_button_google_plusone_share"></a>
                    <a class="addthis_button_zingme"></a>
                    <a class="addthis_button_twitter"></a>
                    <a class="addthis_button_print"></a>
                    </div>
                    <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=xa-5220135a1f9a8624"></script> -->
                    <!-- AddThis Button END -->
                </div>
                    
                </div>
                <!--End content title-->
                
                <!--Begin content-->
                <div class="entry clearfix">
                    <!--<p style="text-align: justify"><strong></strong></p>-->
                    <h2 class="sapo-detail" data-field="sapo">Tại cuộc gặp Thủ tướng Phạm Minh Chính ngày 3-11, Giám đốc điều hành COVAX Aurélia Nguyen đặc biệt đánh giá cao và cảm ơn Chính phủ Việt Nam đã quyết định đóng góp thêm 500.000 USD cho COVAX.</h2>
<div>
<div id="content-id" class="contentbody">
<div class="clearfix"> Chiều ngày 3-11 (theo giờ Paris), tại Pháp, Thủ tướng Phạm Minh Chính đã tiếp bà Aurélia Nguyen, Giám đốc điều hành Chương trình Tiếp cận <b>vắc-xin</b> toàn cầu COVAX.</div>
<div class="content-news-detail old-news" data-field="body">
<div class="VCSortableInPreviewMode active">
<div><em><img id="img_380511842084429824" class="aligncenter" title="COVAX phân bổ thêm hơn 9 triệu liều vắc-xin cho Việt Nam - Ảnh 1." src="https://nld.mediacdn.vn/thumb_w/684/291774122806476800/2021/11/4/photo-1-1635981815339667112976.jpg" alt="COVAX phân bổ thêm hơn 9 triệu liều vắc-xin cho Việt Nam - Ảnh 1." width="" height="" data-original="https://nld.mediacdn.vn/291774122806476800/2021/11/4/photo-1-1635981815339667112976.jpg" /></em></div>
<div class="PhotoCMS_Caption">
<p class="" style="text-align: center;" data-placeholder="[nhập chú thích]"><em>COVAX vừa quyết định phân bổ thêm hơn 9 triệu liều vắc-xin Pfizer và Moderna cho Việt Nam và sẽ xem xét chuyển giao trong thời gian sớm nhất. Ảnh: TTXVN</em></p>
</div>
</div>
<p>Thủ tướng cảm ơn Chương trình COVAX đã cam kết cung cấp miễn phí cho Việt Nam 38,9 triệu liều vắc-xin phòng Covid-19 trong năm 2021, đến nay đã chuyển đến Việt Nam gần 23 triệu liều.</p>
<p>Thủ tướng nêu rõ với sự quyết tâm và nỗ lực của Chính phủ, sự hỗ trợ của bạn bè quốc tế, trong đó có sự hỗ trợ quan trọng của COVAX và của các nước thông qua COVAX, đặc biệt là với sự đồng lòng ủng hộ của người dân, tình hình dịch bệnh ở Việt Nam đã cơ bản được kiểm soát. Việt Nam đã chuyển sang chiến lược thích ứng an toàn, linh hoạt, kiểm soát hiệu quả dịch bệnh, khôi phục và thúc đẩy phát triển kinh tế-xã hội, dần nối lại các hoạt động kinh tế, du lịch.</p>
<p>Tuy nhiên, Thủ tướng nhấn mạnh Việt Nam rất cần có thêm vắc-xin càng sớm càng tốt để mở rộng độ bao phủ tiêm chủng, tiêm cho trẻ em, tiêm mũi tăng cường. Theo đó, Thủ tướng đề nghị Chương trình COVAX tiếp tục phân bổ và điều chuyển số vắc-xin còn lại tới Việt Nam ngay trong tháng 11, đồng thời tiếp tục phân bổ thêm vắc-xin cho Việt Nam.</p>
<p>Trên tinh thần đoàn kết quốc tế, đóng góp trách nhiệm vào những nỗ lực chung nhằm sớm chấm dứt đại dịch, Thủ tướng Chính phủ Phạm Minh Chính thông báo Chính phủ Việt Nam quyết định đóng góp tự nguyện thêm 500.000 USD cho COVAX, nâng tổng số đóng góp của Việt Nam cho COVAX lên 1 triệu USD.</p>
<div class="VCSortableInPreviewMode">
<div><em><img id="img_380513011438919680" class="aligncenter" title="COVAX phân bổ thêm hơn 9 triệu liều vắc-xin cho Việt Nam - Ảnh 2." src="https://nld.mediacdn.vn/thumb_w/684/291774122806476800/2021/11/4/viberimage2021-11-0402-03-20-867-16359820941281367266342.jpg" alt="COVAX phân bổ thêm hơn 9 triệu liều vắc-xin cho Việt Nam - Ảnh 2." width="" height="" data-original="https://nld.mediacdn.vn/291774122806476800/2021/11/4/viberimage2021-11-0402-03-20-867-16359820941281367266342.jpg" /></em></div>
<div class="PhotoCMS_Caption">
<p class="" style="text-align: center;" data-placeholder="[nhập chú thích]"><em>Quang cảnh buổi Thủ tướng Phạm Minh Chính tiếp bà Aurélia Nguyen, Giám đốc điều hành Chương trình COVAX. Ảnh: TTXVN</em></p>
</div>
</div>
<div id="admzone480463"> Giám đốc điều hành Chương trình COVAX đánh giá cao việc triển khai tiêm chủng nhanh chóng và hiệu quả của Việt Nam thời gian qua. Bà cho biết ngay sau cuộc điện đàm với Thủ tướng ngày 20-9-2021, COVAX đã đẩy nhanh việc phân bổ và chuyển vắc-xin đến Việt Nam. Đặc biệt, COVAX vừa quyết định phân bổ thêm hơn 9 triệu liều vắc-xin Pfizer và Moderna cho Việt Nam và sẽ xem xét chuyển giao trong thời gian sớm nhất.</div>
<p>Bà Giám đốc điều hành khẳng định COVAX sẽ tiếp tục đồng hành cùng Việt Nam trong phòng chống dịch, thông qua cung cấp vắc-xin, hỗ trợ kỹ thuật phục vụ công tác tiêm chủng và phối hợp tìm kiếm các nguồn vắc-xin theo cơ chế chia sẻ chi phí.</p>
<p>Bà Aurélia NGUYEN đặc biệt đánh giá cao và cảm ơn Chính phủ Việt Nam đã quyết định đóng góp thêm 500.000 USD cho COVAX, thể hiện tinh thần trách nhiệm và đoàn kết quốc tế của Việt Nam, nhất là khi Việt Nam là nước đang phát triển và còn nhiều khó khăn.</p>
<p>Bà nhấn mạnh quyết định của Việt Nam vào thời điểm hiện nay có ý nghĩa rất quan trọng trong bối cảnh COVAX trong vài tuần tới sẽ đẩy mạnh kêu gọi cộng đồng quốc tế tăng cường đóng góp cho COVAX. Bà tỏ mong muốn Việt Nam lan toả tinh thần này, kêu gọi các nước trong khu vực, các nước ASEAN, các đối tác, các doanh nghiệp tiếp tục tham gia ủng hộ nỗ lực của COVAX để đạt mục tiêu bao phủ tiêm chủng cho 70% dân số thế giới vào giữa năm 2022.</p>
<p style="text-align: right;"><strong>Nguồn NLĐ</strong></p>
</div>
</div>
</div>
                                    </div>
                <!--End content-->
                
                
                
            </div>

        </div>

        <!--End Block content post-->

        <!--Reply comment-->
        <div id="comments">
        

<!-- You can start editing here. -->
 	
	
				<!-- If comments are open, but there are no comments. -->
		
		<div id="commentspost">
		
			<h2 class="title">0 Bình luận</h2>
			
			<p>Hãy là người đầu tiên gửi bình luận.</p>
		
		</div>
		
			
	
	<div id="respond">
		
		<h2 class="title">Gửi bình luận</h2>
		
		<div class="cleaner">&nbsp;</div>
		
		<div class="cancel-comment-reply"><p><a rel="nofollow" id="cancel-comment-reply-link" href="/covax-phan-bo-them-hon-9-trieu-lieu-vac-xin-cho-viet-nam/#respond" style="display:none;">Click vào đây để hủy trả lời.</a></p></div>

		
		<form action="http://www.thtg.vn/wp-comments-post.php" method="post" id="commentform">

					
			<div id="formLabels">
<!--				<p><input type="text" name="author" id="author" value="Tên của bạn *" size="22" tabindex="1" aria-required='true' onfocus="if ( this.value == this.defaultValue ) this.value = '';" onblur="if ( this.value == '' ) this.value = this.defaultValue"></p>
				<p><input type="text" name="email" id="email" value="Email của bạn *" size="22" tabindex="2" aria-required='true' onfocus="if ( this.value == this.defaultValue ) this.value = '';" onblur="if ( this.value == '' ) this.value = this.defaultValue" /></p>
                                <p><input type="text" name="url" id="url" value="Website của bạn *" size="22" tabindex="3" onfocus="if ( this.value == this.defaultValue ) this.value = '';" onblur="if ( this.value == '' ) this.value = this.defaultValue" /></p>-->
                                
                                <label for="author">Họ tên: <span style="color:red;font-size: 11px;">* Bắt buộc</span></label>
				<p><input type="text" name="author" id="author" value="" size="22" tabindex="1" aria-required='true' /></p>

				<label for="email">Email: <span style="color:red;font-size: 11px;">* Bắt buộc</span></label>
				<p><input type="text" name="email" id="email" value="" size="22" tabindex="2" aria-required='true' /></p>

<!--				<label for="url">Website:</label>
				<p><input type="text" name="url" id="url" value="" size="22" tabindex="3" /></p>-->
			
			</div>
			
						
			<div id="formContent">
				
				<label for="comment">Nội dung</label>
                                <p>
				<textarea name="comment" id="comment" tabindex="4" cols="140" rows="8"></textarea><br />
				</p>
				<input name="submit" type="submit" id="submit" value="Gửi bình luận" />
			</div>
			
			<div class="cleaner">&nbsp;</div>
		
			<input type='hidden' name='comment_post_ID' value='164833' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
		
			
<div id="captchaImgDiv">

<div class="captchaSizeDivLarge"><img id="si_image_com" class="si-captcha" src="http://www.thtg.vn/wp-content/plugins/si-captcha-for-wordpress/captcha/securimage_show.php?si_form_id=com&amp;prefix=zt7uQT7qcxBKAxHI" width="175" height="60" alt="CAPTCHA" title="CAPTCHA" />
    <input id="si_code_com" name="si_code_com" type="hidden"  value="zt7uQT7qcxBKAxHI" />
    <div id="si_refresh_com">
<a href="#" rel="nofollow" title="Refresh" onclick="si_captcha_refresh('si_image_com','com','/wp-content/plugins/si-captcha-for-wordpress/captcha','http://www.thtg.vn/wp-content/plugins/si-captcha-for-wordpress/captcha/securimage_show.php?si_form_id=com&amp;prefix='); return false;">
      <img class="captchaImgRefresh" src="http://www.thtg.vn/wp-content/plugins/si-captcha-for-wordpress/captcha/images/refresh.png" width="22" height="20" alt="Refresh" onclick="this.blur();" /></a>
  </div>
  </div>
<div id="captchaInputDiv"><input id="captcha_code" name="captcha_code" type="text" value="" tabindex="4"  />
 <label id="captcha_code_label" for="captcha_code">CAPTCHA Code</label><span class="required">*</span>
 </div>
</div>
      <script type='text/javascript'>
          var sUrlInput = document.getElementById("comment");
                  var oParent = sUrlInput.parentNode;
          var sSubstitue = document.getElementById("captchaImgDiv");
                  oParent.appendChild(sSubstitue, sUrlInput);
      </script>
            <noscript>
          <style type='text/css'>#submit {display:none;}</style><br />           <input name="submit" type="submit" id="submit-alt" tabindex="6" value="Submit Comment" />
          </noscript>
  <p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="98be0dbe07" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="231"/></p>		
		</form>
		
				
	</div>
	
	
  
        </div>
        <!--End Reply comment-->
        
                
        

    </div>
    <!--End content-->

    <!--sidebar--->
        <div id="sidebar">
                		<div class="sidebar-block">
                            
                
                <h2 class="block-title">
                    <img src="http://www.thtg.vn/wp-content/themes/thtg/images/tintuc.png" /><a href="http://www.thtg.vn/category/tin-tuc/chinh-tri-xa-hoi/">Tin mới</a>
                </h2>
                <!---End title category-->
                
                          <div class="block-content">

                                    
                <!--Hien thi dang chuyen muc thuong-->
                <!--bengin row-->
                   <div class="node-smallthumb clearfix">
                      <div class="thumbnail"><a href="http://www.thtg.vn/covax-phan-bo-them-hon-9-trieu-lieu-vac-xin-cho-viet-nam/" title="COVAX phân bổ thêm hơn 9 triệu liều vắc-xin cho Việt Nam"><img width="90" src="http://www.thtg.vn/wp-content/uploads/2021/11/d11b_bmhj2.jpg" alt="" class="imagecache imagecache-thumbfs"></a></div>
                      <h2 class="node-title">
                         <a href="http://www.thtg.vn/covax-phan-bo-them-hon-9-trieu-lieu-vac-xin-cho-viet-nam/">COVAX phân bổ thêm hơn 9 triệu liều vắc-xin cho Việt Nam</a>
                      </h2>
                      <div class="date">04/11/2021</div>
                   </div>
                <!--end row-->

                                        
                <!--Hien thi dang chuyen muc thuong-->
                <!--bengin row-->
                   <div class="node-smallthumb clearfix">
                      <div class="thumbnail"><a href="http://www.thtg.vn/gan-100-nguoi-lao-dong-khu-cum-cong-nghiep-tinh-tien-giang-duoc-tiem-vacxin-mui-1/" title="Gần 100% người lao động khu, cụm công nghiệp tỉnh Tiền Giang được tiêm vacxin mũi 1."><img width="90" src="http://www.thtg.vn/wp-content/uploads/2021/11/vlcsnap-2021-11-04-10h10m13s228.png-700x393.jpg" alt="" class="imagecache imagecache-thumbfs"></a></div>
                      <h2 class="node-title">
                         <a href="http://www.thtg.vn/gan-100-nguoi-lao-dong-khu-cum-cong-nghiep-tinh-tien-giang-duoc-tiem-vacxin-mui-1/">Gần 100% người lao động khu, cụm công nghiệp tỉnh Tiền Giang được tiêm vacxin mũi 1.</a>
                      </h2>
                      <div class="date">04/11/2021</div>
                   </div>
                <!--end row-->

                                        
                <!--Hien thi dang chuyen muc thuong-->
                <!--bengin row-->
                   <div class="node-smallthumb clearfix">
                      <div class="thumbnail"><a href="http://www.thtg.vn/tan-phu-dong-la-don-vi-cap-huyen-duy-nhat-o-tien-giang-o-trang-thai-binh-thuong-moi/" title="Tân Phú Đông là đơn vị cấp huyện duy nhất ở Tiền Giang ở trạng thái bình thường mới"><img width="90" src="http://www.thtg.vn/wp-content/uploads/2021/10/vlcsnap-2021-10-28-14h57m58s737.png-700x393.jpg" alt="" class="imagecache imagecache-thumbfs"></a></div>
                      <h2 class="node-title">
                         <a href="http://www.thtg.vn/tan-phu-dong-la-don-vi-cap-huyen-duy-nhat-o-tien-giang-o-trang-thai-binh-thuong-moi/">Tân Phú Đông là đơn vị cấp huyện duy nhất ở Tiền Giang ở trạng thái bình thường mới</a>
                      </h2>
                      <div class="date">04/11/2021</div>
                   </div>
                <!--end row-->

                                        
                <!--Hien thi dang chuyen muc thuong-->
                <!--bengin row-->
                   <div class="node-smallthumb clearfix">
                      <div class="thumbnail"><a href="http://www.thtg.vn/nong-cuoc-chay-dua-gianh-vi-the-thong-linh-o-thai-binh-duong/" title="&#8220;Nóng&#8221; cuộc chạy đua giành vị thế thống lĩnh ở Thái Bình Dương"><img width="90" src="http://www.thtg.vn/wp-content/uploads/2021/11/d11b_bmhj1-700x433.jpg" alt="" class="imagecache imagecache-thumbfs"></a></div>
                      <h2 class="node-title">
                         <a href="http://www.thtg.vn/nong-cuoc-chay-dua-gianh-vi-the-thong-linh-o-thai-binh-duong/">&#8220;Nóng&#8221; cuộc chạy đua giành vị thế thống lĩnh ở Thái Bình Dương</a>
                      </h2>
                      <div class="date">04/11/2021</div>
                   </div>
                <!--end row-->

                                        
                <!--Hien thi dang chuyen muc thuong-->
                <!--bengin row-->
                   <div class="node-smallthumb clearfix">
                      <div class="thumbnail"><a href="http://www.thtg.vn/phan-bo-du-vaccine-cho-dbscl-tay-nguyen/" title="Phân bổ đủ vaccine cho ĐBSCL, Tây Nguyên"><img width="90" src="http://www.thtg.vn/wp-content/uploads/2021/11/d11b_bmhj.jpg" alt="" class="imagecache imagecache-thumbfs"></a></div>
                      <h2 class="node-title">
                         <a href="http://www.thtg.vn/phan-bo-du-vaccine-cho-dbscl-tay-nguyen/">Phân bổ đủ vaccine cho ĐBSCL, Tây Nguyên</a>
                      </h2>
                      <div class="date">04/11/2021</div>
                   </div>
                <!--end row-->

                                        
                <!--Hien thi dang chuyen muc thuong-->
                <!--bengin row-->
                   <div class="node-smallthumb clearfix">
                      <div class="thumbnail"><a href="http://www.thtg.vn/thu-tuong-pham-minh-chinh-va-thu-tuong-phap-jean-castex-chung-kien-ky-nhieu-thoa-thuan-hop-tac/" title="Thủ tướng Phạm Minh Chính và Thủ tướng Pháp Jean Castex chứng kiến ký nhiều thỏa thuận hợp tác"><img width="90" src="http://www.thtg.vn/wp-content/uploads/2021/11/thao-1635985229952230096294.jpg" alt="" class="imagecache imagecache-thumbfs"></a></div>
                      <h2 class="node-title">
                         <a href="http://www.thtg.vn/thu-tuong-pham-minh-chinh-va-thu-tuong-phap-jean-castex-chung-kien-ky-nhieu-thoa-thuan-hop-tac/">Thủ tướng Phạm Minh Chính và Thủ tướng Pháp Jean Castex chứng kiến ký nhiều thỏa thuận hợp tác</a>
                      </h2>
                      <div class="date">04/11/2021</div>
                   </div>
                <!--end row-->

                                          </div>
            <div class="cleaner">&nbsp;</div>
		</div><!-- end .category -->
 <!-- end .featCategory -->		<div class="sidebar-block">
                            
                
                <h2 class="block-title">
                    <img src="http://www.thtg.vn/wp-content/themes/thtg/images/video_icon.png" /><a href="http://www.thtg.vn/videos/video/">Video nổi bật</a>
                </h2>
                <!---End title category-->
                
                          <div class="block-content">

            
                <!--Hien thi dang chuyen muc thuong-->
                        <!--bengin row-->
                           <div class="node-smallthumb clearfix">
                              <div class="thumbnail"><a href="http://www.thtg.vn/video/van-tai-hanh-khach/" title="Vận tải hành khách Tiền Giang triển khai kế hoạch hoạt động trở lại"><img width="90" src="http://www.thtg.vn/wp-content/uploads/2021/10/Bv-da-chien-11-700x4083.jpg" alt="" class="imagecache imagecache-thumbfs"></a></div>
                              <h2 class="node-title">
                                 <a href="http://www.thtg.vn/video/van-tai-hanh-khach/">Vận tải hành khách Tiền Giang triển khai kế hoạch hoạt động trở lại</a>
                              </h2>
                              <div class="date">10:30 29/10/2021</div>
                           </div>
                        <!--end row-->
                
                
                <!--Hien thi dang chuyen muc thuong-->
                        <!--bengin row-->
                           <div class="node-smallthumb clearfix">
                              <div class="thumbnail"><a href="http://www.thtg.vn/video/ve-sinh-truong-lop-chuan-bi-don-hoc-sinh/" title="Vệ sinh trường lớp, sẵn sàng đón học sinh đến trường sau thời gian dài nghỉ dịch"><img width="90" src="http://www.thtg.vn/wp-content/uploads/2021/10/Untitled-5.jpg" alt="" class="imagecache imagecache-thumbfs"></a></div>
                              <h2 class="node-title">
                                 <a href="http://www.thtg.vn/video/ve-sinh-truong-lop-chuan-bi-don-hoc-sinh/">Vệ sinh trường lớp, sẵn sàng đón học sinh đến trường sau thời gian dài nghỉ dịch</a>
                              </h2>
                              <div class="date">10:25 26/10/2021</div>
                           </div>
                        <!--end row-->
                
                
                <!--Hien thi dang chuyen muc thuong-->
                        <!--bengin row-->
                           <div class="node-smallthumb clearfix">
                              <div class="thumbnail"><a href="http://www.thtg.vn/video/thong-diep-5k/" title="Tuân thủ &#8220;5K&#8221; để thích ứng an toàn, linh hoạt và kiểm soát dịch Covid-19"><img width="90" src="http://www.thtg.vn/wp-content/uploads/2021/10/155-700x419.jpg" alt="" class="imagecache imagecache-thumbfs"></a></div>
                              <h2 class="node-title">
                                 <a href="http://www.thtg.vn/video/thong-diep-5k/">Tuân thủ &#8220;5K&#8221; để thích ứng an toàn, linh hoạt và kiểm soát dịch Covid-19</a>
                              </h2>
                              <div class="date">18:10 17/10/2021</div>
                           </div>
                        <!--end row-->
                
                
                <!--Hien thi dang chuyen muc thuong-->
                        <!--bengin row-->
                           <div class="node-smallthumb clearfix">
                              <div class="thumbnail"><a href="http://www.thtg.vn/video/my-tho-sau-ngay-go-cac-chot-kiem-soat/" title="Mỹ Tho sau ngày gỡ các chốt kiểm soát"><img width="90" src="http://www.thtg.vn/wp-content/uploads/2021/10/149.jpg" alt="" class="imagecache imagecache-thumbfs"></a></div>
                              <h2 class="node-title">
                                 <a href="http://www.thtg.vn/video/my-tho-sau-ngay-go-cac-chot-kiem-soat/">Mỹ Tho sau ngày gỡ các chốt kiểm soát</a>
                              </h2>
                              <div class="date">20:08 16/10/2021</div>
                           </div>
                        <!--end row-->
                
                
                <!--Hien thi dang chuyen muc thuong-->
                        <!--bengin row-->
                           <div class="node-smallthumb clearfix">
                              <div class="thumbnail"><a href="http://www.thtg.vn/video/dieu-tri-cham-soc-san-phu-f0-vat-va-nhan-doi/" title="Điều trị, chăm sóc sản phụ F0 &#8211; Vất vả nhân đôi"><img width="90" src="http://www.thtg.vn/wp-content/uploads/2021/09/phu-quoc3.jpg" alt="" class="imagecache imagecache-thumbfs"></a></div>
                              <h2 class="node-title">
                                 <a href="http://www.thtg.vn/video/dieu-tri-cham-soc-san-phu-f0-vat-va-nhan-doi/">Điều trị, chăm sóc sản phụ F0 &#8211; Vất vả nhân đôi</a>
                              </h2>
                              <div class="date">14:31 03/10/2021</div>
                           </div>
                        <!--end row-->
                
                
                <!--Hien thi dang chuyen muc thuong-->
                        <!--bengin row-->
                           <div class="node-smallthumb clearfix">
                              <div class="thumbnail"><a href="http://www.thtg.vn/video/my-tho/" title="Mỹ Tho ngày đầu nới lỏng giãn cách"><img width="90" src="http://www.thtg.vn/wp-content/uploads/2021/10/19.jpg" alt="" class="imagecache imagecache-thumbfs"></a></div>
                              <h2 class="node-title">
                                 <a href="http://www.thtg.vn/video/my-tho/">Mỹ Tho ngày đầu nới lỏng giãn cách</a>
                              </h2>
                              <div class="date">17:05 02/10/2021</div>
                           </div>
                        <!--end row-->
                
                                    <!--Show all only view on tinvideo-->
                                              </div>
            <div class="cleaner">&nbsp;</div>
		</div><!-- end .category -->
 <!-- end .featCategory --><div class="widget text-4" id="widget_text">			<div class="textwidget"><br /><br />
<a href="http://www.thtg.vn/category/truyen-hinh/"><img src="http://www.thtg.vn/wp-content/uploads/2013/08/lich-truyen-hinh.jpg"></img></a>
<br />
<a href="http://www.thtg.vn/category/phat-thanh/"><img src="http://www.thtg.vn/wp-content/uploads/2013/08/lich-phat-thanh.jpg"></img></a>
<br />
<a href="http://www.thtg.vn/category/lich-phim-thang/"><img src="http://www.thtg.vn/wp-content/uploads/2013/08/lich-phim-thang.jpg"></img></a>

<br />
<a href="http://www.thtg.vn/bang-gia-quang-cao-nam-2021/"><img src="http://www.thtg.vn/wp-content/plugins/thtg-advertise/images-banner/BANG-GIA-2021.jpg"></img></a>

<br />
<a href="http://www.thtg.vn/trang-con-ttdvth/khung-phat-song/"><img src="http://www.thtg.vn/wp-content/plugins/thtg-advertise/images-banner/KHUNG-PHAT-SONG-2021.jpg"></img></a>
<br />
<img src="http://www.thtg.vn/wp-content/uploads/2018/10/lien-he.jpg"></img></a></div>
		<div class="cleaner">&nbsp;</div></div></div>                    
    </div>
        <!--End sidebar--->
</div>

<!---End Main-->


<div class="bottom-list clearfix">
    
<!--hot new-->
<div class="new-block big-title big-box-1 box-noi-bac clearfix">
    <h2 class="new-block-title"><span>Đọc thêm</span></h2>
    <ul class="clearfix"><li><a class="pos-rlt" href="http://www.thtg.vn/tan-phu-dong-la-don-vi-cap-huyen-duy-nhat-o-tien-giang-o-trang-thai-binh-thuong-moi/" title="Tân Phú Đông là đơn vị cấp huyện duy nhất ở Tiền Giang ở trạng thái bình thường mới"><img class="" title="Tân Phú Đông là đơn vị cấp huyện duy nhất ở Tiền Giang ở trạng thái bình thường mới" alt="Tân Phú Đông là đơn vị cấp huyện duy nhất ở Tiền Giang ở trạng thái bình thường mới" src="http://www.thtg.vn/wp-content/uploads/2021/10/vlcsnap-2021-10-28-14h57m58s737.png-300x168.jpg"></a><h3><a class="fw700" href="http://www.thtg.vn/tan-phu-dong-la-don-vi-cap-huyen-duy-nhat-o-tien-giang-o-trang-thai-binh-thuong-moi/" title="Tân Phú Đông là đơn vị cấp huyện duy nhất ở Tiền Giang ở trạng thái bình thường mới">Tân Phú Đông là đơn vị cấp huyện duy nhất ở Tiền Giang ở trạng thái bình thường mới</a></h3></li><li><a class="pos-rlt" href="http://www.thtg.vn/thu-truong-bo-y-te-do-xuan-tuyen-lam-viec-voi-ubnd-tinh-tien-giang-ve-cong-tac-phong-chong-covid-19/" title="Thứ trưởng Bộ Y tế Đỗ Xuân Tuyên làm việc với UBND tỉnh Tiền Giang về công tác phòng chống Covid-19"><img class="" title="Thứ trưởng Bộ Y tế Đỗ Xuân Tuyên làm việc với UBND tỉnh Tiền Giang về công tác phòng chống Covid-19" alt="Thứ trưởng Bộ Y tế Đỗ Xuân Tuyên làm việc với UBND tỉnh Tiền Giang về công tác phòng chống Covid-19" src="http://www.thtg.vn/wp-content/uploads/2021/11/vlcsnap-2021-11-03-16h33m14s710.png-300x168.jpg"></a><h3><a class="fw700" href="http://www.thtg.vn/thu-truong-bo-y-te-do-xuan-tuyen-lam-viec-voi-ubnd-tinh-tien-giang-ve-cong-tac-phong-chong-covid-19/" title="Thứ trưởng Bộ Y tế Đỗ Xuân Tuyên làm việc với UBND tỉnh Tiền Giang về công tác phòng chống Covid-19">Thứ trưởng Bộ Y tế Đỗ Xuân Tuyên làm việc với UBND tỉnh Tiền Giang về công tác phòng chống Covid-19</a></h3></li><li><a class="pos-rlt" href="http://www.thtg.vn/go-cong-tay-ra-mat-xa-nong-thon-noi-nang-cao-long-vinh/" title="Gò Công Tây ra mắt xã nông thôn nới nâng cao Long Vĩnh"><img class="" title="Gò Công Tây ra mắt xã nông thôn nới nâng cao Long Vĩnh" alt="Gò Công Tây ra mắt xã nông thôn nới nâng cao Long Vĩnh" src="http://www.thtg.vn/wp-content/uploads/2021/11/vlcsnap-2021-11-03-14h44m54s318.png-300x168.jpg"></a><h3><a class="fw700" href="http://www.thtg.vn/go-cong-tay-ra-mat-xa-nong-thon-noi-nang-cao-long-vinh/" title="Gò Công Tây ra mắt xã nông thôn nới nâng cao Long Vĩnh">Gò Công Tây ra mắt xã nông thôn nới nâng cao Long Vĩnh</a></h3></li><li><a class="pos-rlt" href="http://www.thtg.vn/se-co-hon-2-ti-usd-xay-dung-cong-trinh-tuyen-giao-thong-o-dbscl/" title="Sẽ có hơn 2 tỉ USD xây dựng công trình, tuyến giao thông ở ĐBSCL"><img class="" title="Sẽ có hơn 2 tỉ USD xây dựng công trình, tuyến giao thông ở ĐBSCL" alt="Sẽ có hơn 2 tỉ USD xây dựng công trình, tuyến giao thông ở ĐBSCL" src="http://www.thtg.vn/wp-content/uploads/2021/11/ndt5668-1635908244792477451771-300x179.jpg"></a><h3><a class="fw700" href="http://www.thtg.vn/se-co-hon-2-ti-usd-xay-dung-cong-trinh-tuyen-giao-thong-o-dbscl/" title="Sẽ có hơn 2 tỉ USD xây dựng công trình, tuyến giao thông ở ĐBSCL">Sẽ có hơn 2 tỉ USD xây dựng công trình, tuyến giao thông ở ĐBSCL</a></h3></li></ul>    
</div>
<!--end hot new-->

<!--related new-->
<div class="new-block big-title big-box-1 box-doc-them clearfix">
    <h2 class="new-block-title"><span>Cùng chuyên mục</span></h2>
    <ul class="clearfix"><li><a class="pos-rlt" href="http://www.thtg.vn/tan-phu-dong-la-don-vi-cap-huyen-duy-nhat-o-tien-giang-o-trang-thai-binh-thuong-moi/" title="Tân Phú Đông là đơn vị cấp huyện duy nhất ở Tiền Giang ở trạng thái bình thường mới"><img class="" title="Tân Phú Đông là đơn vị cấp huyện duy nhất ở Tiền Giang ở trạng thái bình thường mới" alt="Tân Phú Đông là đơn vị cấp huyện duy nhất ở Tiền Giang ở trạng thái bình thường mới" src="http://www.thtg.vn/wp-content/uploads/2021/10/vlcsnap-2021-10-28-14h57m58s737.png-300x168.jpg"></a><h3><a class="fw700" href="http://www.thtg.vn/tan-phu-dong-la-don-vi-cap-huyen-duy-nhat-o-tien-giang-o-trang-thai-binh-thuong-moi/" title="Tân Phú Đông là đơn vị cấp huyện duy nhất ở Tiền Giang ở trạng thái bình thường mới">Tân Phú Đông là đơn vị cấp huyện duy nhất ở Tiền Giang ở trạng thái bình thường mới</a></h3></li><li><a class="pos-rlt" href="http://www.thtg.vn/phan-bo-du-vaccine-cho-dbscl-tay-nguyen/" title="Phân bổ đủ vaccine cho ĐBSCL, Tây Nguyên"><img class="" title="Phân bổ đủ vaccine cho ĐBSCL, Tây Nguyên" alt="Phân bổ đủ vaccine cho ĐBSCL, Tây Nguyên" src="http://www.thtg.vn/wp-content/uploads/2021/11/d11b_bmhj-300x160.jpg"></a><h3><a class="fw700" href="http://www.thtg.vn/phan-bo-du-vaccine-cho-dbscl-tay-nguyen/" title="Phân bổ đủ vaccine cho ĐBSCL, Tây Nguyên">Phân bổ đủ vaccine cho ĐBSCL, Tây Nguyên</a></h3></li><li><a class="pos-rlt" href="http://www.thtg.vn/thu-tuong-pham-minh-chinh-va-thu-tuong-phap-jean-castex-chung-kien-ky-nhieu-thoa-thuan-hop-tac/" title="Thủ tướng Phạm Minh Chính và Thủ tướng Pháp Jean Castex chứng kiến ký nhiều thỏa thuận hợp tác"><img class="" title="Thủ tướng Phạm Minh Chính và Thủ tướng Pháp Jean Castex chứng kiến ký nhiều thỏa thuận hợp tác" alt="Thủ tướng Phạm Minh Chính và Thủ tướng Pháp Jean Castex chứng kiến ký nhiều thỏa thuận hợp tác" src="http://www.thtg.vn/wp-content/uploads/2021/11/thao-1635985229952230096294-300x224.jpg"></a><h3><a class="fw700" href="http://www.thtg.vn/thu-tuong-pham-minh-chinh-va-thu-tuong-phap-jean-castex-chung-kien-ky-nhieu-thoa-thuan-hop-tac/" title="Thủ tướng Phạm Minh Chính và Thủ tướng Pháp Jean Castex chứng kiến ký nhiều thỏa thuận hợp tác">Thủ tướng Phạm Minh Chính và Thủ tướng Pháp Jean Castex chứng kiến ký nhiều thỏa thuận hợp tác</a></h3></li><li><a class="pos-rlt" href="http://www.thtg.vn/thu-truong-bo-y-te-do-xuan-tuyen-lam-viec-voi-ubnd-tinh-tien-giang-ve-cong-tac-phong-chong-covid-19/" title="Thứ trưởng Bộ Y tế Đỗ Xuân Tuyên làm việc với UBND tỉnh Tiền Giang về công tác phòng chống Covid-19"><img class="" title="Thứ trưởng Bộ Y tế Đỗ Xuân Tuyên làm việc với UBND tỉnh Tiền Giang về công tác phòng chống Covid-19" alt="Thứ trưởng Bộ Y tế Đỗ Xuân Tuyên làm việc với UBND tỉnh Tiền Giang về công tác phòng chống Covid-19" src="http://www.thtg.vn/wp-content/uploads/2021/11/vlcsnap-2021-11-03-16h33m14s710.png-300x168.jpg"></a><h3><a class="fw700" href="http://www.thtg.vn/thu-truong-bo-y-te-do-xuan-tuyen-lam-viec-voi-ubnd-tinh-tien-giang-ve-cong-tac-phong-chong-covid-19/" title="Thứ trưởng Bộ Y tế Đỗ Xuân Tuyên làm việc với UBND tỉnh Tiền Giang về công tác phòng chống Covid-19">Thứ trưởng Bộ Y tế Đỗ Xuân Tuyên làm việc với UBND tỉnh Tiền Giang về công tác phòng chống Covid-19</a></h3></li><li><a class="pos-rlt" href="http://www.thtg.vn/go-cong-tay-ra-mat-xa-nong-thon-noi-nang-cao-long-vinh/" title="Gò Công Tây ra mắt xã nông thôn nới nâng cao Long Vĩnh"><img class="" title="Gò Công Tây ra mắt xã nông thôn nới nâng cao Long Vĩnh" alt="Gò Công Tây ra mắt xã nông thôn nới nâng cao Long Vĩnh" src="http://www.thtg.vn/wp-content/uploads/2021/11/vlcsnap-2021-11-03-14h44m54s318.png-300x168.jpg"></a><h3><a class="fw700" href="http://www.thtg.vn/go-cong-tay-ra-mat-xa-nong-thon-noi-nang-cao-long-vinh/" title="Gò Công Tây ra mắt xã nông thôn nới nâng cao Long Vĩnh">Gò Công Tây ra mắt xã nông thôn nới nâng cao Long Vĩnh</a></h3></li><li><a class="pos-rlt" href="http://www.thtg.vn/se-co-hon-2-ti-usd-xay-dung-cong-trinh-tuyen-giao-thong-o-dbscl/" title="Sẽ có hơn 2 tỉ USD xây dựng công trình, tuyến giao thông ở ĐBSCL"><img class="" title="Sẽ có hơn 2 tỉ USD xây dựng công trình, tuyến giao thông ở ĐBSCL" alt="Sẽ có hơn 2 tỉ USD xây dựng công trình, tuyến giao thông ở ĐBSCL" src="http://www.thtg.vn/wp-content/uploads/2021/11/ndt5668-1635908244792477451771-300x179.jpg"></a><h3><a class="fw700" href="http://www.thtg.vn/se-co-hon-2-ti-usd-xay-dung-cong-trinh-tuyen-giao-thong-o-dbscl/" title="Sẽ có hơn 2 tỉ USD xây dựng công trình, tuyến giao thông ở ĐBSCL">Sẽ có hơn 2 tỉ USD xây dựng công trình, tuyến giao thông ở ĐBSCL</a></h3></li><li><a class="pos-rlt" href="http://www.thtg.vn/huyen-go-cong-tay-du-dieu-kien-xet-cong-nhan-dat-chuan-nong-thon-moi/" title="Huyện Gò Công Tây đủ điều kiện xét, công nhận đạt chuẩn nông thôn mới"><img class="" title="Huyện Gò Công Tây đủ điều kiện xét, công nhận đạt chuẩn nông thôn mới" alt="Huyện Gò Công Tây đủ điều kiện xét, công nhận đạt chuẩn nông thôn mới" src="http://www.thtg.vn/wp-content/uploads/2021/11/Still0716_00000-700x3932-300x168.jpg"></a><h3><a class="fw700" href="http://www.thtg.vn/huyen-go-cong-tay-du-dieu-kien-xet-cong-nhan-dat-chuan-nong-thon-moi/" title="Huyện Gò Công Tây đủ điều kiện xét, công nhận đạt chuẩn nông thôn mới">Huyện Gò Công Tây đủ điều kiện xét, công nhận đạt chuẩn nông thôn mới</a></h3></li><li><a class="pos-rlt" href="http://www.thtg.vn/muc-nuoc-dau-nguon-song-cuu-long-dang-len/" title="Mực nước đầu nguồn sông Cửu Long đang lên"><img class="" title="Mực nước đầu nguồn sông Cửu Long đang lên" alt="Mực nước đầu nguồn sông Cửu Long đang lên" src="http://www.thtg.vn/wp-content/uploads/2021/11/Still0716_00000-700x3931-300x168.jpg"></a><h3><a class="fw700" href="http://www.thtg.vn/muc-nuoc-dau-nguon-song-cuu-long-dang-len/" title="Mực nước đầu nguồn sông Cửu Long đang lên">Mực nước đầu nguồn sông Cửu Long đang lên</a></h3></li></ul>    
</div>
<!--end related new-->
</div>


<!--ADS POPUP_VIDEO_BOTTOM-->
                    

<!--END ADS POPUP_VIDEO_BOTTOM--> 
<!--    <div class="wrapper">
        <div class="top">
            <a class="gotop" title="Lên đầu trang" href="javascript:;" style="display:none;">Top</a>
        </div>
    </div>-->

     <!--        Footer-->
            <div id="footer">
                <div class="top-footer">
                    <ul id="menu-footer" class="menu"><li id="menu-item-44" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44"><a href="http://thtg.com.vn">Trang chủ</a></li>
<li id="menu-item-56" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56"><a href="http://www.thtg.vn/gioi-thieu/">Giới thiệu</a></li>
<li id="menu-item-16479" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16479"><a href="http://www.thtg.vn/quangcao/">Quảng cáo</a></li>
<li id="menu-item-58" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58"><a href="http://www.thtg.vn/lien-he/">Liên hệ</a></li>
<li id="menu-item-57" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57"><a href="http://www.thtg.vn/gop-y/">Góp ý</a></li>
<li id="menu-item-61" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61"><a href="http://www.thtg.vn/so-do-site/">Sơ đồ site</a></li>
<li id="menu-item-86271" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-86271"><a title="Đăng nhập Hộp Thư" href="http://mail.thtg.vn">Đăng nhập Hộp Thư</a></li>
<li id="menu-item-86272" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-86272"><a title="Văn Phòng Điện Tử" href="http://thtg.vpdttg.vn/">Văn Phòng Điện Tử</a></li>
</ul>                </div>
                <div class="bootom-footer">
                    <div class="fleft">
                        <a id="cd" href="http://thtg.vn">
                        <img class="logo" src="http://www.thtg.vn/wp-content/themes/thtg/images/logo.png" alt="Đài phát thanh - Truyền hình Tiền Giang"/>
                        </a>
                        <div class="page-view">Lượt truy cập: 
                            <span>
                            
                            </span></div>
                    </div>
                    <div class="fright">
                        <p>
                            <b>Đài Phát thanh - Truyền hình Tiền Giang - http://www.thtg.vn - http://www.thtg.com.vn</b><br/>
                            Giấy phép số 204/GP-TTĐT ngày 31/10/2019<br/>							
							Giám đốc - Tổng biên tập: ông Nguyễn Sĩ Hùng.<br/>
                            Địa chỉ : 125 Lê Thị Hồng Gấm, Phường 4, Thành phố Mỹ Tho, Tỉnh Tiền Giang<br/>
                            Điện thoại : 02733.873527 - Fax : 02733.877314 - Email : <img src="http://www.thtg.vn/wp-content/uploads/2019/03/maildc.png"><br/>
                        </p>
                    </div>
                </div>
            </div>
            <!--End footer-->
            
        </div>
    </div>
        <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-44065603-2', 'thtg.vn');
  ga('send', 'pageview');

</script> 
        <script type='text/javascript' src='http://www.thtg.vn/wp-content/plugins/si-captcha-for-wordpress/captcha/si_captcha.js?ver=1.0'></script>
<script type="text/javascript">
//<![CDATA[
var si_captcha_styles = "\
<!-- begin SI CAPTCHA Anti-Spam - comment form style -->\
<style type='text/css'>\
div#captchaImgDiv { display:block; }\
.captchaSizeDivSmall { width:175px; height:45px; padding-top:10px; }\
.captchaSizeDivLarge { width:250px; height:60px; padding-top:10px; }\
img#si_image_com,#si_image_reg,#si_image_log,#si_image_side_login { border-style:none; margin:0; padding-right:5px; float:left; }\
.captchaImgRefresh { border-style:none; margin:0; vertical-align:bottom; }\
div#captchaInputDiv { display:block; padding-top:15px; padding-bottom:5px; }\
label#captcha_code_label { margin:0; }\
input#captcha_code { width:65px; }\
</style>\
<!-- end SI CAPTCHA Anti-Spam - comment form style -->\
";
jQuery(document).ready(function($) {
$('head').append(si_captcha_styles);
});
//]]>
</script>
<script type='text/javascript' src='http://www.thtg.vn/wp-content/plugins/akismet/_inc/form.js?ver=3.0.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var baseUrl = {"url":"http:\/\/www.thtg.vn","ajaxurl":"http:\/\/www.thtg.vn\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.thtg.vn/wp-content/themes/thtg/js/script.js?v=24-6-2021&#038;ver=1.0'></script>
<script type='text/javascript' src='http://www.thtg.vn/wp-includes/js/comment-reply.min.js?ver=4.0'></script>
            
    <script>
        jQuery(document).ready(function(){
            var myVar = setInterval(function(){
                thtg_print_thtg_count_view_page();
                clearTimeout(myVar);
            },2000);
            
            //box
            jQuery('.dialog-actions .btnClose').click(function(e){
                e.preventDefault();
               jQuery('.blocker').fadeOut();
            });
            jQuery('#toolbox .email').click(function(e){
                e.preventDefault();
               jQuery('.blocker.email').fadeIn();
            });
            jQuery('#toolbox .phone').click(function(e){
                e.preventDefault();
               jQuery('.blocker.phone').fadeIn();
            });

        });
    </script>
    
    <!--toolbox-->
    <div id="toolbox">
        <ul>
            <li class="gotop toTop"><a href="#top" title="Lên đầu trang"><span>Lên đầu trang</span></a></li>
            <li class="home"><a href="http://thtg.vn" title="Quay về trang chủ"></a></li>
            <li class="email"><a href="mailto:banbientap@thtg.vn" title="Thông tin liên hệ"><span><img src="http://www.thtg.vn/wp-content/uploads/2019/03/maildc1.png"></span></a></li>
            <li class="phone"><a href="#" title="Liên hệ quảng cáo"><span>Liên hệ quảng cáo</span></a></li>
        </ul>
    </div>
<!--End tool box-->
    <!--Box-->
    <div class="jquery-modal blocker email current">
        <div class="modal dialog centered icon">
           <div class="dialog-icon"><span class="ti-email"></span></div>
           <h3 class="dialog-title">THÔNG TIN LIÊN HỆ</h3>
           <div class="dialog-content" style="max-height: 245px;">
              <p>THTG.VN luôn mong muốn nhận được phản hồi từ bạn đọc! Mọi ý kiến đóng góp, xin vui lòng gửi về địa chỉ email:</p>
              <div style="margin: 15px 0; text-align: center;  padding: 10px 0 11px; border-radius: 10px; font-size: 2em; background:#f7f7f7;"><a href="mailto:banbientap@thtg.vn"><img src="http://www.thtg.vn/wp-content/uploads/2019/03/maildc1.png"></span></a></div>
              <p style="font-size:0.9em;color:#888;text-align: left;font-style: italic;">Chú ý: Vì số lượng email gửi về nhiều, chúng tôi không thể trả lời lại từng trường hợp. Tuy nhiên tất cả email sẽ đều được đọc và ghi nhận.</p>
              <p>Hoặc điện thoại:</p>
              <div style="margin: 15px 0; text-align: center;  padding: 10px 0 11px; border-radius: 10px; font-size: 2em; background:#f7f7f7;"><a href="#">02733.873527</a></div>
           </div>
           <p class="dialog-actions"><a class="btnClose default" href="#close">Đóng</a></p>
        </div>
    </div>
    
    <div class="jquery-modal blocker phone current">
        <div class="modal dialog centered icon">
           <div class="dialog-icon"><span class="ti-stats-up"></span></div>
           <h3 class="dialog-title">LIÊN HỆ QUẢNG CÁO</h3>
           <div class="dialog-content" style="max-height: 230px;">
              <p>THTG.VN cung cấp nhiều hình thức cho phép doanh nghiệp tiếp cận đến bạn đọc một cách hiệu quả nhất vui lòng liên hệ:</p>
              <div style="    margin: 15px 0;text-align: left;padding: 15px;border-radius: 10px;font-size: 14px;background: #f7f7f7;">
                  
                  <center>
                      <b style="">TRUNG TÂM DỊCH VỤ TRUYỀN HÌNH<br/>
                          ĐÀI PHÁT THANH TRUYỀN HÌNH TIỀN GIANG</b>
                    </center>
                    <br/>
                    <p>Địa chỉ : 125 Lê Thị Hồng Gấm, phường 4, Thành phố Mỹ Tho, Tiền Giang.</p>

                    <p>Điện thoại: (0273) 3877225 – Fax: (0273) 3881018</p>

                    <p>Email: <a href="mailto:quangcao@thtg.vn">quangcao@thtg.vn</a></p>

                    <p>Website: <a href=http://www.thtg.vn/quangcao">http://www.thtg.vn/quangcao</a></p>
              </div>
              <!--<p style="font-size:0.9em;color:#888;">Chú ý: Vì số lượng email gửi về nhiều, chúng tôi không thể trả lời lại từng trường hợp. Tuy nhiên tất cả email sẽ đều được đọc và ghi nhận.</p>-->
           </div>
           <p class="dialog-actions"><a class="btnClose default" href="#close">Đóng</a></p>
        </div>
    </div>
    <!--End Box-->

    <!-- share -->
    <script src="https://sp.zalo.me/plugins/sdk.js"></script>
    <div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/vi_VN/sdk.js#xfbml=1&version=v11.0&appId=1397394957194507&autoLogAppEvents=1" nonce="i3ASrI7H"></script>
    <!-- end share -->
    </body>
</html>

