
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="vi">

<head profile="http://gmpg.org/xfn/11">
<meta name="google-site-verification" content="TbhhA3tF1Wxyi430uf1TjhYJehmVzNVDt20MEbhkmag" />
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />

<title>  Công viên Tết Mậu Thân và giếng nước Mỹ Tho được khởi công nâng cấp</title>
<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
                                    <meta name="description" content="(THTG) UBND Thành phố Mỹ Tho và nhà đầu tư vừa phối hợp tổ chức lễ khởi công công trình Công viên Tết Mậu Thân, nằm trên địa bàn Phường 4, Tp. Mỹ Tho. Vỉa hè Công viên Tết Mậu Thân sẽ được ốp đá granit. Ảnh: Minh Trung Công trình Công viên Tết Mậu [&hellip;]" />
                    <meta name="keywords" content="" />                    <!-- FACEBOOK OPEN GRAPH -->
                    <meta property="og:site_name" content="THTG.vn" /><meta property="og:type" content="article" /><meta property="og:image" content="http://www.thtg.vn/wp-content/uploads/2020/10/IMG_1535-logo.jpg" /><meta property="og:url" content="http://www.thtg.vn/cong-vien-tet-mau-than-va-gieng-nuoc-my-tho-duoc-khoi-cong-nang-cap/" /><meta property="og:title" content="Công viên Tết Mậu Thân và giếng nước Mỹ Tho được khởi công nâng cấp" /><meta property="og:description" content="(THTG) UBND Thành phố Mỹ Tho và nhà đầu tư vừa phối hợp tổ chức lễ khởi công công trình Công viên Tết Mậu Thân, nằm trên địa bàn Phường 4, Tp. Mỹ Tho. Vỉa hè Công viên Tết Mậu Thân sẽ được ốp đá granit. Ảnh: Minh Trung Công trình Công viên Tết Mậu [&hellip;] " />                   
                    <!-- END FACEBOOK OPEN GRAPH -->
                        <!--<meta http-equiv="REFRESH" content="1800" />-->
    <meta name="robots" content="index, follow" />
<link rel="canonical" href="http://www.thtg.vn/cong-vien-tet-mau-than-va-gieng-nuoc-my-tho-duoc-khoi-cong-nang-cap/" />
<link rel="stylesheet" type="text/css" href="http://www.thtg.vn/wp-content/themes/thtg/style.css?t=11092020" media="screen" />
<!--<link rel="stylesheet" href="http://www.thtg.vn/wp-content/themes/thtg/player/mediaelement/mediaelementplayer.min.css" type="text/css" media="screen" />-->
<link rel="stylesheet" href="http://www.thtg.vn/wp-content/themes/thtg/css/themify-icons.css" type="text/css" media="screen" />
<!--<link rel="stylesheet" href="/css/menu.css" type="text/css" media="screen" />-->

<!--[if IE 7 ]><link rel="stylesheet" type="text/css" href="http://www.thtg.vn/wp-content/themes/thtg/css/ie7.css" /><![endif]-->
 
<link rel="alternate" type="application/rss+xml" title="Đài Phát thanh &#8211; Truyền hình Tiền Giang RSS Feed" href="http://www.thtg.vn/feed/" />
<link rel="alternate" type="application/atom+xml" title="Đài Phát thanh &#8211; Truyền hình Tiền Giang Atom Feed" href="http://www.thtg.vn/feed/atom/" />
<link rel="pingback" href="http://www.thtg.vn/xmlrpc.php" />
<link rel="shortcut icon" href="http://www.thtg.vn/wp-content/themes/thtg/images/favicon.ico" type="image/x-icon" />
  
<link rel="alternate" type="application/rss+xml" title="Đài Phát thanh - Truyền hình Tiền Giang &raquo; Công viên Tết Mậu Thân và giếng nước Mỹ Tho được khởi công nâng cấp Dòng phản hồi" href="http://www.thtg.vn/cong-vien-tet-mau-than-va-gieng-nuoc-my-tho-duoc-khoi-cong-nang-cap/feed/" />
<link rel='stylesheet' id='images-thumbnail-sliderv1-style-css'  href='http://www.thtg.vn/wp-content/plugins/images-thumbnail-sliderv1/css/images-thumbnail-sliderv1-style.css?ver=4.0' type='text/css' media='all' />
<script type='text/javascript' src='http://www.thtg.vn/wp-includes/js/jquery/jquery.js?ver=1.11.1'></script>
<script type='text/javascript' src='http://www.thtg.vn/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://www.thtg.vn/wp-content/themes/thtg/player/thtglive/thtglive.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.thtg.vn/wp-content/themes/thtg/player/thtglive/level-selector.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.thtg.vn/wp-content/plugins/images-thumbnail-sliderv1/js/jc.js?ver=4.0'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.thtg.vn/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.thtg.vn/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Sạt lở vùi lấp hơn 40 người ở Quảng Nam: Tìm được 16 thi thể' href='http://www.thtg.vn/sat-lo-vui-lap-hon-40-nguoi-o-quang-nam-tim-duoc-16-thi-the/' />
<link rel='next' title='CHƯƠNG TRÌNH TRUYỀN HÌNH NGÀY 30/10/2020' href='http://www.thtg.vn/chuong-trinh-truyen-hinh-ngay-30102020/' />
<meta name="generator" content="WordPress 4.0" />
<link rel='canonical' href='http://www.thtg.vn/cong-vien-tet-mau-than-va-gieng-nuoc-my-tho-duoc-khoi-cong-nang-cap/' />
<link rel='shortlink' href='http://www.thtg.vn/?p=145386' />
<script type="text/javascript">document.write('<style type="text/css">.tabber{display:none;}</style>');</script> 
</head>

    <body class="single single-post postid-145386 single-format-standard">
        
        <!--ADS SCROLL LEFT-->
                <!--END ADS SCROLL LEFT-->
        <!--ADS SCROLL RIGHT-->
        		<script>
			function checkVisible() {
				var c = document,
				b = document.getElementById("bgAdmLeft"),
				a = document.getElementById("bgAdmRight"),
				c = Math.max(Math.max(c.body.scrollHeight, c.documentElement.scrollHeight), Math.max(c.body.offsetHeight, c.documentElement.offsetHeight), Math.max(c.body.clientHeight, c.documentElement.clientHeight));
				if (1280 > document.body.clientWidth && 970 > c){
				
				if (typeof(a) != 'undefined' && a != null){a.style.display = "none"}
				if (typeof(b) != 'undefined' && b != null){b.style.display = "none"}

				}
				else{
									
				}
			setTimeout("checkVisible();", 10)
			}
			checkVisible();
		</script>
        <!--END ADS SCROLL RIGHT-->
                    
        <!-- container -->
        <div id="container">
        <!-- container -->
        <div id="container-inner">
            <div class="wrap-top">
            <ul class="top-menu">
                <li><a href="http://thtg.vn/duongdenvinhquang" target="_blank" title="Đường đến vinh quang">Đường đến vinh quang</a></li>
                <li><a href="http://www.thtg.vn/videos/trang-dia-phuong/" target="" title="Trang tin địa phương">Trang tin địa phương</a></li>
                
            </ul>
            <ul class="list-social">
                    
                    <li><!--Search form-->
                            		<div id="search_form">
				<form method="get" id="searchform" action="http://www.thtg.vn/">
	<fieldset>
			<input title="Nhập từ khóa tìm kiếm sau đó nhấn Enter" type="text" onblur="if (this.value == '') {this.value = 'Tìm kiếm';}" onfocus="if (this.value == 'Tìm kiếm') {this.value = '';}" value="Tìm kiếm" name="s" id="s" />
			<input type="submit" id="searchsubmit" value="Tìm kiếm" />
	</fieldset>
</form>
 			</div>
		                <!--End Search form--></li>
                    <li><a class="icon-social icon-zalo" href="http://zalo.me/4141232795776178125" target="_blank" title="THTG trên Zalo">Zalo</a></li>
                    <li><a class="icon-social icon-youtube" href="https://www.youtube.com/tiengiangtivi" target="_blank" title="THTG trên Youtube">youtube</a></li>
                    
                    <li><a class="icon-social icon-facebook" href="https://www.facebook.com/tiengiangtv" target="_blank" title="THTG trên Facebook">facebook</a></li>
                    <li class="btn-sethome"><a  href="http://www.thtg.vn/datlamtrangchu/" target="_blank" title="Đặt làm trang chủ">Đặt làm trang chủ</a></li>
                    
                    <li><a class="btn-set" href="http://www.thtg.vn/quangcao/" title="Liên hệ quảng cáo">Liên hệ quảng cáo</a></li>
                    
                    
                </ul>
            </div>
            <!--header-->
            <div id="header" style="background:url(http://www.thtg.vn/wp-content/uploads/2019/12/banner-trangchu.jpg) repeat-x scroll 0 0 transparent;" >
                
                
                
                <div class="header-inner">
                                        <div class="banner-full">
                        <a href="http://www.thtg.vn"target="_self"><img width="1100" height="140" src="http://www.thtg.vn/wp-content/uploads/2019/12/banner-trangchu.jpg" alt="" /></a>                    </div>
                    <!--End if of full banner-->
                    
                </div>
                
            </div>
            
            <!---Navigation-->
            <div id="navigation">
            <!--Begin menu-->
               <div id="site-menu" class="grid-16">
                  <div id="site-menu-inner">
                      <ul id="menu-main-menu" class="sf-menu sf-navbar"><li id="menu-item-174" class="home-menu menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-174"><a title="Trang chủ" href="http://www.thtg.vn/">Trang chủ</a></li>
<li id="menu-item-643" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-643"><a href="http://www.thtg.vn/gioi-thieu/">Giới thiệu</a></li>
<li id="menu-item-15271" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-15271"><a href="http://www.thtg.vn/category/tin-tuc/">Tin tức</a>
<ul class="sub-menu">
	<li id="menu-item-79641" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-79641"><a href="http://www.thtg.vn/category/tin-tuc/chinh-tri-xa-hoi/">Chính trị &#8211; Xã hội</a></li>
	<li id="menu-item-79655" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79655"><a href="http://www.thtg.vn/category/tin-tuc/doi-ngoai-the-gioi/">Đối ngoại &#8211; Thế giới</a></li>
	<li id="menu-item-79656" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79656"><a href="http://www.thtg.vn/category/tin-tuc/kinh-te/">Kinh tế</a></li>
	<li id="menu-item-79643" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79643"><a href="http://www.thtg.vn/category/tin-tuc/phap-luat/">Pháp luật</a></li>
	<li id="menu-item-15268" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15268"><a href="http://www.thtg.vn/category/tin-tuc/tin-the-thao/">Thể thao</a></li>
	<li id="menu-item-79654" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79654"><a href="http://www.thtg.vn/category/tin-tuc/van-hoa-nghe-thuat/">Văn hóa &#8211; Nghệ thuật</a></li>
	<li id="menu-item-79642" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79642"><a href="http://www.thtg.vn/category/tin-tuc/khoa-hoc-cong-nghe/">Khoa học &#8211; Công nghệ</a></li>
	<li id="menu-item-79644" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79644"><a href="http://www.thtg.vn/category/tin-tuc/suc-khoe/">Sức khỏe &#8211; Ẩm thực</a></li>
	<li id="menu-item-79646" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79646"><a href="http://www.thtg.vn/category/tin-tuc/nhan-dao-xa-hoi/">Nhân đạo xã hội</a></li>
</ul>
</li>
<li id="menu-item-16885" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-has-children menu-item-16885"><a href="http://www.thtg.vn/videos/ban-tin-truyen-hinh/">Bản tin truyền hình</a>
<ul class="sub-menu">
	<li id="menu-item-16834" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-16834"><a href="http://www.thtg.vn/videos/ban-tin-thoi-su-toi/">Bản tin thời sự tối</a></li>
	<li id="menu-item-16835" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-16835"><a href="http://www.thtg.vn/videos/tien-giang-ket-noi-24h/">Tiền Giang kết nối 24h</a></li>
	<li id="menu-item-16836" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-16836"><a href="http://www.thtg.vn/videos/an-toan-giao-thong/">An toàn giao thông</a></li>
	<li id="menu-item-549" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-549"><a href="http://www.thtg.vn/videos/ban-tin-thi-truong/">Bản tin thị trường</a></li>
</ul>
</li>
<li id="menu-item-550" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-has-children menu-item-550"><a href="http://www.thtg.vn/videos/chuyen-muc-truyen-hinh/">Chuyên mục truyền hình</a>
<ul class="sub-menu">
	<li id="menu-item-16852" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-16852"><a href="http://www.thtg.vn/videos/an-ninh-tien-giang/">An ninh Tiền Giang</a></li>
	<li id="menu-item-129711" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-129711"><a href="http://www.thtg.vn/videos/an-toan-tren-moi-neo-duong/">An toàn giao thông trên mọi nẻo đường</a></li>
	<li id="menu-item-141104" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-141104"><a href="http://www.thtg.vn/videos/cay-lanh-trai-ngot/">Cây lành trái ngọt</a></li>
	<li id="menu-item-129490" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-129490"><a href="http://www.thtg.vn/videos/ong-kinh-phong-vien/">Ống kính truyền hình</a></li>
	<li id="menu-item-129487" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-129487"><a href="http://www.thtg.vn/videos/ve-sinh-an-toan-thuc-pham/">Vệ sinh an toàn thực phẩm</a></li>
	<li id="menu-item-115000" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-115000"><a href="http://www.thtg.vn/videos/ban-nha-nong/">Bạn Nhà Nông</a></li>
	<li id="menu-item-38246" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-38246"><a href="http://www.thtg.vn/videos/cau-chuyen-nong-thon/">Câu chuyện nông thôn</a></li>
	<li id="menu-item-141680" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-141680"><a href="http://www.thtg.vn/videos/hop-tac-xa-tien-giang-tren-duong-phat-trien/">Hợp tác xã Tiền Giang trên đường phát triển</a></li>
	<li id="menu-item-86579" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-86579"><a href="http://www.thtg.vn/videos/hop-thu-truyen-hinh/">Hộp thư truyền hình</a></li>
	<li id="menu-item-125670" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-125670"><a href="http://www.thtg.vn/videos/hop-thu-nhan-dao/">Hộp thư nhân đạo</a></li>
	<li id="menu-item-67726" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-67726"><a href="http://www.thtg.vn/videos/cai-cach-hanh-chinh/">Cải cách hành chính</a></li>
	<li id="menu-item-49873" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-49873"><a href="http://www.thtg.vn/videos/cu-chien-binh-tien-giang/">Cựu chiến binh Tiền Giang</a></li>
	<li id="menu-item-140551" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-140551"><a href="http://www.thtg.vn/videos/khoa-hoc-giao-duc/">Khoa học giáo dục</a></li>
	<li id="menu-item-555" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-555"><a href="http://www.thtg.vn/videos/kinh-te/">Kinh tế</a></li>
	<li id="menu-item-556" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-556"><a href="http://www.thtg.vn/videos/nguoi-lao-dong/">Người lao động</a></li>
	<li id="menu-item-48806" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-48806"><a href="http://www.thtg.vn/videos/nguoi-cao-tuoi/">Người cao tuổi</a></li>
	<li id="menu-item-558" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-558"><a href="http://www.thtg.vn/videos/quoc-phong-toan-dan/">Quốc phòng toàn dân</a></li>
	<li id="menu-item-559" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-559"><a href="http://www.thtg.vn/videos/thi-dua-la-yeu-nuoc/">Thi đua là yêu nước</a></li>
	<li id="menu-item-561" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-561"><a href="http://www.thtg.vn/videos/vi-chu-quyen-an-ninh-bien-gioi/">Vì chủ quyền an ninh biên giới</a></li>
	<li id="menu-item-563" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-563"><a href="http://www.thtg.vn/videos/vi-tuoi-tho/">Vì tuổi thơ</a></li>
</ul>
</li>
<li id="menu-item-567" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-has-children menu-item-567"><a href="http://www.thtg.vn/videos/phong-su-phim-tai-lieu/">Phóng sự &#8211; Phim tài liệu</a>
<ul class="sub-menu">
	<li id="menu-item-626" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-626"><a href="http://www.thtg.vn/videos/phong-su/">Phóng sự</a></li>
	<li id="menu-item-625" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-625"><a href="http://www.thtg.vn/videos/phim-tai-lieu/">Phim tài liệu</a></li>
</ul>
</li>
<li id="menu-item-576" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-has-children menu-item-576"><a href="http://www.thtg.vn/videos/trang-dia-phuong/">Trang địa phương</a>
<ul class="sub-menu">
	<li id="menu-item-16890" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-16890"><a href="http://www.thtg.vn/videos/chuong-trinh-truyen-hinh-thanh-pho-my-tho/">Chương trình truyền hình Thành phố Mỹ Tho</a></li>
	<li id="menu-item-16889" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-16889"><a href="http://www.thtg.vn/videos/cho-gao-dat-va-nguoi/">Chương trình truyền hình Chợ Gạo</a></li>
	<li id="menu-item-16888" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-16888"><a href="http://www.thtg.vn/videos/chau-thanh-doi-moi/">Chương trình truyền hình Châu Thành</a></li>
	<li id="menu-item-23299" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-23299"><a href="http://www.thtg.vn/videos/go-cong-dong-tiem-nang-va-trien-vong/">Chương trình truyền hình Gò Công Đông</a></li>
	<li id="menu-item-65551" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-65551"><a href="http://www.thtg.vn/videos/go-cong-tay-vung-buoc-phat-trien/">Chương trình truyền hình Gò Công Tây</a></li>
	<li id="menu-item-23300" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-23300"><a href="http://www.thtg.vn/videos/thi-xa-go-cong-xay-dung-va-phat-trien/">Chương trình truyền hình Thị xã Gò Công</a></li>
	<li id="menu-item-16886" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-16886"><a href="http://www.thtg.vn/videos/cai-be-tiem-nang-va-phat-trien/">Chương trình truyền hình Cái Bè</a></li>
	<li id="menu-item-16887" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-16887"><a href="http://www.thtg.vn/videos/cai-lay-tren-duong-phat-trien/">Chương trình truyền hình Cai Lậy</a></li>
	<li id="menu-item-106956" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-106956"><a href="http://www.thtg.vn/videos/thi-xa-cai-lay-vung-buoc-di-len/">Chương trình truyền hình Thị xã Cai Lậy</a></li>
	<li id="menu-item-22605" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-22605"><a href="http://www.thtg.vn/videos/tan-phuoc-ngay-nay/">Chương trình truyền hình Tân Phước</a></li>
	<li id="menu-item-102931" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-102931"><a href="http://www.thtg.vn/videos/tan-phu-dong-vuot-kho-vuon-len/">Chương trình truyền hình Tân Phú Đông</a></li>
</ul>
</li>
<li id="menu-item-568" class="menu-item menu-item-type-taxonomy menu-item-object-audio-category menu-item-has-children menu-item-568"><a href="http://www.thtg.vn/audios/tiet-muc-phat-thanh/">Tiết mục phát thanh</a>
<ul class="sub-menu">
	<li id="menu-item-136184" class="menu-item menu-item-type-taxonomy menu-item-object-audio-category menu-item-136184"><a href="http://www.thtg.vn/audios/su-dung-dien-an-toan-va-tiet-kiem/">Sử dụng điện an toàn và tiết kiệm</a></li>
	<li id="menu-item-570" class="menu-item menu-item-type-taxonomy menu-item-object-audio-category menu-item-570"><a href="http://www.thtg.vn/audios/cau-chuyen-truyen-thanh/">Câu chuyện truyền thanh</a></li>
	<li id="menu-item-575" class="menu-item menu-item-type-taxonomy menu-item-object-audio-category menu-item-575"><a href="http://www.thtg.vn/audios/doc-truyen-dem-khuya/">Đọc truyện</a></li>
	<li id="menu-item-571" class="menu-item menu-item-type-taxonomy menu-item-object-audio-category menu-item-571"><a href="http://www.thtg.vn/audios/lang-nghe-va-tro-chuyen/">Lắng nghe và trò chuyện</a></li>
	<li id="menu-item-572" class="menu-item menu-item-type-taxonomy menu-item-object-audio-category menu-item-572"><a href="http://www.thtg.vn/audios/ngay-cuoi-tuan/">Ngày cuối tuần</a></li>
	<li id="menu-item-573" class="menu-item menu-item-type-taxonomy menu-item-object-audio-category menu-item-573"><a href="http://www.thtg.vn/audios/nong-thon-ngay-nay/">Nông thôn ngày nay</a></li>
	<li id="menu-item-16921" class="menu-item menu-item-type-taxonomy menu-item-object-audio-category menu-item-16921"><a href="http://www.thtg.vn/audios/bac-si-gia-dinh/">Bác sĩ gia đình</a></li>
	<li id="menu-item-574" class="menu-item menu-item-type-taxonomy menu-item-object-audio-category menu-item-574"><a href="http://www.thtg.vn/audios/qua-tang-am-nhac-fm-96-2/">Quà tặng âm nhạc FM 96.2</a></li>
	<li id="menu-item-22595" class="menu-item menu-item-type-taxonomy menu-item-object-audio-category menu-item-22595"><a href="http://www.thtg.vn/audios/phong-chong-ma-tuy-mai-dam/">Phòng chống ma tuý mại dâm</a></li>
	<li id="menu-item-22596" class="menu-item menu-item-type-taxonomy menu-item-object-audio-category menu-item-22596"><a href="http://www.thtg.vn/audios/qua-tang-co-nhac/">Quà tặng cổ nhạc</a></li>
	<li id="menu-item-22597" class="menu-item menu-item-type-taxonomy menu-item-object-audio-category menu-item-22597"><a href="http://www.thtg.vn/audios/tieng-noi-tu-cac-dia-phuong/">Tiếng nói từ các địa phương</a></li>
	<li id="menu-item-57811" class="menu-item menu-item-type-taxonomy menu-item-object-audio-category menu-item-57811"><a href="http://www.thtg.vn/audios/dia-chi-can-giup/">Địa chỉ cần giúp</a></li>
	<li id="menu-item-22598" class="menu-item menu-item-type-taxonomy menu-item-object-audio-category menu-item-22598"><a href="http://www.thtg.vn/audios/tu-van-suc-khoe/">Tư vấn sức khoẻ</a></li>
	<li id="menu-item-107594" class="menu-item menu-item-type-taxonomy menu-item-object-audio-category menu-item-107594"><a href="http://www.thtg.vn/audios/cong-nhan-va-cong-doan/">Phát thanh công nhân</a></li>
</ul>
</li>
</ul>                  </div>
               </div>
                
                <!---End menu-->
            </div>
            
            <!--update news-->
            <div id="taskbar" class="">
            <div class="taskbar-content" title="">
                <div id="view-time"></div>
                <div class="news">
                    <marquee style="cursor:pointer;" onmouseover="this.stop()" onmouseout="this.start()" scrollamount="6" behavior="scroll" direction="left" truespeed="truespeed">
                        + Gò Công Đông tổ chức Hội nghị triển khai thi hành luật sửa đổi, bổ sung một số điều của Luật ban hành văn bản quy phạm pháp luật.
+ Điện lực Tiền Giang lễ khởi công công trình Xây lắp thiết bị điện cho xã Nông thôn mới Thạnh Tân, huyện Tân Phước
+ Xã Tân Thuận Bình, huyện Chợ Gạo tập trung thực hiện tiêu chí số  16 về Môi trường xã nông thôn mới nâng cao
+  Công ty TNHH Royal Foods Việt Nam đã  trao tặng 10.000 thùng cá hộp, tổng trị giá 3,5 tỷ đồng,  để hỗ cho hộ nghèo và công nhân lao động có hoàn cảnh khó khăn trên địa bàn tỉnh Tiền Giang.
+ UBND huyện Gò Công Tây tổ chức hội nghị triển khai kế hoạch sản xuất và trồng trọt vụ Đông Xuân, nhằm ứng phó với hạn mặn và xâm nhập trong mùa khô 2020-2021
+ Hội Cựu chiến binh Việt Nam tỉnh Tiền Giang tổ chức hội nghị sơ kết giữa nhiệm kỳ thực hiện Nghị quyết Đại hội đại biểu Hội cựu chiến binh Việt Nam tỉnh Tiền Giang lần thứ VI (nhiệm kỳ 2017-2022)...                    </marquee>
                </div>
                
                <!--Search form-->
                <!--            		<div id="search_form">
				<form method="get" id="searchform" action="http://www.thtg.vn/">
	<fieldset>
			<input title="Nhập từ khóa tìm kiếm sau đó nhấn Enter" type="text" onblur="if (this.value == '') {this.value = 'Tìm kiếm';}" onfocus="if (this.value == 'Tìm kiếm') {this.value = '';}" value="Tìm kiếm" name="s" id="s" />
			<input type="submit" id="searchsubmit" value="Tìm kiếm" />
	</fieldset>
</form>
 			</div>-->
		                <!--End Search form-->
                
            </div>
            </div>
            <!--End update news-->        
    
<!---Main-->
<div id="main"  class="side-left">

    <!--Content--->
    <div id="content">
                        <script>
            jQuery(document).ready(function(){
                thtg_print_post_view(145386);
            });
        </script>
        <!--Block content post-->
        <div class="content-block">
            <div class="box-title">                        
                <div class="title-left"><a href="http://www.thtg.vn/category/tin-tuc/chinh-tri-xa-hoi/" rel="category tag">Chính trị - Xã hội</a></div>
                <div class="title-right">
                </div>
            </div>
            <div class="post-content" id="">
                
                <!--Begin content title-->
                <h1 title="Công viên Tết Mậu Thân và giếng nước Mỹ Tho được khởi công nâng cấp">Công viên Tết Mậu Thân và giếng nước Mỹ Tho được khởi công nâng cấp</h1>
                <div class="post-info">
                    <span class="date">29/10/2020 10:38</span>                    
                    <div class="wrap-share">
<!--                    <span><b>Chia sẽ: </b></span>-->
                    <!-- AddThis Button BEGIN -->
                    <div class="addthis_toolbox addthis_default_style addthis_16x16_style">
                    <a class="addthis_button_facebook"></a>
                    <a class="addthis_button_google_plusone_share"></a>
                    <a class="addthis_button_zingme"></a>
                    <a class="addthis_button_twitter"></a>
                    <a class="addthis_button_print"></a>
                    </div>
                    <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=xa-5220135a1f9a8624"></script>
                    <!-- AddThis Button END -->
                </div>
                    
                </div>
                <!--End content title-->
                
                <!--Begin content-->
                <div class="entry clearfix">
                    <!--<p style="text-align: justify"><strong></strong></p>-->
                    <p><strong>(THTG) UBND Thành phố Mỹ Tho và nhà đầu tư vừa phối hợp tổ chức lễ khởi công công trình Công viên Tết Mậu Thân, nằm trên địa bàn Phường 4, Tp. Mỹ Tho.</strong></p>
<p style="text-align: center;"><a href="http://www.thtg.vn/wp-content/uploads/2020/10/IMG_1536-logo.jpg"><img class="alignnone size-medium wp-image-145397" src="http://www.thtg.vn/wp-content/uploads/2020/10/IMG_1536-logo-700x446.jpg" alt="IMG_1536-logo" width="700" height="446" /></a> <a href="http://www.thtg.vn/wp-content/uploads/2020/10/IMG_1520-logo.jpg"><img class="alignnone size-medium wp-image-145393" src="http://www.thtg.vn/wp-content/uploads/2020/10/IMG_1520-logo-700x466.jpg" alt="IMG_1520-logo" width="700" height="466" /></a> <a href="http://www.thtg.vn/wp-content/uploads/2020/10/IMG_1527-logo.jpg"><img class="alignnone size-medium wp-image-145394" src="http://www.thtg.vn/wp-content/uploads/2020/10/IMG_1527-logo-700x444.jpg" alt="IMG_1527-logo" width="700" height="444" /></a></p>
<p style="text-align: center;"><a href="http://www.thtg.vn/wp-content/uploads/2020/10/IMG_1535-logo.jpg"><img class="alignnone size-medium wp-image-145396" src="http://www.thtg.vn/wp-content/uploads/2020/10/IMG_1535-logo-700x466.jpg" alt="IMG_1535-logo" width="700" height="466" /></a></p>
<p style="text-align: center;"><em>Vỉa hè Công viên Tết Mậu Thân sẽ được ốp đá granit. Ảnh: Minh Trung</em></p>
<p>Công trình Công viên Tết Mậu Thân được thực hiện với các hạng mục gồm: Cải tạo vỉa hè đường giao thông khu vực công viên, bãi xe, bó vỉa đường và bó vỉa trồng cây. Thay mới bó vỉa đường giao thông và bố trí lại các bó vỉa trồng cây cho khu vực khuôn viên giếng nước lớn và giếng nước nhỏ. Bó vỉa đường giao thông làm mới bằng đá granit. Bó vỉa trồng cây xây gạch kết hợp đan bêtông cốt thép ốp đá granit hoàn thiện thành bệ ngồi. Lát mới sân đường công viên xung quanh khuôn viên giếng nước bằng đá granit. Cải tạo lan can bao quanh giếng nước lớn; Bảo tồn các cây cảnh, cây tạo hình hiện hữu. Lắp đặt hệ thống điện chiếu sáng nghệ thuật công viên cây xanh, chiếu sáng trang trí lan can, cùng một số hạng mục khác. Công trình có tổng mức đầu tư của dự án được duyệt là 32,6 tỷ đồng, từ nguồn vốn đầu tư ngân sách tỉnh năm 2020.</p>
<p>Việc khởi công công trình công viên Tết Mậu Thân là hoạt động chào mừng Đại hội Đại biểu Đảng bộ tỉnh Tiền Giang lần thứ XI, nhiệm kỳ 2020 – 2025 thành công tốt đẹp, đồng thời công trình này được thực hiện với mục tiêu chỉnh trang đô thị, tạo không gian công viên cây xanh, tạo điều kiện cho nhân dân thành phố sinh hoạt cộng đồng, giải trí, tập thể dục thể thao của người dân, đáp ứng cho nhu cầu giao tiếp xã hội, góp phần tạo dựng không gian kiến trúc cảnh quan đặc trưng của đô thị cũng như cải thiện môi trường sống.</p>
<p style="text-align: right;"><strong>Thanh Tùng</strong></p>
                                    </div>
                <!--End content-->
                
                
                
            </div>

        </div>

        <!--End Block content post-->

        <!--Reply comment-->
        <div id="comments">
        

<!-- You can start editing here. -->
 	
	
				<!-- If comments are open, but there are no comments. -->
		
		<div id="commentspost">
		
			<h2 class="title">0 Bình luận</h2>
			
			<p>Hãy là người đầu tiên gửi bình luận.</p>
		
		</div>
		
			
	
	<div id="respond">
		
		<h2 class="title">Gửi bình luận</h2>
		
		<div class="cleaner">&nbsp;</div>
		
		<div class="cancel-comment-reply"><p><a rel="nofollow" id="cancel-comment-reply-link" href="/cong-vien-tet-mau-than-va-gieng-nuoc-my-tho-duoc-khoi-cong-nang-cap/#respond" style="display:none;">Click vào đây để hủy trả lời.</a></p></div>

		
		<form action="http://www.thtg.vn/wp-comments-post.php" method="post" id="commentform">

					
			<div id="formLabels">
<!--				<p><input type="text" name="author" id="author" value="Tên của bạn *" size="22" tabindex="1" aria-required='true' onfocus="if ( this.value == this.defaultValue ) this.value = '';" onblur="if ( this.value == '' ) this.value = this.defaultValue"></p>
				<p><input type="text" name="email" id="email" value="Email của bạn *" size="22" tabindex="2" aria-required='true' onfocus="if ( this.value == this.defaultValue ) this.value = '';" onblur="if ( this.value == '' ) this.value = this.defaultValue" /></p>
                                <p><input type="text" name="url" id="url" value="Website của bạn *" size="22" tabindex="3" onfocus="if ( this.value == this.defaultValue ) this.value = '';" onblur="if ( this.value == '' ) this.value = this.defaultValue" /></p>-->
                                
                                <label for="author">Họ tên: <span style="color:red;font-size: 11px;">* Bắt buộc</span></label>
				<p><input type="text" name="author" id="author" value="" size="22" tabindex="1" aria-required='true' /></p>

				<label for="email">Email: <span style="color:red;font-size: 11px;">* Bắt buộc</span></label>
				<p><input type="text" name="email" id="email" value="" size="22" tabindex="2" aria-required='true' /></p>

<!--				<label for="url">Website:</label>
				<p><input type="text" name="url" id="url" value="" size="22" tabindex="3" /></p>-->
			
			</div>
			
						
			<div id="formContent">
				
				<label for="comment">Nội dung</label>
                                <p>
				<textarea name="comment" id="comment" tabindex="4" cols="140" rows="8"></textarea><br />
				</p>
				<input name="submit" type="submit" id="submit" value="Gửi bình luận" />
			</div>
			
			<div class="cleaner">&nbsp;</div>
		
			<input type='hidden' name='comment_post_ID' value='145386' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
		
			
<div id="captchaImgDiv">

<div class="captchaSizeDivLarge"><img id="si_image_com" class="si-captcha" src="http://www.thtg.vn/wp-content/plugins/si-captcha-for-wordpress/captcha/securimage_show.php?si_form_id=com&amp;prefix=Xb0tZLcUMVJ8oNdF" width="175" height="60" alt="CAPTCHA" title="CAPTCHA" />
    <input id="si_code_com" name="si_code_com" type="hidden"  value="Xb0tZLcUMVJ8oNdF" />
    <div id="si_refresh_com">
<a href="#" rel="nofollow" title="Refresh" onclick="si_captcha_refresh('si_image_com','com','/wp-content/plugins/si-captcha-for-wordpress/captcha','http://www.thtg.vn/wp-content/plugins/si-captcha-for-wordpress/captcha/securimage_show.php?si_form_id=com&amp;prefix='); return false;">
      <img class="captchaImgRefresh" src="http://www.thtg.vn/wp-content/plugins/si-captcha-for-wordpress/captcha/images/refresh.png" width="22" height="20" alt="Refresh" onclick="this.blur();" /></a>
  </div>
  </div>
<div id="captchaInputDiv"><input id="captcha_code" name="captcha_code" type="text" value="" tabindex="4"  />
 <label id="captcha_code_label" for="captcha_code">CAPTCHA Code</label><span class="required">*</span>
 </div>
</div>
      <script type='text/javascript'>
          var sUrlInput = document.getElementById("comment");
                  var oParent = sUrlInput.parentNode;
          var sSubstitue = document.getElementById("captchaImgDiv");
                  oParent.appendChild(sSubstitue, sUrlInput);
      </script>
            <noscript>
          <style type='text/css'>#submit {display:none;}</style><br />           <input name="submit" type="submit" id="submit-alt" tabindex="6" value="Submit Comment" />
          </noscript>
  <p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="000edc0af1" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="73"/></p>		
		</form>
		
				
	</div>
	
	
  
        </div>
        <!--End Reply comment-->
        
                
        

    </div>
    <!--End content-->

    <!--sidebar--->
        <div id="sidebar">
                		<div class="sidebar-block">
                            
                
                <h2 class="block-title">
                    <img src="http://www.thtg.vn/wp-content/themes/thtg/images/tintuc.png" /><a href="http://www.thtg.vn/category/tin-tuc/chinh-tri-xa-hoi/">Tin mới</a>
                </h2>
                <!---End title category-->
                
                          <div class="block-content">

                                    
                <!--Hien thi dang chuyen muc thuong-->
                <!--bengin row-->
                   <div class="node-smallthumb clearfix">
                      <div class="thumbnail"><a href="http://www.thtg.vn/cong-vien-tet-mau-than-va-gieng-nuoc-my-tho-duoc-khoi-cong-nang-cap/" title="Công viên Tết Mậu Thân và giếng nước Mỹ Tho được khởi công nâng cấp"><img width="90" src="http://www.thtg.vn/wp-content/uploads/2020/10/IMG_1535-logo-700x466.jpg" alt="" class="imagecache imagecache-thumbfs"></a></div>
                      <h2 class="node-title">
                         <a href="http://www.thtg.vn/cong-vien-tet-mau-than-va-gieng-nuoc-my-tho-duoc-khoi-cong-nang-cap/">Công viên Tết Mậu Thân và giếng nước Mỹ Tho được khởi công nâng cấp</a>
                      </h2>
                      <div class="date">29/10/2020</div>
                   </div>
                <!--end row-->

                                        
                <!--Hien thi dang chuyen muc thuong-->
                <!--bengin row-->
                   <div class="node-smallthumb clearfix">
                      <div class="thumbnail"><a href="http://www.thtg.vn/sat-lo-vui-lap-hon-40-nguoi-o-quang-nam-tim-duoc-16-thi-the/" title="Sạt lở vùi lấp hơn 40 người ở Quảng Nam: Tìm được 16 thi thể"><img width="90" src="http://www.thtg.vn/wp-content/uploads/2020/10/Tra-My.jpg" alt="" class="imagecache imagecache-thumbfs"></a></div>
                      <h2 class="node-title">
                         <a href="http://www.thtg.vn/sat-lo-vui-lap-hon-40-nguoi-o-quang-nam-tim-duoc-16-thi-the/">Sạt lở vùi lấp hơn 40 người ở Quảng Nam: Tìm được 16 thi thể</a>
                      </h2>
                      <div class="date">29/10/2020</div>
                   </div>
                <!--end row-->

                                        
                <!--Hien thi dang chuyen muc thuong-->
                <!--bengin row-->
                   <div class="node-smallthumb clearfix">
                      <div class="thumbnail"><a href="http://www.thtg.vn/cuoc-goi-va-tin-nhan-rac-no-luc-xoa-bo/" title="Cuộc gọi và tin nhắn rác: Nỗ lực xóa bỏ"><img width="90" src="http://www.thtg.vn/wp-content/uploads/2020/10/244a_hlvp.jpg" alt="" class="imagecache imagecache-thumbfs"></a></div>
                      <h2 class="node-title">
                         <a href="http://www.thtg.vn/cuoc-goi-va-tin-nhan-rac-no-luc-xoa-bo/">Cuộc gọi và tin nhắn rác: Nỗ lực xóa bỏ</a>
                      </h2>
                      <div class="date">29/10/2020</div>
                   </div>
                <!--end row-->

                                        
                <!--Hien thi dang chuyen muc thuong-->
                <!--bengin row-->
                   <div class="node-smallthumb clearfix">
                      <div class="thumbnail"><a href="http://www.thtg.vn/cong-an-thanh-pho-my-tho-bat-doi-tuong-tang-tru-ma-tuy/" title="Công an thành phố Mỹ Tho bắt đối tượng tàng trữ ma túy."><img width="90" src="http://www.thtg.vn/wp-content/uploads/2020/10/vlcsnap-2020-10-29-09h12m31s061-700x393.jpg" alt="" class="imagecache imagecache-thumbfs"></a></div>
                      <h2 class="node-title">
                         <a href="http://www.thtg.vn/cong-an-thanh-pho-my-tho-bat-doi-tuong-tang-tru-ma-tuy/">Công an thành phố Mỹ Tho bắt đối tượng tàng trữ ma túy.</a>
                      </h2>
                      <div class="date">29/10/2020</div>
                   </div>
                <!--end row-->

                                        
                <!--Hien thi dang chuyen muc thuong-->
                <!--bengin row-->
                   <div class="node-smallthumb clearfix">
                      <div class="thumbnail"><a href="http://www.thtg.vn/bao-so-9-lam-2-nguoi-chet-55-nguoi-mat-tich/" title="Bão số 9 làm 2 người chết, 55 người mất tích"><img width="90" src="http://www.thtg.vn/wp-content/uploads/2020/10/z2148899808094_db0b59751d93d23c4d0b3cb39c542787-700x525.jpg" alt="" class="imagecache imagecache-thumbfs"></a></div>
                      <h2 class="node-title">
                         <a href="http://www.thtg.vn/bao-so-9-lam-2-nguoi-chet-55-nguoi-mat-tich/">Bão số 9 làm 2 người chết, 55 người mất tích</a>
                      </h2>
                      <div class="date">29/10/2020</div>
                   </div>
                <!--end row-->

                                        
                <!--Hien thi dang chuyen muc thuong-->
                <!--bengin row-->
                   <div class="node-smallthumb clearfix">
                      <div class="thumbnail"><a href="http://www.thtg.vn/hoi-nghi-ket-noi-phat-trien-thi-truong-nong-san/" title="Hội nghị kết nối phát triển thị trường nông sản"><img width="90" src="http://www.thtg.vn/wp-content/uploads/2020/10/lay-mau-xet-nghiem5.jpg" alt="" class="imagecache imagecache-thumbfs"></a></div>
                      <h2 class="node-title">
                         <a href="http://www.thtg.vn/hoi-nghi-ket-noi-phat-trien-thi-truong-nong-san/">Hội nghị kết nối phát triển thị trường nông sản</a>
                      </h2>
                      <div class="date">29/10/2020</div>
                   </div>
                <!--end row-->

                                          </div>
            <div class="cleaner">&nbsp;</div>
		</div><!-- end .category -->
 <!-- end .featCategory -->		<div class="sidebar-block">
                            
                
                <h2 class="block-title">
                    <img src="http://www.thtg.vn/wp-content/themes/thtg/images/video_icon.png" /><a href="http://www.thtg.vn/videos/video/">Video nổi bật</a>
                </h2>
                <!---End title category-->
                
                          <div class="block-content">

            
                <!--Hien thi dang chuyen muc thuong-->
                        <!--bengin row-->
                           <div class="node-smallthumb clearfix">
                              <div class="thumbnail"><a href="http://www.thtg.vn/video/banh-tet-nghia-tinh-goi-dong-bao-vung-lu/" title="Bánh tét nghĩa tình gởi đồng bào vùng lũ"><img width="90" src="http://www.thtg.vn/wp-content/uploads/2020/10/banh-tet-700x525.jpg" alt="" class="imagecache imagecache-thumbfs"></a></div>
                              <h2 class="node-title">
                                 <a href="http://www.thtg.vn/video/banh-tet-nghia-tinh-goi-dong-bao-vung-lu/">Bánh tét nghĩa tình gởi đồng bào vùng lũ</a>
                              </h2>
                              <div class="date">12:58 25/10/2020</div>
                           </div>
                        <!--end row-->
                
                
                <!--Hien thi dang chuyen muc thuong-->
                        <!--bengin row-->
                           <div class="node-smallthumb clearfix">
                              <div class="thumbnail"><a href="http://www.thtg.vn/video/phu-nu-tien-giang-doan-ket-phat-trien-trong-thoi-ky-moi/" title="Phụ nữ Tiền Giang đoàn kết phát triển trong thời kỳ mới"><img width="90" src="http://www.thtg.vn/wp-content/uploads/2020/10/vlcsnap-2020-10-20-08h33m55s326-700x393.jpg" alt="" class="imagecache imagecache-thumbfs"></a></div>
                              <h2 class="node-title">
                                 <a href="http://www.thtg.vn/video/phu-nu-tien-giang-doan-ket-phat-trien-trong-thoi-ky-moi/">Phụ nữ Tiền Giang đoàn kết phát triển trong thời kỳ mới</a>
                              </h2>
                              <div class="date">08:35 20/10/2020</div>
                           </div>
                        <!--end row-->
                
                
                <!--Hien thi dang chuyen muc thuong-->
                        <!--bengin row-->
                           <div class="node-smallthumb clearfix">
                              <div class="thumbnail"><a href="http://www.thtg.vn/video/vai-tro-lanh-dao-toan-dien-cua-dang-bo-tien-giang-qua-cac-thoi-ky/" title="Vai trò lãnh đạo toàn diện của Đảng bộ Tiền Giang qua các thời kỳ"><img width="90" src="http://www.thtg.vn/wp-content/uploads/2020/10/37.jpg" alt="" class="imagecache imagecache-thumbfs"></a></div>
                              <h2 class="node-title">
                                 <a href="http://www.thtg.vn/video/vai-tro-lanh-dao-toan-dien-cua-dang-bo-tien-giang-qua-cac-thoi-ky/">Vai trò lãnh đạo toàn diện của Đảng bộ Tiền Giang qua các thời kỳ</a>
                              </h2>
                              <div class="date">10:45 14/10/2020</div>
                           </div>
                        <!--end row-->
                
                
                <!--Hien thi dang chuyen muc thuong-->
                        <!--bengin row-->
                           <div class="node-smallthumb clearfix">
                              <div class="thumbnail"><a href="http://www.thtg.vn/video/dang-bo-tinh-tien-giang-nhiem-ky-2015-2020-doi-moi-va-phat-trien/" title="Nhân dân Tiền Giang vững tin hướng về Đại hội Đảng bộ tỉnh lần thứ XI"><img width="90" src="http://www.thtg.vn/wp-content/uploads/2020/10/212.jpg" alt="" class="imagecache imagecache-thumbfs"></a></div>
                              <h2 class="node-title">
                                 <a href="http://www.thtg.vn/video/dang-bo-tinh-tien-giang-nhiem-ky-2015-2020-doi-moi-va-phat-trien/">Nhân dân Tiền Giang vững tin hướng về Đại hội Đảng bộ tỉnh lần thứ XI</a>
                              </h2>
                              <div class="date">09:25 13/10/2020</div>
                           </div>
                        <!--end row-->
                
                
                <!--Hien thi dang chuyen muc thuong-->
                        <!--bengin row-->
                           <div class="node-smallthumb clearfix">
                              <div class="thumbnail"><a href="http://www.thtg.vn/video/tien-giang-san-sang-cho-dai-hoi-dai-bieu-tinh-lan-thu-xi-nhiem-ky-2020-2025/" title="Tiền Giang sẵn sàng cho Đại hội Đại biểu Đảng bộ tỉnh lần thứ XI, nhiệm kỳ 2020 &#8211; 2025"><img width="90" src="http://www.thtg.vn/wp-content/uploads/2020/10/19-700x432.jpg" alt="" class="imagecache imagecache-thumbfs"></a></div>
                              <h2 class="node-title">
                                 <a href="http://www.thtg.vn/video/tien-giang-san-sang-cho-dai-hoi-dai-bieu-tinh-lan-thu-xi-nhiem-ky-2020-2025/">Tiền Giang sẵn sàng cho Đại hội Đại biểu Đảng bộ tỉnh lần thứ XI, nhiệm kỳ 2020 &#8211; 2025</a>
                              </h2>
                              <div class="date">20:02 09/10/2020</div>
                           </div>
                        <!--end row-->
                
                
                <!--Hien thi dang chuyen muc thuong-->
                        <!--bengin row-->
                           <div class="node-smallthumb clearfix">
                              <div class="thumbnail"><a href="http://www.thtg.vn/video/hieu-qua-tu-mo-hinh-camera-an-ninh-o-cac-khu-dan-cu/" title="Hiệu quả từ mô hình camera an ninh ở các khu dân cư"><img width="90" src="http://www.thtg.vn/wp-content/uploads/2020/10/28-700x428.jpg" alt="" class="imagecache imagecache-thumbfs"></a></div>
                              <h2 class="node-title">
                                 <a href="http://www.thtg.vn/video/hieu-qua-tu-mo-hinh-camera-an-ninh-o-cac-khu-dan-cu/">Hiệu quả từ mô hình camera an ninh ở các khu dân cư</a>
                              </h2>
                              <div class="date">10:25 08/10/2020</div>
                           </div>
                        <!--end row-->
                
                                    <!--Show all only view on tinvideo-->
                                              </div>
            <div class="cleaner">&nbsp;</div>
		</div><!-- end .category -->
 <!-- end .featCategory --><div class="widget text-4" id="widget_text">			<div class="textwidget"><br /><br />
<a href="http://www.thtg.vn/category/truyen-hinh/"><img src="http://www.thtg.vn/wp-content/uploads/2013/08/lich-truyen-hinh.jpg"></img></a>
<br />
<a href="http://www.thtg.vn/category/phat-thanh/"><img src="http://www.thtg.vn/wp-content/uploads/2013/08/lich-phat-thanh.jpg"></img></a>
<br />
<a href="http://www.thtg.vn/category/lich-phim-thang/"><img src="http://www.thtg.vn/wp-content/uploads/2013/08/lich-phim-thang.jpg"></img></a>

<br />
<a href="http://www.thtg.vn/wp-content/uploads/2018/10/BANGGIA_QC_2019-OKCK.pdf"><img src="http://www.thtg.vn/wp-content/plugins/thtg-advertise/images-banner/QUANG-CAO-2019.jpg"></img></a>

<br />
<a href="http://www.thtg.vn/trang-con-ttdvth/khung-phat-song/"><img src="http://www.thtg.vn/wp-content/plugins/thtg-advertise/images-banner/banggia2018.jpg"></img></a>
<br />
<img src="http://www.thtg.vn/wp-content/uploads/2018/10/lien-he.jpg"></img></a></div>
		<div class="cleaner">&nbsp;</div></div></div>                    
    </div>
        <!--End sidebar--->
</div>

<!---End Main-->


<div class="bottom-list clearfix">
    
<!--hot new-->
<div class="new-block big-title big-box-1 box-noi-bac clearfix">
    <h2 class="new-block-title"><span>Đọc thêm</span></h2>
    <ul class="clearfix"><li><a class="pos-rlt" href="http://www.thtg.vn/sat-lo-vui-lap-hon-40-nguoi-o-quang-nam-tim-duoc-16-thi-the/" title="Sạt lở vùi lấp hơn 40 người ở Quảng Nam: Tìm được 16 thi thể"><img class="" title="Sạt lở vùi lấp hơn 40 người ở Quảng Nam: Tìm được 16 thi thể" alt="Sạt lở vùi lấp hơn 40 người ở Quảng Nam: Tìm được 16 thi thể" src="http://www.thtg.vn/wp-content/uploads/2020/10/Tra-My-300x225.jpg"></a><h3><a class="fw700" href="http://www.thtg.vn/sat-lo-vui-lap-hon-40-nguoi-o-quang-nam-tim-duoc-16-thi-the/" title="Sạt lở vùi lấp hơn 40 người ở Quảng Nam: Tìm được 16 thi thể">Sạt lở vùi lấp hơn 40 người ở Quảng Nam: Tìm được 16 thi thể</a></h3></li><li><a class="pos-rlt" href="http://www.thtg.vn/bi-thu-tinh-uy-tien-giang-tiep-va-giai-quyet-khieu-nai-cua-cong-dan/" title="Bí thư Tỉnh uỷ Tiền Giang tiếp và giải quyết khiếu nại của công dân"><img class="" title="Bí thư Tỉnh uỷ Tiền Giang tiếp và giải quyết khiếu nại của công dân" alt="Bí thư Tỉnh uỷ Tiền Giang tiếp và giải quyết khiếu nại của công dân" src="http://www.thtg.vn/wp-content/uploads/2020/10/vlcsnap-2020-10-29-08h49m57s053-300x168.jpg"></a><h3><a class="fw700" href="http://www.thtg.vn/bi-thu-tinh-uy-tien-giang-tiep-va-giai-quyet-khieu-nai-cua-cong-dan/" title="Bí thư Tỉnh uỷ Tiền Giang tiếp và giải quyết khiếu nại của công dân">Bí thư Tỉnh uỷ Tiền Giang tiếp và giải quyết khiếu nại của công dân</a></h3></li><li><a class="pos-rlt" href="http://www.thtg.vn/sau-bao-nguoi-dan-tro-ve-trong-tan-hoang/" title="Sau bão, người dân trở về trong tan hoang"><img class="" title="Sau bão, người dân trở về trong tan hoang" alt="Sau bão, người dân trở về trong tan hoang" src="http://www.thtg.vn/wp-content/uploads/2020/10/bao-so-9_sggp_iaqn-300x218.jpg"></a><h3><a class="fw700" href="http://www.thtg.vn/sau-bao-nguoi-dan-tro-ve-trong-tan-hoang/" title="Sau bão, người dân trở về trong tan hoang">Sau bão, người dân trở về trong tan hoang</a></h3></li><li><a class="pos-rlt" href="http://www.thtg.vn/bo-truong-bo-cong-an-tham-va-lam-viec-voi-cong-an-tinh-tien-giang/" title="Bộ trưởng Bộ Công an thăm và làm việc với Công an tỉnh Tiền Giang"><img class="" title="Bộ trưởng Bộ Công an thăm và làm việc với Công an tỉnh Tiền Giang" alt="Bộ trưởng Bộ Công an thăm và làm việc với Công an tỉnh Tiền Giang" src="http://www.thtg.vn/wp-content/uploads/2020/10/Bo-truong-300x199.jpg"></a><h3><a class="fw700" href="http://www.thtg.vn/bo-truong-bo-cong-an-tham-va-lam-viec-voi-cong-an-tinh-tien-giang/" title="Bộ trưởng Bộ Công an thăm và làm việc với Công an tỉnh Tiền Giang">Bộ trưởng Bộ Công an thăm và làm việc với Công an tỉnh Tiền Giang</a></h3></li></ul>    
</div>
<!--end hot new-->

<!--related new-->
<div class="new-block big-title big-box-1 box-doc-them clearfix">
    <h2 class="new-block-title"><span>Cùng chuyên mục</span></h2>
    <ul class="clearfix"><li><a class="pos-rlt" href="http://www.thtg.vn/sat-lo-vui-lap-hon-40-nguoi-o-quang-nam-tim-duoc-16-thi-the/" title="Sạt lở vùi lấp hơn 40 người ở Quảng Nam: Tìm được 16 thi thể"><img class="" title="Sạt lở vùi lấp hơn 40 người ở Quảng Nam: Tìm được 16 thi thể" alt="Sạt lở vùi lấp hơn 40 người ở Quảng Nam: Tìm được 16 thi thể" src="http://www.thtg.vn/wp-content/uploads/2020/10/Tra-My-300x225.jpg"></a><h3><a class="fw700" href="http://www.thtg.vn/sat-lo-vui-lap-hon-40-nguoi-o-quang-nam-tim-duoc-16-thi-the/" title="Sạt lở vùi lấp hơn 40 người ở Quảng Nam: Tìm được 16 thi thể">Sạt lở vùi lấp hơn 40 người ở Quảng Nam: Tìm được 16 thi thể</a></h3></li><li><a class="pos-rlt" href="http://www.thtg.vn/bao-so-9-lam-2-nguoi-chet-55-nguoi-mat-tich/" title="Bão số 9 làm 2 người chết, 55 người mất tích"><img class="" title="Bão số 9 làm 2 người chết, 55 người mất tích" alt="Bão số 9 làm 2 người chết, 55 người mất tích" src="http://www.thtg.vn/wp-content/uploads/2020/10/z2148899808094_db0b59751d93d23c4d0b3cb39c542787-300x225.jpg"></a><h3><a class="fw700" href="http://www.thtg.vn/bao-so-9-lam-2-nguoi-chet-55-nguoi-mat-tich/" title="Bão số 9 làm 2 người chết, 55 người mất tích">Bão số 9 làm 2 người chết, 55 người mất tích</a></h3></li><li><a class="pos-rlt" href="http://www.thtg.vn/huong-dan-moi-nhat-ve-tuoi-nghi-huu-cho-cong-chuc-vien-chuc/" title="Hướng dẫn mới nhất về tuổi nghỉ hưu cho công chức, viên chức"><img class="" title="Hướng dẫn mới nhất về tuổi nghỉ hưu cho công chức, viên chức" alt="Hướng dẫn mới nhất về tuổi nghỉ hưu cho công chức, viên chức" src="http://www.thtg.vn/wp-content/uploads/2020/10/NLD2-300x200.jpg"></a><h3><a class="fw700" href="http://www.thtg.vn/huong-dan-moi-nhat-ve-tuoi-nghi-huu-cho-cong-chuc-vien-chuc/" title="Hướng dẫn mới nhất về tuổi nghỉ hưu cho công chức, viên chức">Hướng dẫn mới nhất về tuổi nghỉ hưu cho công chức, viên chức</a></h3></li><li><a class="pos-rlt" href="http://www.thtg.vn/sat-lo-vui-lap-hon-50-nguoi-o-quang-nam-tim-duoc-11-thi-the/" title="Sạt lở vùi lấp hơn 50 người ở Quảng Nam: Tìm được 11 thi thể"><img class="" title="Sạt lở vùi lấp hơn 50 người ở Quảng Nam: Tìm được 11 thi thể" alt="Sạt lở vùi lấp hơn 50 người ở Quảng Nam: Tìm được 11 thi thể" src="http://www.thtg.vn/wp-content/uploads/2020/10/Quang-Nam-300x200.jpg"></a><h3><a class="fw700" href="http://www.thtg.vn/sat-lo-vui-lap-hon-50-nguoi-o-quang-nam-tim-duoc-11-thi-the/" title="Sạt lở vùi lấp hơn 50 người ở Quảng Nam: Tìm được 11 thi thể">Sạt lở vùi lấp hơn 50 người ở Quảng Nam: Tìm được 11 thi thể</a></h3></li><li><a class="pos-rlt" href="http://www.thtg.vn/bi-thu-tinh-uy-tien-giang-tiep-va-giai-quyet-khieu-nai-cua-cong-dan/" title="Bí thư Tỉnh uỷ Tiền Giang tiếp và giải quyết khiếu nại của công dân"><img class="" title="Bí thư Tỉnh uỷ Tiền Giang tiếp và giải quyết khiếu nại của công dân" alt="Bí thư Tỉnh uỷ Tiền Giang tiếp và giải quyết khiếu nại của công dân" src="http://www.thtg.vn/wp-content/uploads/2020/10/vlcsnap-2020-10-29-08h49m57s053-300x168.jpg"></a><h3><a class="fw700" href="http://www.thtg.vn/bi-thu-tinh-uy-tien-giang-tiep-va-giai-quyet-khieu-nai-cua-cong-dan/" title="Bí thư Tỉnh uỷ Tiền Giang tiếp và giải quyết khiếu nại của công dân">Bí thư Tỉnh uỷ Tiền Giang tiếp và giải quyết khiếu nại của công dân</a></h3></li><li><a class="pos-rlt" href="http://www.thtg.vn/sau-bao-nguoi-dan-tro-ve-trong-tan-hoang/" title="Sau bão, người dân trở về trong tan hoang"><img class="" title="Sau bão, người dân trở về trong tan hoang" alt="Sau bão, người dân trở về trong tan hoang" src="http://www.thtg.vn/wp-content/uploads/2020/10/bao-so-9_sggp_iaqn-300x218.jpg"></a><h3><a class="fw700" href="http://www.thtg.vn/sau-bao-nguoi-dan-tro-ve-trong-tan-hoang/" title="Sau bão, người dân trở về trong tan hoang">Sau bão, người dân trở về trong tan hoang</a></h3></li><li><a class="pos-rlt" href="http://www.thtg.vn/bo-truong-bo-cong-an-tham-va-lam-viec-voi-cong-an-tinh-tien-giang/" title="Bộ trưởng Bộ Công an thăm và làm việc với Công an tỉnh Tiền Giang"><img class="" title="Bộ trưởng Bộ Công an thăm và làm việc với Công an tỉnh Tiền Giang" alt="Bộ trưởng Bộ Công an thăm và làm việc với Công an tỉnh Tiền Giang" src="http://www.thtg.vn/wp-content/uploads/2020/10/Bo-truong-300x199.jpg"></a><h3><a class="fw700" href="http://www.thtg.vn/bo-truong-bo-cong-an-tham-va-lam-viec-voi-cong-an-tinh-tien-giang/" title="Bộ trưởng Bộ Công an thăm và làm việc với Công an tỉnh Tiền Giang">Bộ trưởng Bộ Công an thăm và làm việc với Công an tỉnh Tiền Giang</a></h3></li><li><a class="pos-rlt" href="http://www.thtg.vn/no-ro-du-an-dien-gio-o-dbscl/" title="Nở rộ dự án điện gió ở ĐBSCL"><img class="" title="Nở rộ dự án điện gió ở ĐBSCL" alt="Nở rộ dự án điện gió ở ĐBSCL" src="http://www.thtg.vn/wp-content/uploads/2020/10/lay-mau-xet-nghiem4-224x300.jpg"></a><h3><a class="fw700" href="http://www.thtg.vn/no-ro-du-an-dien-gio-o-dbscl/" title="Nở rộ dự án điện gió ở ĐBSCL">Nở rộ dự án điện gió ở ĐBSCL</a></h3></li></ul>    
</div>
<!--end related new-->
</div>


<!--ADS POPUP_VIDEO_BOTTOM-->
                    

<!--END ADS POPUP_VIDEO_BOTTOM--> 
<!--    <div class="wrapper">
        <div class="top">
            <a class="gotop" title="Lên đầu trang" href="javascript:;" style="display:none;">Top</a>
        </div>
    </div>-->

     <!--        Footer-->
            <div id="footer">
                <div class="top-footer">
                    <ul id="menu-footer" class="menu"><li id="menu-item-44" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44"><a href="http://thtg.com.vn">Trang chủ</a></li>
<li id="menu-item-56" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56"><a href="http://www.thtg.vn/gioi-thieu/">Giới thiệu</a></li>
<li id="menu-item-16479" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16479"><a href="http://www.thtg.vn/quangcao/">Quảng cáo</a></li>
<li id="menu-item-58" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58"><a href="http://www.thtg.vn/lien-he/">Liên hệ</a></li>
<li id="menu-item-57" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57"><a href="http://www.thtg.vn/gop-y/">Góp ý</a></li>
<li id="menu-item-61" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61"><a href="http://www.thtg.vn/so-do-site/">Sơ đồ site</a></li>
<li id="menu-item-86271" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-86271"><a title="Đăng nhập Hộp Thư" href="http://mail.thtg.vn">Đăng nhập Hộp Thư</a></li>
<li id="menu-item-86272" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-86272"><a title="Văn Phòng Điện Tử" href="http://thtg.vpdttg.vn/">Văn Phòng Điện Tử</a></li>
</ul>                </div>
                <div class="bootom-footer">
                    <div class="fleft">
                        <a id="cd" href="http://thtg.vn">
                        <img class="logo" src="http://www.thtg.vn/wp-content/themes/thtg/images/logo.png" alt="Đài phát thanh - Truyền hình Tiền Giang"/>
                        </a>
                        <div class="page-view">Lượt truy cập: 
                            <span>
                            
                            </span></div>
                    </div>
                    <div class="fright">
                        <p>
                            <b>Đài Phát thanh - Truyền hình Tiền Giang - http://www.thtg.vn - http://www.thtg.com.vn</b><br/>
                            Giấy phép số 204/GP-TTĐT ngày 31/10/2019<br/>							
							Giám đốc - Tổng biên tập: ông Nguyễn Sĩ Hùng.<br/>
                            Địa chỉ : 125 Lê Thị Hồng Gấm, Phường 4, Thành phố Mỹ Tho, Tỉnh Tiền Giang<br/>
                            Điện thoại : 02733.873527 - Fax : 02733.877314 - Email : <img src="http://www.thtg.vn/wp-content/uploads/2019/03/maildc.png"><br/>
                        </p>
                    </div>
                </div>
            </div>
            <!--End footer-->
            
        </div>
    </div>
        <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-44065603-2', 'thtg.vn');
  ga('send', 'pageview');

</script> 
        <script type='text/javascript' src='http://www.thtg.vn/wp-content/plugins/si-captcha-for-wordpress/captcha/si_captcha.js?ver=1.0'></script>
<script type="text/javascript">
//<![CDATA[
var si_captcha_styles = "\
<!-- begin SI CAPTCHA Anti-Spam - comment form style -->\
<style type='text/css'>\
div#captchaImgDiv { display:block; }\
.captchaSizeDivSmall { width:175px; height:45px; padding-top:10px; }\
.captchaSizeDivLarge { width:250px; height:60px; padding-top:10px; }\
img#si_image_com,#si_image_reg,#si_image_log,#si_image_side_login { border-style:none; margin:0; padding-right:5px; float:left; }\
.captchaImgRefresh { border-style:none; margin:0; vertical-align:bottom; }\
div#captchaInputDiv { display:block; padding-top:15px; padding-bottom:5px; }\
label#captcha_code_label { margin:0; }\
input#captcha_code { width:65px; }\
</style>\
<!-- end SI CAPTCHA Anti-Spam - comment form style -->\
";
jQuery(document).ready(function($) {
$('head').append(si_captcha_styles);
});
//]]>
</script>
<script type='text/javascript' src='http://www.thtg.vn/wp-content/plugins/akismet/_inc/form.js?ver=3.0.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var baseUrl = {"url":"http:\/\/www.thtg.vn","ajaxurl":"http:\/\/www.thtg.vn\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.thtg.vn/wp-content/themes/thtg/js/script.js?v=051018-1&#038;ver=1.0'></script>
<script type='text/javascript' src='http://www.thtg.vn/wp-includes/js/comment-reply.min.js?ver=4.0'></script>
            
    <script>
        jQuery(document).ready(function(){
            var myVar = setInterval(function(){
                thtg_print_thtg_count_view_page();
                clearTimeout(myVar);
            },2000);
            
            //box
            jQuery('.dialog-actions .btnClose').click(function(e){
                e.preventDefault();
               jQuery('.blocker').fadeOut();
            });
            jQuery('#toolbox .email').click(function(e){
                e.preventDefault();
               jQuery('.blocker.email').fadeIn();
            });
            jQuery('#toolbox .phone').click(function(e){
                e.preventDefault();
               jQuery('.blocker.phone').fadeIn();
            });

        });
    </script>
    
    <!--toolbox-->
    <div id="toolbox">
        <ul>
            <li class="gotop toTop"><a href="#top" title="Lên đầu trang"><span>Lên đầu trang</span></a></li>
            <li class="home"><a href="http://thtg.vn" title="Quay về trang chủ"></a></li>
            <li class="email"><a href="mailto:banbientap@thtg.vn" title="Thông tin liên hệ"><span><img src="http://www.thtg.vn/wp-content/uploads/2019/03/maildc1.png"></span></a></li>
            <li class="phone"><a href="#" title="Liên hệ quảng cáo"><span>Liên hệ quảng cáo</span></a></li>
        </ul>
    </div>
<!--End tool box-->
    <!--Box-->
    <div class="jquery-modal blocker email current">
        <div class="modal dialog centered icon">
           <div class="dialog-icon"><span class="ti-email"></span></div>
           <h3 class="dialog-title">THÔNG TIN LIÊN HỆ</h3>
           <div class="dialog-content" style="max-height: 245px;">
              <p>THTG.VN luôn mong muốn nhận được phản hồi từ bạn đọc! Mọi ý kiến đóng góp, xin vui lòng gửi về địa chỉ email:</p>
              <div style="margin: 15px 0; text-align: center;  padding: 10px 0 11px; border-radius: 10px; font-size: 2em; background:#f7f7f7;"><a href="mailto:banbientap@thtg.vn"><img src="http://www.thtg.vn/wp-content/uploads/2019/03/maildc1.png"></span></a></div>
              <p style="font-size:0.9em;color:#888;text-align: left;font-style: italic;">Chú ý: Vì số lượng email gửi về nhiều, chúng tôi không thể trả lời lại từng trường hợp. Tuy nhiên tất cả email sẽ đều được đọc và ghi nhận.</p>
              <p>Hoặc điện thoại:</p>
              <div style="margin: 15px 0; text-align: center;  padding: 10px 0 11px; border-radius: 10px; font-size: 2em; background:#f7f7f7;"><a href="#">02733.873527</a></div>
           </div>
           <p class="dialog-actions"><a class="btnClose default" href="#close">Đóng</a></p>
        </div>
    </div>
    
    <div class="jquery-modal blocker phone current">
        <div class="modal dialog centered icon">
           <div class="dialog-icon"><span class="ti-stats-up"></span></div>
           <h3 class="dialog-title">LIÊN HỆ QUẢNG CÁO</h3>
           <div class="dialog-content" style="max-height: 230px;">
              <p>THTG.VN cung cấp nhiều hình thức cho phép doanh nghiệp tiếp cận đến bạn đọc một cách hiệu quả nhất vui lòng liên hệ:</p>
              <div style="    margin: 15px 0;text-align: left;padding: 15px;border-radius: 10px;font-size: 14px;background: #f7f7f7;">
                  
                  <center>
                      <b style="">TRUNG TÂM DỊCH VỤ TRUYỀN HÌNH<br/>
                          ĐÀI PHÁT THANH TRUYỀN HÌNH TIỀN GIANG</b>
                    </center>
                    <br/>
                    <p>Địa chỉ : 125 Lê Thị Hồng Gấm, phường 4, Thành phố Mỹ Tho, Tiền Giang.</p>

                    <p>Điện thoại: (0273) 3877225 – Fax: (0273) 3881018</p>

                    <p>Email: <a href="mailto:quangcao@thtg.vn">quangcao@thtg.vn</a></p>

                    <p>Website: <a href=http://www.thtg.vn/quangcao">http://www.thtg.vn/quangcao</a></p>
              </div>
              <!--<p style="font-size:0.9em;color:#888;">Chú ý: Vì số lượng email gửi về nhiều, chúng tôi không thể trả lời lại từng trường hợp. Tuy nhiên tất cả email sẽ đều được đọc và ghi nhận.</p>-->
           </div>
           <p class="dialog-actions"><a class="btnClose default" href="#close">Đóng</a></p>
        </div>
    </div>
    <!--End Box-->

    </body>
</html>

