
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="vi">

<head profile="http://gmpg.org/xfn/11">
<meta name="google-site-verification" content="TbhhA3tF1Wxyi430uf1TjhYJehmVzNVDt20MEbhkmag" />
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />

<title>  Châu Thành: Đối tượng có lệnh truy nã ra đầu thú</title>
<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
                                    <meta name="description" content="(THTG) Đối tượng Huỳnh Văn Hậu, sinh năm 2001, cư trú ấp Lộ Ngang, xã Bình Đức, huyện Châu Thành vừa đến Công an huyện Châu Thành để đầu thú về hành vi trộm tài sản. Đối tượng Huỳnh Văn Hậu tại cơ quan điều tra. Ảnh: Thanh Việt. Nguyên vào cuối [&hellip;]" />
                    <meta name="keywords" content="" />                    <!-- FACEBOOK OPEN GRAPH -->
                    <meta property="og:site_name" content="THTG.vn" /><meta property="og:type" content="article" /><meta property="og:image" content="http://www.thtg.vn/wp-content/uploads/2022/12/trom-11.jpg" /><meta property="og:url" content="http://www.thtg.vn/chau-thanh-doi-tuong-co-lenh-truy-na-ra-dau-thu/" /><meta property="og:title" content="Châu Thành: Đối tượng có lệnh truy nã ra đầu thú" /><meta property="og:description" content="(THTG) Đối tượng Huỳnh Văn Hậu, sinh năm 2001, cư trú ấp Lộ Ngang, xã Bình Đức, huyện Châu Thành vừa đến Công an huyện Châu Thành để đầu thú về hành vi trộm tài sản. Đối tượng Huỳnh Văn Hậu tại cơ quan điều tra. Ảnh: Thanh Việt. Nguyên vào cuối [&hellip;] " />                   
                    <!-- END FACEBOOK OPEN GRAPH -->
                        <!--<meta http-equiv="REFRESH" content="1800" />-->
    <meta name="robots" content="index, follow" />
<link rel="canonical" href="http://www.thtg.vn/chau-thanh-doi-tuong-co-lenh-truy-na-ra-dau-thu/" />
<link rel="stylesheet" type="text/css" href="http://www.thtg.vn/wp-content/themes/thtg/style.css?t=1109202015" media="screen" />
<!--<link rel="stylesheet" href="http://www.thtg.vn/wp-content/themes/thtg/player/mediaelement/mediaelementplayer.min.css" type="text/css" media="screen" />-->
<link rel="stylesheet" href="http://www.thtg.vn/wp-content/themes/thtg/css/themify-icons.css" type="text/css" media="screen" />
<!--<link rel="stylesheet" href="/css/menu.css" type="text/css" media="screen" />-->

<!--[if IE 7 ]><link rel="stylesheet" type="text/css" href="http://www.thtg.vn/wp-content/themes/thtg/css/ie7.css" /><![endif]-->
 
<link rel="alternate" type="application/rss+xml" title="Đài Phát thanh &#8211; Truyền hình Tiền Giang RSS Feed" href="http://www.thtg.vn/feed/" />
<link rel="alternate" type="application/atom+xml" title="Đài Phát thanh &#8211; Truyền hình Tiền Giang Atom Feed" href="http://www.thtg.vn/feed/atom/" />
<link rel="pingback" href="http://www.thtg.vn/xmlrpc.php" />
<link rel="shortcut icon" href="http://www.thtg.vn/wp-content/themes/thtg/images/favicon.ico" type="image/x-icon" />
  
<link rel="alternate" type="application/rss+xml" title="Đài Phát thanh - Truyền hình Tiền Giang &raquo; Châu Thành: Đối tượng có lệnh truy nã ra đầu thú Dòng phản hồi" href="http://www.thtg.vn/chau-thanh-doi-tuong-co-lenh-truy-na-ra-dau-thu/feed/" />
<link rel='stylesheet' id='images-thumbnail-sliderv1-style-css'  href='http://www.thtg.vn/wp-content/plugins/images-thumbnail-sliderv1/css/images-thumbnail-sliderv1-style.css?ver=4.0' type='text/css' media='all' />
<script type='text/javascript' src='http://www.thtg.vn/wp-includes/js/jquery/jquery.js?ver=1.11.1'></script>
<script type='text/javascript' src='http://www.thtg.vn/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://www.thtg.vn/wp-content/themes/thtg/player/thtglive/thtglive.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.thtg.vn/wp-content/themes/thtg/player/thtglive/level-selector.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.thtg.vn/wp-content/plugins/images-thumbnail-sliderv1/js/jc.js?ver=4.0'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.thtg.vn/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.thtg.vn/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='CHƯƠNG TRÌNH PHÁT THANH NGÀY 15/12/2022' href='http://www.thtg.vn/chuong-trinh-phat-thanh-ngay-15122022/' />
<link rel='next' title='Huyện Tân Phước trình diễn mô hình nuôi cá chép Nhật trong ao' href='http://www.thtg.vn/huyen-tan-phuoc-trinh-dien-mo-hinh-nuoi-ca-chep-nhat-trong-ao/' />
<meta name="generator" content="WordPress 4.0" />
<link rel='canonical' href='http://www.thtg.vn/chau-thanh-doi-tuong-co-lenh-truy-na-ra-dau-thu/' />
<link rel='shortlink' href='http://www.thtg.vn/?p=183949' />
<script type="text/javascript">document.write('<style type="text/css">.tabber{display:none;}</style>');</script> 
</head>

    <body class="single single-post postid-183949 single-format-standard">
        
        <!--ADS SCROLL LEFT-->
                <!--END ADS SCROLL LEFT-->
        <!--ADS SCROLL RIGHT-->
        		<script>
			function checkVisible() {
				var c = document,
				b = document.getElementById("bgAdmLeft"),
				a = document.getElementById("bgAdmRight"),
				c = Math.max(Math.max(c.body.scrollHeight, c.documentElement.scrollHeight), Math.max(c.body.offsetHeight, c.documentElement.offsetHeight), Math.max(c.body.clientHeight, c.documentElement.clientHeight));
				if (1280 > document.body.clientWidth && 970 > c){
				
				if (typeof(a) != 'undefined' && a != null){a.style.display = "none"}
				if (typeof(b) != 'undefined' && b != null){b.style.display = "none"}

				}
				else{
									
				}
			setTimeout("checkVisible();", 10)
			}
			checkVisible();
		</script>
        <!--END ADS SCROLL RIGHT-->
                    
        <!-- container -->
        <div id="container">
        <!-- container -->
        <div id="container-inner">
            <div class="wrap-top">
            <ul class="top-menu">
                <li><a href="http://thtg.vn/duongdenvinhquang" target="_blank" title="Đường đến vinh quang">Đường đến vinh quang</a></li>
                <li><a href="http://www.thtg.vn/videos/trang-dia-phuong/" target="" title="Trang tin địa phương">Trang tin địa phương</a></li>
                
            </ul>
            <ul class="list-social">
                    
                    <li><!--Search form-->
                            		<div id="search_form">
				<form method="get" id="searchform" action="http://www.thtg.vn/">
	<fieldset>
			<input title="Nhập từ khóa tìm kiếm sau đó nhấn Enter" type="text" onblur="if (this.value == '') {this.value = 'Tìm kiếm';}" onfocus="if (this.value == 'Tìm kiếm') {this.value = '';}" value="Tìm kiếm" name="s" id="s" />
			<input type="submit" id="searchsubmit" value="Tìm kiếm" />
	</fieldset>
</form>
 			</div>
		                <!--End Search form--></li>
                    <li><a class="icon-social icon-zalo" href="http://zalo.me/4141232795776178125" target="_blank" title="THTG trên Zalo">Zalo</a></li>
                    <li><a class="icon-social icon-youtube" href="https://www.youtube.com/tiengiangtivi" target="_blank" title="THTG trên Youtube">youtube</a></li>
                    
                    <li><a class="icon-social icon-facebook" href="https://www.facebook.com/tiengiangtv" target="_blank" title="THTG trên Facebook">facebook</a></li>
                    <li class="btn-sethome"><a  href="http://www.thtg.vn/datlamtrangchu/" target="_blank" title="Đặt làm trang chủ">Đặt làm trang chủ</a></li>
                    
                    <li><a class="btn-set" href="http://www.thtg.vn/quangcao/" title="Liên hệ quảng cáo">Liên hệ quảng cáo</a></li>
                    
                    
                </ul>
            </div>
            <!--header-->
            <div id="header" style="background:url(http://www.thtg.vn/wp-content/uploads/2019/12/banner-trangchu.jpg) repeat-x scroll 0 0 transparent;" >
                
                
                
                <div class="header-inner">
                                        <div class="banner-full">
                        <a href="http://www.thtg.vn"target="_self"><img width="1100" height="140" src="http://www.thtg.vn/wp-content/uploads/2019/12/banner-trangchu.jpg" alt="" /></a>                    </div>
                    <!--End if of full banner-->
                    
                </div>
                
            </div>
            
            <!---Navigation-->
            <div id="navigation">
            <!--Begin menu-->
               <div id="site-menu" class="grid-16">
                  <div id="site-menu-inner">
                      <ul id="menu-main-menu" class="sf-menu sf-navbar"><li id="menu-item-174" class="home-menu menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-174"><a title="Trang chủ" href="http://www.thtg.vn/">Trang chủ</a></li>
<li id="menu-item-643" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-643"><a href="http://www.thtg.vn/gioi-thieu/">Giới thiệu</a></li>
<li id="menu-item-15271" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-15271"><a href="http://www.thtg.vn/category/tin-tuc/">Tin tức</a>
<ul class="sub-menu">
	<li id="menu-item-79641" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79641"><a href="http://www.thtg.vn/category/tin-tuc/chinh-tri-xa-hoi/">Chính trị &#8211; Xã hội</a></li>
	<li id="menu-item-79655" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79655"><a href="http://www.thtg.vn/category/tin-tuc/doi-ngoai-the-gioi/">Đối ngoại &#8211; Thế giới</a></li>
	<li id="menu-item-79656" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79656"><a href="http://www.thtg.vn/category/tin-tuc/kinh-te/">Kinh tế</a></li>
	<li id="menu-item-79643" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-79643"><a href="http://www.thtg.vn/category/tin-tuc/phap-luat/">Pháp luật</a></li>
	<li id="menu-item-15268" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15268"><a href="http://www.thtg.vn/category/tin-tuc/tin-the-thao/">Thể thao</a></li>
	<li id="menu-item-79654" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79654"><a href="http://www.thtg.vn/category/tin-tuc/van-hoa-nghe-thuat/">Văn hóa &#8211; Nghệ thuật</a></li>
	<li id="menu-item-79642" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79642"><a href="http://www.thtg.vn/category/tin-tuc/khoa-hoc-cong-nghe/">Khoa học &#8211; Công nghệ</a></li>
	<li id="menu-item-79644" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79644"><a href="http://www.thtg.vn/category/tin-tuc/suc-khoe/">Sức khỏe &#8211; Ẩm thực</a></li>
	<li id="menu-item-79646" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79646"><a href="http://www.thtg.vn/category/tin-tuc/nhan-dao-xa-hoi/">Lan tỏa những điều tốt đẹp</a></li>
</ul>
</li>
<li id="menu-item-16885" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-has-children menu-item-16885"><a href="http://www.thtg.vn/videos/ban-tin-truyen-hinh/">Bản tin truyền hình</a>
<ul class="sub-menu">
	<li id="menu-item-148686" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-148686"><a href="http://www.thtg.vn/videos/ban-tin-thoi-su-sang/">Bản tin thời sự sáng</a></li>
	<li id="menu-item-16835" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-16835"><a href="http://www.thtg.vn/videos/tien-giang-ket-noi-24h/">Bản tin thời sự trưa</a></li>
	<li id="menu-item-16834" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-16834"><a href="http://www.thtg.vn/videos/ban-tin-thoi-su-toi/">Bản tin thời sự tối</a></li>
	<li id="menu-item-180997" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-180997"><a href="http://www.thtg.vn/videos/tien-giang-24-gio-2/">Tiền Giang 24 giờ</a></li>
	<li id="menu-item-16836" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-16836"><a href="http://www.thtg.vn/videos/an-toan-giao-thong/">An toàn giao thông</a></li>
	<li id="menu-item-549" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-549"><a href="http://www.thtg.vn/videos/ban-tin-thi-truong/">Bản tin thị trường</a></li>
</ul>
</li>
<li id="menu-item-550" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-has-children menu-item-550"><a href="http://www.thtg.vn/videos/chuyen-muc-truyen-hinh/">Chuyên mục truyền hình</a>
<ul class="sub-menu">
	<li id="menu-item-16852" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-16852"><a href="http://www.thtg.vn/videos/an-ninh-tien-giang/">An ninh Tiền Giang</a></li>
	<li id="menu-item-129711" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-129711"><a href="http://www.thtg.vn/videos/an-toan-tren-moi-neo-duong/">An toàn giao thông trên mọi nẻo đường</a></li>
	<li id="menu-item-174524" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-174524"><a href="http://www.thtg.vn/videos/tien-giang-xay-dung-chinh-quyen-so/">Tiền Giang xây dựng chính quyền số</a></li>
	<li id="menu-item-141104" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-141104"><a href="http://www.thtg.vn/videos/cay-lanh-trai-ngot/">Cây lành trái ngọt</a></li>
	<li id="menu-item-129490" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-129490"><a href="http://www.thtg.vn/videos/ong-kinh-phong-vien/">Ống kính truyền hình</a></li>
	<li id="menu-item-170849" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-170849"><a href="http://www.thtg.vn/videos/gioi-thieu-sach-hay/">Giới thiệu sách hay</a></li>
	<li id="menu-item-168454" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-168454"><a href="http://www.thtg.vn/videos/suc-khoe-gia-dinh/">Sức khỏe gia đình</a></li>
	<li id="menu-item-129487" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-129487"><a href="http://www.thtg.vn/videos/ve-sinh-an-toan-thuc-pham/">Vệ sinh an toàn thực phẩm</a></li>
	<li id="menu-item-115000" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-115000"><a href="http://www.thtg.vn/videos/ban-nha-nong/">Bạn Nhà Nông</a></li>
	<li id="menu-item-86579" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-86579"><a href="http://www.thtg.vn/videos/hop-thu-truyen-hinh/">Hộp thư truyền hình</a></li>
	<li id="menu-item-125670" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-125670"><a href="http://www.thtg.vn/videos/hop-thu-nhan-dao/">Hộp thư nhân đạo</a></li>
	<li id="menu-item-67726" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-67726"><a href="http://www.thtg.vn/videos/cai-cach-hanh-chinh/">Cải cách hành chính</a></li>
	<li id="menu-item-49873" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-49873"><a href="http://www.thtg.vn/videos/cu-chien-binh-tien-giang/">Cựu chiến binh Tiền Giang</a></li>
	<li id="menu-item-140551" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-140551"><a href="http://www.thtg.vn/videos/khoa-hoc-giao-duc/">Khoa học giáo dục</a></li>
	<li id="menu-item-555" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-555"><a href="http://www.thtg.vn/videos/kinh-te/">Kinh tế</a></li>
	<li id="menu-item-556" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-556"><a href="http://www.thtg.vn/videos/nguoi-lao-dong/">Người lao động</a></li>
	<li id="menu-item-48806" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-48806"><a href="http://www.thtg.vn/videos/nguoi-cao-tuoi/">Người cao tuổi</a></li>
	<li id="menu-item-558" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-558"><a href="http://www.thtg.vn/videos/quoc-phong-toan-dan/">Quốc phòng toàn dân</a></li>
	<li id="menu-item-559" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-559"><a href="http://www.thtg.vn/videos/thi-dua-la-yeu-nuoc/">Thi đua là yêu nước</a></li>
	<li id="menu-item-561" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-561"><a href="http://www.thtg.vn/videos/vi-chu-quyen-an-ninh-bien-gioi/">Vì chủ quyền an ninh biên giới</a></li>
	<li id="menu-item-563" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-563"><a href="http://www.thtg.vn/videos/vi-tuoi-tho/">Vì tuổi thơ</a></li>
</ul>
</li>
<li id="menu-item-567" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-has-children menu-item-567"><a href="http://www.thtg.vn/videos/phong-su-phim-tai-lieu/">Phóng sự &#8211; Phim tài liệu</a>
<ul class="sub-menu">
	<li id="menu-item-626" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-626"><a href="http://www.thtg.vn/videos/phong-su/">Phóng sự</a></li>
	<li id="menu-item-625" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-625"><a href="http://www.thtg.vn/videos/phim-tai-lieu/">Phim tài liệu</a></li>
</ul>
</li>
<li id="menu-item-576" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-has-children menu-item-576"><a href="http://www.thtg.vn/videos/trang-dia-phuong/">Trang địa phương</a>
<ul class="sub-menu">
	<li id="menu-item-16890" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-16890"><a href="http://www.thtg.vn/videos/chuong-trinh-truyen-hinh-thanh-pho-my-tho/">Chương trình truyền hình Thành phố Mỹ Tho</a></li>
	<li id="menu-item-16889" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-16889"><a href="http://www.thtg.vn/videos/cho-gao-dat-va-nguoi/">Chương trình truyền hình Chợ Gạo</a></li>
	<li id="menu-item-16888" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-16888"><a href="http://www.thtg.vn/videos/chau-thanh-doi-moi/">Chương trình truyền hình Châu Thành</a></li>
	<li id="menu-item-23299" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-23299"><a href="http://www.thtg.vn/videos/go-cong-dong-tiem-nang-va-trien-vong/">Chương trình truyền hình Gò Công Đông</a></li>
	<li id="menu-item-65551" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-65551"><a href="http://www.thtg.vn/videos/go-cong-tay-vung-buoc-phat-trien/">Chương trình truyền hình Gò Công Tây</a></li>
	<li id="menu-item-23300" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-23300"><a href="http://www.thtg.vn/videos/thi-xa-go-cong-xay-dung-va-phat-trien/">Chương trình truyền hình Thị xã Gò Công</a></li>
	<li id="menu-item-16886" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-16886"><a href="http://www.thtg.vn/videos/cai-be-tiem-nang-va-phat-trien/">Chương trình truyền hình Cái Bè</a></li>
	<li id="menu-item-16887" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-16887"><a href="http://www.thtg.vn/videos/cai-lay-tren-duong-phat-trien/">Chương trình truyền hình Cai Lậy</a></li>
	<li id="menu-item-106956" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-106956"><a href="http://www.thtg.vn/videos/thi-xa-cai-lay-vung-buoc-di-len/">Chương trình truyền hình Thị xã Cai Lậy</a></li>
	<li id="menu-item-22605" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-22605"><a href="http://www.thtg.vn/videos/tan-phuoc-ngay-nay/">Chương trình truyền hình Tân Phước</a></li>
	<li id="menu-item-102931" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-102931"><a href="http://www.thtg.vn/videos/tan-phu-dong-vuot-kho-vuon-len/">Chương trình truyền hình Tân Phú Đông</a></li>
</ul>
</li>
<li id="menu-item-568" class="menu-item menu-item-type-taxonomy menu-item-object-audio-category menu-item-has-children menu-item-568"><a href="http://www.thtg.vn/audios/tiet-muc-phat-thanh/">Tiết mục phát thanh</a>
<ul class="sub-menu">
	<li id="menu-item-148727" class="menu-item menu-item-type-taxonomy menu-item-object-audio-category menu-item-148727"><a href="http://www.thtg.vn/audios/thoi-su-sang/">Thời sự sáng</a></li>
	<li id="menu-item-148729" class="menu-item menu-item-type-taxonomy menu-item-object-audio-category menu-item-148729"><a href="http://www.thtg.vn/audios/thoi-su-trua/">Thời sự trưa</a></li>
	<li id="menu-item-148728" class="menu-item menu-item-type-taxonomy menu-item-object-audio-category menu-item-148728"><a href="http://www.thtg.vn/audios/thoi-su-tong-hop/">Thời sự chiều</a></li>
	<li id="menu-item-136184" class="menu-item menu-item-type-taxonomy menu-item-object-audio-category menu-item-136184"><a href="http://www.thtg.vn/audios/su-dung-dien-an-toan-va-tiet-kiem/">Sử dụng điện an toàn và tiết kiệm</a></li>
	<li id="menu-item-570" class="menu-item menu-item-type-taxonomy menu-item-object-audio-category menu-item-570"><a href="http://www.thtg.vn/audios/cau-chuyen-truyen-thanh/">Câu chuyện truyền thanh</a></li>
	<li id="menu-item-575" class="menu-item menu-item-type-taxonomy menu-item-object-audio-category menu-item-575"><a href="http://www.thtg.vn/audios/doc-truyen-dem-khuya/">Đọc truyện</a></li>
	<li id="menu-item-571" class="menu-item menu-item-type-taxonomy menu-item-object-audio-category menu-item-571"><a href="http://www.thtg.vn/audios/lang-nghe-va-tro-chuyen/">Lắng nghe và trò chuyện</a></li>
	<li id="menu-item-572" class="menu-item menu-item-type-taxonomy menu-item-object-audio-category menu-item-572"><a href="http://www.thtg.vn/audios/ngay-cuoi-tuan/">Ngày cuối tuần</a></li>
	<li id="menu-item-573" class="menu-item menu-item-type-taxonomy menu-item-object-audio-category menu-item-573"><a href="http://www.thtg.vn/audios/nong-thon-ngay-nay/">Nông thôn ngày nay</a></li>
	<li id="menu-item-16921" class="menu-item menu-item-type-taxonomy menu-item-object-audio-category menu-item-16921"><a href="http://www.thtg.vn/audios/bac-si-gia-dinh/">Bác sĩ gia đình</a></li>
	<li id="menu-item-574" class="menu-item menu-item-type-taxonomy menu-item-object-audio-category menu-item-574"><a href="http://www.thtg.vn/audios/qua-tang-am-nhac-fm-96-2/">Quà tặng âm nhạc FM 96.2</a></li>
	<li id="menu-item-22595" class="menu-item menu-item-type-taxonomy menu-item-object-audio-category menu-item-22595"><a href="http://www.thtg.vn/audios/phong-chong-ma-tuy-mai-dam/">Phòng chống ma tuý mại dâm</a></li>
	<li id="menu-item-22596" class="menu-item menu-item-type-taxonomy menu-item-object-audio-category menu-item-22596"><a href="http://www.thtg.vn/audios/qua-tang-co-nhac/">Quà tặng cổ nhạc</a></li>
	<li id="menu-item-22597" class="menu-item menu-item-type-taxonomy menu-item-object-audio-category menu-item-22597"><a href="http://www.thtg.vn/audios/tieng-noi-tu-cac-dia-phuong/">Tiếng nói từ các địa phương</a></li>
	<li id="menu-item-57811" class="menu-item menu-item-type-taxonomy menu-item-object-audio-category menu-item-57811"><a href="http://www.thtg.vn/audios/dia-chi-can-giup/">Địa chỉ cần giúp</a></li>
	<li id="menu-item-22598" class="menu-item menu-item-type-taxonomy menu-item-object-audio-category menu-item-22598"><a href="http://www.thtg.vn/audios/tu-van-suc-khoe/">Tư vấn sức khoẻ</a></li>
	<li id="menu-item-107594" class="menu-item menu-item-type-taxonomy menu-item-object-audio-category menu-item-107594"><a href="http://www.thtg.vn/audios/cong-nhan-va-cong-doan/">Phát thanh công nhân</a></li>
</ul>
</li>
</ul>                  </div>
               </div>
                
                <!---End menu-->
            </div>
            
            <!--update news-->
            <div id="taskbar" class="">
            <div class="taskbar-content" title="">
                <div id="view-time"></div>
                <div class="news">
                    <marquee style="cursor:pointer;" onmouseover="this.stop()" onmouseout="this.start()" scrollamount="6" behavior="scroll" direction="left" truespeed="truespeed">
                                            </marquee>
                </div>
                
                <!--Search form-->
                <!--            		<div id="search_form">
				<form method="get" id="searchform" action="http://www.thtg.vn/">
	<fieldset>
			<input title="Nhập từ khóa tìm kiếm sau đó nhấn Enter" type="text" onblur="if (this.value == '') {this.value = 'Tìm kiếm';}" onfocus="if (this.value == 'Tìm kiếm') {this.value = '';}" value="Tìm kiếm" name="s" id="s" />
			<input type="submit" id="searchsubmit" value="Tìm kiếm" />
	</fieldset>
</form>
 			</div>-->
		                <!--End Search form-->
                
            </div>
            </div>
            <!--End update news-->        
    
<!---Main-->
<div id="main"  class="side-left">

    <!--Content--->
    <div id="content">
                        <script>
            jQuery(document).ready(function(){
                thtg_print_post_view(183949);
            });
        </script>
        <!--Block content post-->
        <div class="content-block">
            <div class="box-title">                        
                <div class="title-left"><a href="http://www.thtg.vn/category/tin-tuc/phap-luat/" rel="category tag">Pháp luật</a></div>
                <div class="title-right">
                </div>
            </div>
            <div class="post-content" id="">
                
                <!--Begin content title-->
                <h1 title="Châu Thành: Đối tượng có lệnh truy nã ra đầu thú">Châu Thành: Đối tượng có lệnh truy nã ra đầu thú</h1>
                <div class="post-info">
                    <span class="date">15/12/2022 09:16</span>                    
                    <div class="wrap-share">
                       <div class="zalo-share-button" data-href="http://www.thtg.vn/chau-thanh-doi-tuong-co-lenh-truy-na-ra-dau-thu/" data-oaid="4141232795776178125" data-layout="1" data-color="blue" data-customize="false"></div>
                        <div class="fb-share-button" 
                        data-href="http://www.thtg.vn/chau-thanh-doi-tuong-co-lenh-truy-na-ra-dau-thu/" 
                        data-layout="button">
                        </div>                       
<!--                    <span><b>Chia sẽ: </b></span>-->
                    <!-- AddThis Button BEGIN -->
                    <!-- <div class="addthis_toolbox addthis_default_style addthis_16x16_style">
                    <a class="addthis_button_facebook"></a>
                    <a class="addthis_button_google_plusone_share"></a>
                    <a class="addthis_button_zingme"></a>
                    <a class="addthis_button_twitter"></a>
                    <a class="addthis_button_print"></a>
                    </div>
                    <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=xa-5220135a1f9a8624"></script> -->
                    <!-- AddThis Button END -->
                </div>
                    
                </div>
                <!--End content title-->
                
                <!--Begin content-->
                <div class="entry clearfix">
                    <!--<p style="text-align: justify"><strong></strong></p>-->
                    <h2>(THTG) Đối tượng Huỳnh Văn Hậu, sinh năm 2001, cư trú ấp Lộ Ngang, xã Bình Đức, huyện Châu Thành vừa đến Công an huyện Châu Thành để đầu thú về hành vi trộm tài sản.</h2>
<p style="text-align: center;"><a href="http://www.thtg.vn/wp-content/uploads/2022/12/trom-11.jpg"><img class="alignnone size-medium wp-image-183954" src="http://www.thtg.vn/wp-content/uploads/2022/12/trom-11-700x393.jpg" alt="trom-11" width="700" height="393" /></a></p>
<p style="text-align: center;">
<p style="text-align: center;"><em>Đối tượng Huỳnh Văn Hậu tại cơ quan điều tra. Ảnh: Thanh Việt.</em></p>
<p>Nguyên vào cuối tháng 12 năm 2021, Huỳnh Văn Hậu đã trộm điện thoại di động của 1 người bạn trên địa bàn xã Long Hưng, huyện Châu Thành. Trong lúc, được Cơ quan Cảnh sát điều tra Công an huyện Châu Thành cho tại ngoại chờ kết quả điều tra, Huỳnh Văn Hậu đã bỏ trốn. Công an huyện Châu Thành đã ra quyết định truy nã đối với Huỳnh Văn Hậu.</p>
<p>Qua công tác tuyên truyền vận động, đến ngày 23-11, Hậu đã ra đầu thú. Hiện vụ việc đang được Công an huyện Châu Thành cũng cố hồ sơ để xử lý theo quy định.</p>
<p style="text-align: right;"><strong>Ngọc Diễm</strong></p>
                                    </div>
                <!--End content-->
                
                
                
            </div>

        </div>

        <!--End Block content post-->

        <!--Reply comment-->
        <div id="comments">
        

<!-- You can start editing here. -->
 	
	
				<!-- If comments are open, but there are no comments. -->
		
		<div id="commentspost">
		
			<h2 class="title">0 Bình luận</h2>
			
			<p>Hãy là người đầu tiên gửi bình luận.</p>
		
		</div>
		
			
	
	<div id="respond">
		
		<h2 class="title">Gửi bình luận</h2>
		
		<div class="cleaner">&nbsp;</div>
		
		<div class="cancel-comment-reply"><p><a rel="nofollow" id="cancel-comment-reply-link" href="/chau-thanh-doi-tuong-co-lenh-truy-na-ra-dau-thu/#respond" style="display:none;">Click vào đây để hủy trả lời.</a></p></div>

		
		<form action="http://www.thtg.vn/wp-comments-post.php" method="post" id="commentform">

					
			<div id="formLabels">
<!--				<p><input type="text" name="author" id="author" value="Tên của bạn *" size="22" tabindex="1" aria-required='true' onfocus="if ( this.value == this.defaultValue ) this.value = '';" onblur="if ( this.value == '' ) this.value = this.defaultValue"></p>
				<p><input type="text" name="email" id="email" value="Email của bạn *" size="22" tabindex="2" aria-required='true' onfocus="if ( this.value == this.defaultValue ) this.value = '';" onblur="if ( this.value == '' ) this.value = this.defaultValue" /></p>
                                <p><input type="text" name="url" id="url" value="Website của bạn *" size="22" tabindex="3" onfocus="if ( this.value == this.defaultValue ) this.value = '';" onblur="if ( this.value == '' ) this.value = this.defaultValue" /></p>-->
                                
                                <label for="author">Họ tên: <span style="color:red;font-size: 11px;">* Bắt buộc</span></label>
				<p><input type="text" name="author" id="author" value="" size="22" tabindex="1" aria-required='true' /></p>

				<label for="email">Email: <span style="color:red;font-size: 11px;">* Bắt buộc</span></label>
				<p><input type="text" name="email" id="email" value="" size="22" tabindex="2" aria-required='true' /></p>

<!--				<label for="url">Website:</label>
				<p><input type="text" name="url" id="url" value="" size="22" tabindex="3" /></p>-->
			
			</div>
			
						
			<div id="formContent">
				
				<label for="comment">Nội dung</label>
                                <p>
				<textarea name="comment" id="comment" tabindex="4" cols="140" rows="8"></textarea><br />
				</p>
				<input name="submit" type="submit" id="submit" value="Gửi bình luận" />
			</div>
			
			<div class="cleaner">&nbsp;</div>
		
			<input type='hidden' name='comment_post_ID' value='183949' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
		
			
<div id="captchaImgDiv">

<div class="captchaSizeDivLarge"><img id="si_image_com" class="si-captcha" src="http://www.thtg.vn/wp-content/plugins/si-captcha-for-wordpress/captcha/securimage_show.php?si_form_id=com&amp;prefix=Du21U2tm72zO5Epi" width="175" height="60" alt="CAPTCHA" title="CAPTCHA" />
    <input id="si_code_com" name="si_code_com" type="hidden"  value="Du21U2tm72zO5Epi" />
    <div id="si_refresh_com">
<a href="#" rel="nofollow" title="Refresh" onclick="si_captcha_refresh('si_image_com','com','/wp-content/plugins/si-captcha-for-wordpress/captcha','http://www.thtg.vn/wp-content/plugins/si-captcha-for-wordpress/captcha/securimage_show.php?si_form_id=com&amp;prefix='); return false;">
      <img class="captchaImgRefresh" src="http://www.thtg.vn/wp-content/plugins/si-captcha-for-wordpress/captcha/images/refresh.png" width="22" height="20" alt="Refresh" onclick="this.blur();" /></a>
  </div>
  </div>
<div id="captchaInputDiv"><input id="captcha_code" name="captcha_code" type="text" value="" tabindex="4"  />
 <label id="captcha_code_label" for="captcha_code">CAPTCHA Code</label><span class="required">*</span>
 </div>
</div>
      <script type='text/javascript'>
          var sUrlInput = document.getElementById("comment");
                  var oParent = sUrlInput.parentNode;
          var sSubstitue = document.getElementById("captchaImgDiv");
                  oParent.appendChild(sSubstitue, sUrlInput);
      </script>
            <noscript>
          <style type='text/css'>#submit {display:none;}</style><br />           <input name="submit" type="submit" id="submit-alt" tabindex="6" value="Submit Comment" />
          </noscript>
  <p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="77dc79ac48" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="178"/></p>		
		</form>
		
				
	</div>
	
	
  
        </div>
        <!--End Reply comment-->
        
                
        

    </div>
    <!--End content-->

    <!--sidebar--->
        <div id="sidebar">
                		<div class="sidebar-block">
                            
                
                <h2 class="block-title">
                    <img src="http://www.thtg.vn/wp-content/themes/thtg/images/tintuc.png" /><a href="http://www.thtg.vn/category/tin-tuc/phap-luat/">Tin mới</a>
                </h2>
                <!---End title category-->
                
                          <div class="block-content">

                                    
                <!--Hien thi dang chuyen muc thuong-->
                <!--bengin row-->
                   <div class="node-smallthumb clearfix">
                      <div class="thumbnail"><a href="http://www.thtg.vn/thi-xa-cai-lay-trong-tren-500-cay-xanh-chao-mung-dai-hoi-doan-toan-quoc/" title="Thị xã Cai Lậy trồng trên 500 cây xanh chào mừng Đại hội Đoàn toàn quốc"><img width="90" src="http://www.thtg.vn/wp-content/uploads/2022/12/cay-xanh-2-700x393.jpg" alt="" class="imagecache imagecache-thumbfs"></a></div>
                      <h2 class="node-title">
                         <a href="http://www.thtg.vn/thi-xa-cai-lay-trong-tren-500-cay-xanh-chao-mung-dai-hoi-doan-toan-quoc/">Thị xã Cai Lậy trồng trên 500 cây xanh chào mừng Đại hội Đoàn toàn quốc</a>
                      </h2>
                      <div class="date">15/12/2022</div>
                   </div>
                <!--end row-->

                                        
                <!--Hien thi dang chuyen muc thuong-->
                <!--bengin row-->
                   <div class="node-smallthumb clearfix">
                      <div class="thumbnail"><a href="http://www.thtg.vn/huyen-tan-phuoc-trinh-dien-mo-hinh-nuoi-ca-chep-nhat-trong-ao/" title="Huyện Tân Phước trình diễn mô hình nuôi cá chép Nhật trong ao"><img width="90" src="http://www.thtg.vn/wp-content/uploads/2022/12/ca-chep-700x393.jpg" alt="" class="imagecache imagecache-thumbfs"></a></div>
                      <h2 class="node-title">
                         <a href="http://www.thtg.vn/huyen-tan-phuoc-trinh-dien-mo-hinh-nuoi-ca-chep-nhat-trong-ao/">Huyện Tân Phước trình diễn mô hình nuôi cá chép Nhật trong ao</a>
                      </h2>
                      <div class="date">15/12/2022</div>
                   </div>
                <!--end row-->

                                        
                <!--Hien thi dang chuyen muc thuong-->
                <!--bengin row-->
                   <div class="node-smallthumb clearfix">
                      <div class="thumbnail"><a href="http://www.thtg.vn/chau-thanh-doi-tuong-co-lenh-truy-na-ra-dau-thu/" title="Châu Thành: Đối tượng có lệnh truy nã ra đầu thú"><img width="90" src="http://www.thtg.vn/wp-content/uploads/2022/12/trom-11-700x393.jpg" alt="" class="imagecache imagecache-thumbfs"></a></div>
                      <h2 class="node-title">
                         <a href="http://www.thtg.vn/chau-thanh-doi-tuong-co-lenh-truy-na-ra-dau-thu/">Châu Thành: Đối tượng có lệnh truy nã ra đầu thú</a>
                      </h2>
                      <div class="date">15/12/2022</div>
                   </div>
                <!--end row-->

                                        
                <!--Hien thi dang chuyen muc thuong-->
                <!--bengin row-->
                   <div class="node-smallthumb clearfix">
                      <div class="thumbnail"><a href="http://www.thtg.vn/ubnd-tinh-tien-giang-trien-khai-ke-hoach-to-chuc-giai-viet-da-bao-ap-bac-lan-thu-38/" title="UBND tỉnh Tiền Giang triển khai kế hoạch tổ chức Giải việt dã Báo Ấp Bắc lần thứ 38"><img width="90" src="http://www.thtg.vn/wp-content/uploads/2022/12/viet-da-1-700x393.jpg" alt="" class="imagecache imagecache-thumbfs"></a></div>
                      <h2 class="node-title">
                         <a href="http://www.thtg.vn/ubnd-tinh-tien-giang-trien-khai-ke-hoach-to-chuc-giai-viet-da-bao-ap-bac-lan-thu-38/">UBND tỉnh Tiền Giang triển khai kế hoạch tổ chức Giải việt dã Báo Ấp Bắc lần thứ 38</a>
                      </h2>
                      <div class="date">14/12/2022</div>
                   </div>
                <!--end row-->

                                        
                <!--Hien thi dang chuyen muc thuong-->
                <!--bengin row-->
                   <div class="node-smallthumb clearfix">
                      <div class="thumbnail"><a href="http://www.thtg.vn/sao-chup-luu-giu-cmnd-cccd-cua-nguoi-khac-co-dung-luat/" title="Sao chụp, lưu giữ CMND, CCCD của người khác có đúng luật?"><img width="90" src="http://www.thtg.vn/wp-content/uploads/2022/12/Untitled-119.jpg" alt="" class="imagecache imagecache-thumbfs"></a></div>
                      <h2 class="node-title">
                         <a href="http://www.thtg.vn/sao-chup-luu-giu-cmnd-cccd-cua-nguoi-khac-co-dung-luat/">Sao chụp, lưu giữ CMND, CCCD của người khác có đúng luật?</a>
                      </h2>
                      <div class="date">14/12/2022</div>
                   </div>
                <!--end row-->

                                        
                <!--Hien thi dang chuyen muc thuong-->
                <!--bengin row-->
                   <div class="node-smallthumb clearfix">
                      <div class="thumbnail"><a href="http://www.thtg.vn/97-nguoi-nhiem-viem-gan-c-khoi-benh-sau-dung-thuoc-khang-virus/" title="97% người nhiễm viêm gan C khỏi bệnh sau dùng thuốc kháng virus"><img width="90" src="http://www.thtg.vn/wp-content/uploads/2022/12/Untitled-118.jpg" alt="" class="imagecache imagecache-thumbfs"></a></div>
                      <h2 class="node-title">
                         <a href="http://www.thtg.vn/97-nguoi-nhiem-viem-gan-c-khoi-benh-sau-dung-thuoc-khang-virus/">97% người nhiễm viêm gan C khỏi bệnh sau dùng thuốc kháng virus</a>
                      </h2>
                      <div class="date">14/12/2022</div>
                   </div>
                <!--end row-->

                                          </div>
            <div class="cleaner">&nbsp;</div>
		</div><!-- end .category -->
 <!-- end .featCategory -->		<div class="sidebar-block">
                            
                
                <h2 class="block-title">
                    <img src="http://www.thtg.vn/wp-content/themes/thtg/images/video_icon.png" /><a href="http://www.thtg.vn/videos/video/">Video nổi bật</a>
                </h2>
                <!---End title category-->
                
                          <div class="block-content">

            
                <!--Hien thi dang chuyen muc thuong-->
                        <!--bengin row-->
                           <div class="node-smallthumb clearfix">
                              <div class="thumbnail"><a href="http://www.thtg.vn/video/nguoi-thay-het-long-vi-dao-tao-nghe/" title="Người thầy hết lòng vì đào tạo nghề"><img width="90" src="http://www.thtg.vn/wp-content/uploads/2022/12/THAY-Y-700x393.jpg" alt="" class="imagecache imagecache-thumbfs"></a></div>
                              <h2 class="node-title">
                                 <a href="http://www.thtg.vn/video/nguoi-thay-het-long-vi-dao-tao-nghe/">Người thầy hết lòng vì đào tạo nghề</a>
                              </h2>
                              <div class="date">15:38 07/12/2022</div>
                           </div>
                        <!--end row-->
                
                
                <!--Hien thi dang chuyen muc thuong-->
                        <!--bengin row-->
                           <div class="node-smallthumb clearfix">
                              <div class="thumbnail"><a href="http://www.thtg.vn/video/thong-bao-dien-tap-khu-vuc-phong-thu-tinh-tien-giang-2022/" title="Thông báo diễn tập khu vực phòng thủ tỉnh Tiền Giang 2022"><img width="90" src="http://www.thtg.vn/wp-content/uploads/2022/12/thong-bao-dien-tap.mp4_snapshot_00.04.479-700x393.jpg" alt="" class="imagecache imagecache-thumbfs"></a></div>
                              <h2 class="node-title">
                                 <a href="http://www.thtg.vn/video/thong-bao-dien-tap-khu-vuc-phong-thu-tinh-tien-giang-2022/">Thông báo diễn tập khu vực phòng thủ tỉnh Tiền Giang 2022</a>
                              </h2>
                              <div class="date">11:20 06/12/2022</div>
                           </div>
                        <!--end row-->
                
                
                <!--Hien thi dang chuyen muc thuong-->
                        <!--bengin row-->
                           <div class="node-smallthumb clearfix">
                              <div class="thumbnail"><a href="http://www.thtg.vn/video/nang-cao-chat-luong-bua-an-ban-tru/" title="Siết chặt an toàn vệ sinh thực phẩm, nâng cao chất lượng bữa ăn bán trú"><img width="90" src="http://www.thtg.vn/wp-content/uploads/2022/11/Untitled-161-700x413.jpg" alt="" class="imagecache imagecache-thumbfs"></a></div>
                              <h2 class="node-title">
                                 <a href="http://www.thtg.vn/video/nang-cao-chat-luong-bua-an-ban-tru/">Siết chặt an toàn vệ sinh thực phẩm, nâng cao chất lượng bữa ăn bán trú</a>
                              </h2>
                              <div class="date">08:37 28/11/2022</div>
                           </div>
                        <!--end row-->
                
                
                <!--Hien thi dang chuyen muc thuong-->
                        <!--bengin row-->
                           <div class="node-smallthumb clearfix">
                              <div class="thumbnail"><a href="http://www.thtg.vn/video/nguoi-thay-vuot-nghich-canh-tiep-tuc-dem-con-chu-den-voi-hoc-sinh/" title="Ý chí, nghị lực của người thầy đến trường trên chiếc xe lăn"><img width="90" src="http://www.thtg.vn/wp-content/uploads/2022/11/Untitled-138-700x425.jpg" alt="" class="imagecache imagecache-thumbfs"></a></div>
                              <h2 class="node-title">
                                 <a href="http://www.thtg.vn/video/nguoi-thay-vuot-nghich-canh-tiep-tuc-dem-con-chu-den-voi-hoc-sinh/">Ý chí, nghị lực của người thầy đến trường trên chiếc xe lăn</a>
                              </h2>
                              <div class="date">16:10 19/11/2022</div>
                           </div>
                        <!--end row-->
                
                
                <!--Hien thi dang chuyen muc thuong-->
                        <!--bengin row-->
                           <div class="node-smallthumb clearfix">
                              <div class="thumbnail"><a href="http://www.thtg.vn/video/phat-trien-nghe-nuoi-ca-long-be-o-huyen-cai-be/" title="Phát triển nghề nuôi cá lồng bè ở Huyện Cái Bè"><img width="90" src="http://www.thtg.vn/wp-content/uploads/2022/11/cb-700x393.jpg" alt="" class="imagecache imagecache-thumbfs"></a></div>
                              <h2 class="node-title">
                                 <a href="http://www.thtg.vn/video/phat-trien-nghe-nuoi-ca-long-be-o-huyen-cai-be/">Phát triển nghề nuôi cá lồng bè ở Huyện Cái Bè</a>
                              </h2>
                              <div class="date">11:11 09/11/2022</div>
                           </div>
                        <!--end row-->
                
                
                <!--Hien thi dang chuyen muc thuong-->
                        <!--bengin row-->
                           <div class="node-smallthumb clearfix">
                              <div class="thumbnail"><a href="http://www.thtg.vn/video/xu-ly-nghiem-thanh-thieu-nien-tu-tap-dua-xe/" title="Xử lý nghiêm thanh thiếu niên tụ tập đua xe"><img width="90" src="http://www.thtg.vn/wp-content/uploads/2022/10/Untitled-181.jpg" alt="" class="imagecache imagecache-thumbfs"></a></div>
                              <h2 class="node-title">
                                 <a href="http://www.thtg.vn/video/xu-ly-nghiem-thanh-thieu-nien-tu-tap-dua-xe/">Xử lý nghiêm thanh thiếu niên tụ tập đua xe</a>
                              </h2>
                              <div class="date">15:59 22/10/2022</div>
                           </div>
                        <!--end row-->
                
                                    <!--Show all only view on tinvideo-->
                                              </div>
            <div class="cleaner">&nbsp;</div>
		</div><!-- end .category -->
 <!-- end .featCategory --><div class="widget text-4" id="widget_text">			<div class="textwidget"><br /><br />
<a href="http://www.thtg.vn/category/truyen-hinh/"><img src="http://www.thtg.vn/wp-content/uploads/2013/08/lich-truyen-hinh.jpg"></img></a>
<br />
<a href="http://www.thtg.vn/category/phat-thanh/"><img src="http://www.thtg.vn/wp-content/uploads/2013/08/lich-phat-thanh.jpg"></img></a>
<br />
<a href="http://www.thtg.vn/category/lich-phim-thang/"><img src="http://www.thtg.vn/wp-content/uploads/2013/08/lich-phim-thang.jpg"></img></a>

<br />
<a href="http://www.thtg.vn/wp-content/uploads/2022/11/QUANGCAO_2023.pdf"><img src="http://www.thtg.vn/wp-content/plugins/thtg-advertise/images-banner/BANG-GIA-2023.jpg"></img></a>

<br />
<a href="http://www.thtg.vn/trang-con-ttdvth/khung-phat-song/"><img src="http://www.thtg.vn/wp-content/plugins/thtg-advertise/images-banner/KHUNG-PHAT-SONG-2022.jpg"></img></a>
<br />
<img src="http://www.thtg.vn/wp-content/uploads/2018/10/lien-he.jpg"></img></a></div>
		<div class="cleaner">&nbsp;</div></div></div>                    
    </div>
        <!--End sidebar--->
</div>

<!---End Main-->


<div class="bottom-list clearfix">
    
<!--hot new-->
<div class="new-block big-title big-box-1 box-noi-bac clearfix">
    <h2 class="new-block-title"><span>Đọc thêm</span></h2>
    <ul class="clearfix"><li><a class="pos-rlt" href="http://www.thtg.vn/thi-xa-cai-lay-trong-tren-500-cay-xanh-chao-mung-dai-hoi-doan-toan-quoc/" title="Thị xã Cai Lậy trồng trên 500 cây xanh chào mừng Đại hội Đoàn toàn quốc"><img class="" title="Thị xã Cai Lậy trồng trên 500 cây xanh chào mừng Đại hội Đoàn toàn quốc" alt="Thị xã Cai Lậy trồng trên 500 cây xanh chào mừng Đại hội Đoàn toàn quốc" src="http://www.thtg.vn/wp-content/uploads/2022/12/cay-xanh-2-300x168.jpg"></a><h3><a class="fw700" href="http://www.thtg.vn/thi-xa-cai-lay-trong-tren-500-cay-xanh-chao-mung-dai-hoi-doan-toan-quoc/" title="Thị xã Cai Lậy trồng trên 500 cây xanh chào mừng Đại hội Đoàn toàn quốc">Thị xã Cai Lậy trồng trên 500 cây xanh chào mừng Đại hội Đoàn toàn quốc</a></h3></li><li><a class="pos-rlt" href="http://www.thtg.vn/tien-giang-to-chuc-thanh-cong-dien-tap-khu-vuc-phong-thu-nam-2022/" title="Tiền Giang tổ chức thành công Diễn tập khu vực phòng thủ năm 2022"><img class="" title="Tiền Giang tổ chức thành công Diễn tập khu vực phòng thủ năm 2022" alt="Tiền Giang tổ chức thành công Diễn tập khu vực phòng thủ năm 2022" src="http://www.thtg.vn/wp-content/uploads/2022/12/590_6763.MXF_snapshot_00.03.565-300x168.jpg"></a><h3><a class="fw700" href="http://www.thtg.vn/tien-giang-to-chuc-thanh-cong-dien-tap-khu-vuc-phong-thu-nam-2022/" title="Tiền Giang tổ chức thành công Diễn tập khu vực phòng thủ năm 2022">Tiền Giang tổ chức thành công Diễn tập khu vực phòng thủ năm 2022</a></h3></li><li><a class="pos-rlt" href="http://www.thtg.vn/tien-giang-to-chuc-dien-tap-khu-vuc-phong-thu-nam-2022/" title="Tiền Giang tổ chức Diễn tập khu vực phòng thủ năm 2022"><img class="" title="Tiền Giang tổ chức Diễn tập khu vực phòng thủ năm 2022" alt="Tiền Giang tổ chức Diễn tập khu vực phòng thủ năm 2022" src="http://www.thtg.vn/wp-content/uploads/2022/12/asdasd1-300x161.jpg"></a><h3><a class="fw700" href="http://www.thtg.vn/tien-giang-to-chuc-dien-tap-khu-vuc-phong-thu-nam-2022/" title="Tiền Giang tổ chức Diễn tập khu vực phòng thủ năm 2022">Tiền Giang tổ chức Diễn tập khu vực phòng thủ năm 2022</a></h3></li><li><a class="pos-rlt" href="http://www.thtg.vn/chat-van-va-tra-loi-chat-van-nhieu-van-de-cu-tri-quan-tam/" title="Chất vấn và trả lời chất vấn nhiều vấn đề cử tri quan tâm"><img class="" title="Chất vấn và trả lời chất vấn nhiều vấn đề cử tri quan tâm" alt="Chất vấn và trả lời chất vấn nhiều vấn đề cử tri quan tâm" src="http://www.thtg.vn/wp-content/uploads/2022/12/ong-y-300x168.jpg"></a><h3><a class="fw700" href="http://www.thtg.vn/chat-van-va-tra-loi-chat-van-nhieu-van-de-cu-tri-quan-tam/" title="Chất vấn và trả lời chất vấn nhiều vấn đề cử tri quan tâm">Chất vấn và trả lời chất vấn nhiều vấn đề cử tri quan tâm</a></h3></li></ul>    
</div>
<!--end hot new-->

<!--related new-->
<div class="new-block big-title big-box-1 box-doc-them clearfix">
    <h2 class="new-block-title"><span>Cùng chuyên mục</span></h2>
    <ul class="clearfix"><li><a class="pos-rlt" href="http://www.thtg.vn/sao-chup-luu-giu-cmnd-cccd-cua-nguoi-khac-co-dung-luat/" title="Sao chụp, lưu giữ CMND, CCCD của người khác có đúng luật?"><img class="" title="Sao chụp, lưu giữ CMND, CCCD của người khác có đúng luật?" alt="Sao chụp, lưu giữ CMND, CCCD của người khác có đúng luật?" src="http://www.thtg.vn/wp-content/uploads/2022/12/Untitled-119-300x135.jpg"></a><h3><a class="fw700" href="http://www.thtg.vn/sao-chup-luu-giu-cmnd-cccd-cua-nguoi-khac-co-dung-luat/" title="Sao chụp, lưu giữ CMND, CCCD của người khác có đúng luật?">Sao chụp, lưu giữ CMND, CCCD của người khác có đúng luật?</a></h3></li><li><a class="pos-rlt" href="http://www.thtg.vn/cong-an-huyen-chau-thanh-tam-giam-doi-tuong-trom-tai-san/" title="Công an huyện Châu Thành tạm giam đối tượng trộm tài sản"><img class="" title="Công an huyện Châu Thành tạm giam đối tượng trộm tài sản" alt="Công an huyện Châu Thành tạm giam đối tượng trộm tài sản" src="http://www.thtg.vn/wp-content/uploads/2022/12/trom1-300x168.jpg"></a><h3><a class="fw700" href="http://www.thtg.vn/cong-an-huyen-chau-thanh-tam-giam-doi-tuong-trom-tai-san/" title="Công an huyện Châu Thành tạm giam đối tượng trộm tài sản">Công an huyện Châu Thành tạm giam đối tượng trộm tài sản</a></h3></li><li><a class="pos-rlt" href="http://www.thtg.vn/cong-an-cai-be-khoi-to-24-doi-tuong-co-y-gay-thuong-tich-va-gay-roi-trat-tu-cong-cong/" title="Công an Cái Bè khởi tố 24 đối tượng cố ý gây thương tích và gây rối trật tự công cộng"><img class="" title="Công an Cái Bè khởi tố 24 đối tượng cố ý gây thương tích và gây rối trật tự công cộng" alt="Công an Cái Bè khởi tố 24 đối tượng cố ý gây thương tích và gây rối trật tự công cộng" src="http://www.thtg.vn/wp-content/uploads/2022/12/CONG-AN-HUYEN-CAI-BE-KHOI-TO-24-DOI-TUONG-CO-Y-GAY-THUONG-TICH-VA-GAY-ROI-TRAT-TU-CONG-CONG.mpg_snapshot_00.19.759-300x168.jpg"></a><h3><a class="fw700" href="http://www.thtg.vn/cong-an-cai-be-khoi-to-24-doi-tuong-co-y-gay-thuong-tich-va-gay-roi-trat-tu-cong-cong/" title="Công an Cái Bè khởi tố 24 đối tượng cố ý gây thương tích và gây rối trật tự công cộng">Công an Cái Bè khởi tố 24 đối tượng cố ý gây thương tích và gây rối trật tự công cộng</a></h3></li><li><a class="pos-rlt" href="http://www.thtg.vn/cong-an-tx-cai-lay-khoi-to-doi-tuong-trom-cap-tai-san/" title="Công an TX Cai Lậy khởi tố đối tượng trộm cắp tài sản"><img class="" title="Công an TX Cai Lậy khởi tố đối tượng trộm cắp tài sản" alt="Công an TX Cai Lậy khởi tố đối tượng trộm cắp tài sản" src="http://www.thtg.vn/wp-content/uploads/2022/12/11222-300x196.jpg"></a><h3><a class="fw700" href="http://www.thtg.vn/cong-an-tx-cai-lay-khoi-to-doi-tuong-trom-cap-tai-san/" title="Công an TX Cai Lậy khởi tố đối tượng trộm cắp tài sản">Công an TX Cai Lậy khởi tố đối tượng trộm cắp tài sản</a></h3></li><li><a class="pos-rlt" href="http://www.thtg.vn/cong-an-cai-be-bat-21-doi-tuong-lac-tai-xiu-an-thua-bang-tien/" title="Công an Cái Bè bắt 21 đối tượng lắc tài xỉu ăn thua bằng tiền"><img class="" title="Công an Cái Bè bắt 21 đối tượng lắc tài xỉu ăn thua bằng tiền" alt="Công an Cái Bè bắt 21 đối tượng lắc tài xỉu ăn thua bằng tiền" src="http://www.thtg.vn/wp-content/uploads/2022/12/sdffsdf-300x162.jpg"></a><h3><a class="fw700" href="http://www.thtg.vn/cong-an-cai-be-bat-21-doi-tuong-lac-tai-xiu-an-thua-bang-tien/" title="Công an Cái Bè bắt 21 đối tượng lắc tài xỉu ăn thua bằng tiền">Công an Cái Bè bắt 21 đối tượng lắc tài xỉu ăn thua bằng tiền</a></h3></li><li><a class="pos-rlt" href="http://www.thtg.vn/trum-buon-lau-200-trieu-lit-xang-linh-an/" title="&#8220;Trùm&#8221; buôn lậu 200 triệu lít xăng lĩnh án"><img class="" title="&#8220;Trùm&#8221; buôn lậu 200 triệu lít xăng lĩnh án" alt="&#8220;Trùm&#8221; buôn lậu 200 triệu lít xăng lĩnh án" src="http://www.thtg.vn/wp-content/uploads/2022/12/DN5_0-300x150.jpg"></a><h3><a class="fw700" href="http://www.thtg.vn/trum-buon-lau-200-trieu-lit-xang-linh-an/" title="&#8220;Trùm&#8221; buôn lậu 200 triệu lít xăng lĩnh án">&#8220;Trùm&#8221; buôn lậu 200 triệu lít xăng lĩnh án</a></h3></li><li><a class="pos-rlt" href="http://www.thtg.vn/cong-an-tien-giang-bat-giu-doi-tuong-co-lenh-truy-na/" title="Công an Tiền Giang bắt giữ đối tượng có lệnh truy nã"><img class="" title="Công an Tiền Giang bắt giữ đối tượng có lệnh truy nã" alt="Công an Tiền Giang bắt giữ đối tượng có lệnh truy nã" src="http://www.thtg.vn/wp-content/uploads/2022/12/asdasd-300x179.jpg"></a><h3><a class="fw700" href="http://www.thtg.vn/cong-an-tien-giang-bat-giu-doi-tuong-co-lenh-truy-na/" title="Công an Tiền Giang bắt giữ đối tượng có lệnh truy nã">Công an Tiền Giang bắt giữ đối tượng có lệnh truy nã</a></h3></li><li><a class="pos-rlt" href="http://www.thtg.vn/xet-xu-vu-an-rua-tien-lua-dao-tai-san-o-cong-ty-alibaba-voi-1-trieu-but-luc-2-xe-tai-cho-ho-so/" title="Xét xử vụ án rửa tiền, lừa đảo tài sản ở Công ty Alibaba với 1 triệu bút lục, 2 xe tải chở hồ sơ"><img class="" title="Xét xử vụ án rửa tiền, lừa đảo tài sản ở Công ty Alibaba với 1 triệu bút lục, 2 xe tải chở hồ sơ" alt="Xét xử vụ án rửa tiền, lừa đảo tài sản ở Công ty Alibaba với 1 triệu bút lục, 2 xe tải chở hồ sơ" src="http://www.thtg.vn/wp-content/uploads/2022/12/Untitled-117-300x168.jpg"></a><h3><a class="fw700" href="http://www.thtg.vn/xet-xu-vu-an-rua-tien-lua-dao-tai-san-o-cong-ty-alibaba-voi-1-trieu-but-luc-2-xe-tai-cho-ho-so/" title="Xét xử vụ án rửa tiền, lừa đảo tài sản ở Công ty Alibaba với 1 triệu bút lục, 2 xe tải chở hồ sơ">Xét xử vụ án rửa tiền, lừa đảo tài sản ở Công ty Alibaba với 1 triệu bút lục, 2 xe tải chở hồ sơ</a></h3></li></ul>    
</div>
<!--end related new-->
</div>


<!--ADS POPUP_VIDEO_BOTTOM-->
                    

<!--END ADS POPUP_VIDEO_BOTTOM--> 
<!--    <div class="wrapper">
        <div class="top">
            <a class="gotop" title="Lên đầu trang" href="javascript:;" style="display:none;">Top</a>
        </div>
    </div>-->

     <!--        Footer-->
            <div id="footer">
                <div class="top-footer">
                    <ul id="menu-footer" class="menu"><li id="menu-item-44" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44"><a href="http://thtg.com.vn">Trang chủ</a></li>
<li id="menu-item-56" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56"><a href="http://www.thtg.vn/gioi-thieu/">Giới thiệu</a></li>
<li id="menu-item-16479" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16479"><a href="http://www.thtg.vn/quangcao/">Quảng cáo</a></li>
<li id="menu-item-58" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58"><a href="http://www.thtg.vn/lien-he/">Liên hệ</a></li>
<li id="menu-item-57" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57"><a href="http://www.thtg.vn/gop-y/">Góp ý</a></li>
<li id="menu-item-61" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61"><a href="http://www.thtg.vn/so-do-site/">Sơ đồ site</a></li>
<li id="menu-item-86271" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-86271"><a title="Đăng nhập Hộp Thư" href="http://mail.thtg.vn">Đăng nhập Hộp Thư</a></li>
<li id="menu-item-86272" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-86272"><a title="Văn Phòng Điện Tử" href="http://thtg.vpdttg.vn/">Văn Phòng Điện Tử</a></li>
</ul>                </div>
                <div class="bootom-footer">
                    <div class="fleft">
                        <a id="cd" href="http://thtg.vn">
                        <img class="logo" src="http://www.thtg.vn/wp-content/themes/thtg/images/logo.png" alt="Đài phát thanh - Truyền hình Tiền Giang"/>
                        </a>
                        <div class="page-view">Lượt truy cập: 
                            <span>
                            
                            </span></div>
                    </div>
                    <div class="fright">
                        <p>
                            <b>Đài Phát thanh và Truyền hình Tiền Giang - <a href="http://thtg.vn">www.thtg.vn</a></b><br/>
                            Giấy phép số 204/GP-TTĐT ngày 31/10/2019<br/>							
							Giám đốc - Tổng biên tập: ông Nguyễn Sĩ Hùng.<br/>
                            Địa chỉ : Đường D2B Quảng trường Hùng Vương, xã Đạo Thạnh, thành Phố Mỹ Tho, tỉnh Tiền Giang<br/>
                            Điện thoại : 02733.873527 - Fax : 02733.877314 - Email : <img src="http://www.thtg.vn/wp-content/uploads/2019/03/maildc.png"><br/>
                        </p>
                    </div>
                </div>
            </div>
            <!--End footer-->
            
        </div>
    </div>
        <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-44065603-2', 'thtg.vn');
  ga('send', 'pageview');

</script> 
        <script type='text/javascript' src='http://www.thtg.vn/wp-content/plugins/si-captcha-for-wordpress/captcha/si_captcha.js?ver=1.0'></script>
<script type="text/javascript">
//<![CDATA[
var si_captcha_styles = "\
<!-- begin SI CAPTCHA Anti-Spam - comment form style -->\
<style type='text/css'>\
div#captchaImgDiv { display:block; }\
.captchaSizeDivSmall { width:175px; height:45px; padding-top:10px; }\
.captchaSizeDivLarge { width:250px; height:60px; padding-top:10px; }\
img#si_image_com,#si_image_reg,#si_image_log,#si_image_side_login { border-style:none; margin:0; padding-right:5px; float:left; }\
.captchaImgRefresh { border-style:none; margin:0; vertical-align:bottom; }\
div#captchaInputDiv { display:block; padding-top:15px; padding-bottom:5px; }\
label#captcha_code_label { margin:0; }\
input#captcha_code { width:65px; }\
</style>\
<!-- end SI CAPTCHA Anti-Spam - comment form style -->\
";
jQuery(document).ready(function($) {
$('head').append(si_captcha_styles);
});
//]]>
</script>
<script type='text/javascript' src='http://www.thtg.vn/wp-content/plugins/akismet/_inc/form.js?ver=3.0.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var baseUrl = {"url":"http:\/\/www.thtg.vn","ajaxurl":"http:\/\/www.thtg.vn\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.thtg.vn/wp-content/themes/thtg/js/script.js?v=24-6-2021&#038;ver=1.0'></script>
<script type='text/javascript' src='http://www.thtg.vn/wp-includes/js/comment-reply.min.js?ver=4.0'></script>
            
    <script>
        jQuery(document).ready(function(){
            var myVar = setInterval(function(){
                thtg_print_thtg_count_view_page();
                clearTimeout(myVar);
            },2000);
            
            //box
            jQuery('.dialog-actions .btnClose').click(function(e){
                e.preventDefault();
               jQuery('.blocker').fadeOut();
            });
            jQuery('#toolbox .email').click(function(e){
                e.preventDefault();
               jQuery('.blocker.email').fadeIn();
            });
            jQuery('#toolbox .phone').click(function(e){
                e.preventDefault();
               jQuery('.blocker.phone').fadeIn();
            });

        });
    </script>
    
    <!--toolbox-->
    <div id="toolbox">
        <ul>
            <li class="gotop toTop"><a href="#top" title="Lên đầu trang"><span>Lên đầu trang</span></a></li>
            <li class="home"><a href="http://thtg.vn" title="Quay về trang chủ"></a></li>
            <li class="email"><a href="mailto:banbientap@thtg.vn" title="Thông tin liên hệ"><span><img src="http://www.thtg.vn/wp-content/uploads/2019/03/maildc1.png"></span></a></li>
            <li class="phone"><a href="#" title="Liên hệ quảng cáo"><span>Liên hệ quảng cáo</span></a></li>
        </ul>
    </div>
<!--End tool box-->
    <!--Box-->
    <div class="jquery-modal blocker email current">
        <div class="modal dialog centered icon">
           <div class="dialog-icon"><span class="ti-email"></span></div>
           <h3 class="dialog-title">THÔNG TIN LIÊN HỆ</h3>
           <div class="dialog-content" style="max-height: 245px;">
              <p>THTG.VN luôn mong muốn nhận được phản hồi từ bạn đọc! Mọi ý kiến đóng góp, xin vui lòng gửi về địa chỉ email:</p>
              <div style="margin: 15px 0; text-align: center;  padding: 10px 0 11px; border-radius: 10px; font-size: 2em; background:#f7f7f7;"><a href="mailto:banbientap@thtg.vn"><img src="http://www.thtg.vn/wp-content/uploads/2019/03/maildc1.png"></span></a></div>
              <p style="font-size:0.9em;color:#888;text-align: left;font-style: italic;">Chú ý: Vì số lượng email gửi về nhiều, chúng tôi không thể trả lời lại từng trường hợp. Tuy nhiên tất cả email sẽ đều được đọc và ghi nhận.</p>
              <p>Hoặc điện thoại:</p>
              <div style="margin: 15px 0; text-align: center;  padding: 10px 0 11px; border-radius: 10px; font-size: 2em; background:#f7f7f7;"><a href="#">02733.873527</a></div>
           </div>
           <p class="dialog-actions"><a class="btnClose default" href="#close">Đóng</a></p>
        </div>
    </div>
    
    <div class="jquery-modal blocker phone current">
        <div class="modal dialog centered icon">
           <div class="dialog-icon"><span class="ti-stats-up"></span></div>
           <h3 class="dialog-title">LIÊN HỆ QUẢNG CÁO</h3>
           <div class="dialog-content" style="max-height: 230px;">
              <p>THTG.VN cung cấp nhiều hình thức cho phép doanh nghiệp tiếp cận đến bạn đọc một cách hiệu quả nhất vui lòng liên hệ:</p>
              <div style="    margin: 15px 0;text-align: left;padding: 15px;border-radius: 10px;font-size: 14px;background: #f7f7f7;">
                  
                  <center>
                      <b style="">TRUNG TÂM DỊCH VỤ TRUYỀN HÌNH<br/>
                          ĐÀI PHÁT THANH TRUYỀN HÌNH TIỀN GIANG</b>
                    </center>
                    <br/>
                    <p>Địa chỉ :  Đường D2B Quảng trường Hùng Vương, xã Đạo Thạnh, thành Phố Mỹ Tho, tỉnh Tiền Giang.</p>

                    <p>Điện thoại: 02733.873527 – Fax: 02733.877314</p>

                    <p>Email: <a href="mailto:quangcao@thtg.vn">quangcao@thtg.vn</a></p>

                    <p>Website: <a href=http://www.thtg.vn/quangcao">http://www.thtg.vn/quangcao</a></p>
              </div>
              <!--<p style="font-size:0.9em;color:#888;">Chú ý: Vì số lượng email gửi về nhiều, chúng tôi không thể trả lời lại từng trường hợp. Tuy nhiên tất cả email sẽ đều được đọc và ghi nhận.</p>-->
           </div>
           <p class="dialog-actions"><a class="btnClose default" href="#close">Đóng</a></p>
        </div>
    </div>
    <!--End Box-->

    <!-- share -->
    <script src="https://sp.zalo.me/plugins/sdk.js"></script>
    <div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/vi_VN/sdk.js#xfbml=1&version=v11.0&appId=1397394957194507&autoLogAppEvents=1" nonce="i3ASrI7H"></script>
    <!-- end share -->
    </body>
</html>

