
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="vi">

<head profile="http://gmpg.org/xfn/11">
<meta name="google-site-verification" content="TbhhA3tF1Wxyi430uf1TjhYJehmVzNVDt20MEbhkmag" />
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />

<title>  Bộ Y tế hướng dẫn tiêu chí mới xác định ca nghi mắc COVID-19</title>
<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
                                    <meta name="description" content="Theo quyết định mới nhất của Bộ Y tế: Ca bệnh nghi ngờ mắc COVID-19 có ít nhất 2 trong số các biểu hiện sốt, ho, đau họng, mất khứu giác… hoặc xét nghiệm sàng lọc dương tính SARS-CoV-2, mà không cần điều kiện tiếp xúc F0 hay tiền sử [&hellip;]" />
                    <meta name="keywords" content="" />                    <!-- FACEBOOK OPEN GRAPH -->
                    <meta property="og:site_name" content="THTG.vn" /><meta property="og:type" content="article" /><meta property="og:image" content="http://www.thtg.vn/wp-content/uploads/2021/08/abc-2.jpg" /><meta property="og:url" content="http://www.thtg.vn/bo-y-te-huong-dan-tieu-chi-moi-xac-dinh-ca-nghi-mac-covid-19/" /><meta property="og:title" content="Bộ Y tế hướng dẫn tiêu chí mới xác định ca nghi mắc COVID-19" /><meta property="og:description" content="Theo quyết định mới nhất của Bộ Y tế: Ca bệnh nghi ngờ mắc COVID-19 có ít nhất 2 trong số các biểu hiện sốt, ho, đau họng, mất khứu giác… hoặc xét nghiệm sàng lọc dương tính SARS-CoV-2, mà không cần điều kiện tiếp xúc F0 hay tiền sử [&hellip;] " />                   
                    <!-- END FACEBOOK OPEN GRAPH -->
                        <!--<meta http-equiv="REFRESH" content="1800" />-->
    <meta name="robots" content="index, follow" />
<link rel="canonical" href="http://www.thtg.vn/bo-y-te-huong-dan-tieu-chi-moi-xac-dinh-ca-nghi-mac-covid-19/" />
<link rel="stylesheet" type="text/css" href="http://www.thtg.vn/wp-content/themes/thtg/style.css?t=11092020" media="screen" />
<!--<link rel="stylesheet" href="http://www.thtg.vn/wp-content/themes/thtg/player/mediaelement/mediaelementplayer.min.css" type="text/css" media="screen" />-->
<link rel="stylesheet" href="http://www.thtg.vn/wp-content/themes/thtg/css/themify-icons.css" type="text/css" media="screen" />
<!--<link rel="stylesheet" href="/css/menu.css" type="text/css" media="screen" />-->

<!--[if IE 7 ]><link rel="stylesheet" type="text/css" href="http://www.thtg.vn/wp-content/themes/thtg/css/ie7.css" /><![endif]-->
 
<link rel="alternate" type="application/rss+xml" title="Đài Phát thanh &#8211; Truyền hình Tiền Giang RSS Feed" href="http://www.thtg.vn/feed/" />
<link rel="alternate" type="application/atom+xml" title="Đài Phát thanh &#8211; Truyền hình Tiền Giang Atom Feed" href="http://www.thtg.vn/feed/atom/" />
<link rel="pingback" href="http://www.thtg.vn/xmlrpc.php" />
<link rel="shortcut icon" href="http://www.thtg.vn/wp-content/themes/thtg/images/favicon.ico" type="image/x-icon" />
  
<link rel="alternate" type="application/rss+xml" title="Đài Phát thanh - Truyền hình Tiền Giang &raquo; Bộ Y tế hướng dẫn tiêu chí mới xác định ca nghi mắc COVID-19 Dòng phản hồi" href="http://www.thtg.vn/bo-y-te-huong-dan-tieu-chi-moi-xac-dinh-ca-nghi-mac-covid-19/feed/" />
<link rel='stylesheet' id='images-thumbnail-sliderv1-style-css'  href='http://www.thtg.vn/wp-content/plugins/images-thumbnail-sliderv1/css/images-thumbnail-sliderv1-style.css?ver=4.0' type='text/css' media='all' />
<script type='text/javascript' src='http://www.thtg.vn/wp-includes/js/jquery/jquery.js?ver=1.11.1'></script>
<script type='text/javascript' src='http://www.thtg.vn/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://www.thtg.vn/wp-content/themes/thtg/player/thtglive/thtglive.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.thtg.vn/wp-content/themes/thtg/player/thtglive/level-selector.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.thtg.vn/wp-content/plugins/images-thumbnail-sliderv1/js/jc.js?ver=4.0'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.thtg.vn/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.thtg.vn/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Bổ sung hơn 5.100 tỷ đồng mua vật tư, trang thiết bị, thuốc phục vụ phòng, chống dịch COVID-19' href='http://www.thtg.vn/bo-sung-hon-5-100-ty-dong-mua-vat-tu-trang-thiet-bi-thuoc-phuc-vu-phong-chong-dich-covid-19/' />
<meta name="generator" content="WordPress 4.0" />
<link rel='canonical' href='http://www.thtg.vn/bo-y-te-huong-dan-tieu-chi-moi-xac-dinh-ca-nghi-mac-covid-19/' />
<link rel='shortlink' href='http://www.thtg.vn/?p=160054' />
<script type="text/javascript">document.write('<style type="text/css">.tabber{display:none;}</style>');</script> 
</head>

    <body class="single single-post postid-160054 single-format-standard">
        
        <!--ADS SCROLL LEFT-->
                <!--END ADS SCROLL LEFT-->
        <!--ADS SCROLL RIGHT-->
        		<script>
			function checkVisible() {
				var c = document,
				b = document.getElementById("bgAdmLeft"),
				a = document.getElementById("bgAdmRight"),
				c = Math.max(Math.max(c.body.scrollHeight, c.documentElement.scrollHeight), Math.max(c.body.offsetHeight, c.documentElement.offsetHeight), Math.max(c.body.clientHeight, c.documentElement.clientHeight));
				if (1280 > document.body.clientWidth && 970 > c){
				
				if (typeof(a) != 'undefined' && a != null){a.style.display = "none"}
				if (typeof(b) != 'undefined' && b != null){b.style.display = "none"}

				}
				else{
									
				}
			setTimeout("checkVisible();", 10)
			}
			checkVisible();
		</script>
        <!--END ADS SCROLL RIGHT-->
                    
        <!-- container -->
        <div id="container">
        <!-- container -->
        <div id="container-inner">
            <div class="wrap-top">
            <ul class="top-menu">
                <li><a href="http://thtg.vn/duongdenvinhquang" target="_blank" title="Đường đến vinh quang">Đường đến vinh quang</a></li>
                <li><a href="http://www.thtg.vn/videos/trang-dia-phuong/" target="" title="Trang tin địa phương">Trang tin địa phương</a></li>
                
            </ul>
            <ul class="list-social">
                    
                    <li><!--Search form-->
                            		<div id="search_form">
				<form method="get" id="searchform" action="http://www.thtg.vn/">
	<fieldset>
			<input title="Nhập từ khóa tìm kiếm sau đó nhấn Enter" type="text" onblur="if (this.value == '') {this.value = 'Tìm kiếm';}" onfocus="if (this.value == 'Tìm kiếm') {this.value = '';}" value="Tìm kiếm" name="s" id="s" />
			<input type="submit" id="searchsubmit" value="Tìm kiếm" />
	</fieldset>
</form>
 			</div>
		                <!--End Search form--></li>
                    <li><a class="icon-social icon-zalo" href="http://zalo.me/4141232795776178125" target="_blank" title="THTG trên Zalo">Zalo</a></li>
                    <li><a class="icon-social icon-youtube" href="https://www.youtube.com/tiengiangtivi" target="_blank" title="THTG trên Youtube">youtube</a></li>
                    
                    <li><a class="icon-social icon-facebook" href="https://www.facebook.com/tiengiangtv" target="_blank" title="THTG trên Facebook">facebook</a></li>
                    <li class="btn-sethome"><a  href="http://www.thtg.vn/datlamtrangchu/" target="_blank" title="Đặt làm trang chủ">Đặt làm trang chủ</a></li>
                    
                    <li><a class="btn-set" href="http://www.thtg.vn/quangcao/" title="Liên hệ quảng cáo">Liên hệ quảng cáo</a></li>
                    
                    
                </ul>
            </div>
            <!--header-->
            <div id="header" style="background:url(http://www.thtg.vn/wp-content/uploads/2019/12/banner-trangchu.jpg) repeat-x scroll 0 0 transparent;" >
                
                
                
                <div class="header-inner">
                                        <div class="banner-full">
                        <a href="http://www.thtg.vn"target="_self"><img width="1100" height="140" src="http://www.thtg.vn/wp-content/uploads/2019/12/banner-trangchu.jpg" alt="" /></a>                    </div>
                    <!--End if of full banner-->
                    
                </div>
                
            </div>
            
            <!---Navigation-->
            <div id="navigation">
            <!--Begin menu-->
               <div id="site-menu" class="grid-16">
                  <div id="site-menu-inner">
                      <ul id="menu-main-menu" class="sf-menu sf-navbar"><li id="menu-item-174" class="home-menu menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-174"><a title="Trang chủ" href="http://www.thtg.vn/">Trang chủ</a></li>
<li id="menu-item-643" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-643"><a href="http://www.thtg.vn/gioi-thieu/">Giới thiệu</a></li>
<li id="menu-item-15271" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-15271"><a href="http://www.thtg.vn/category/tin-tuc/">Tin tức</a>
<ul class="sub-menu">
	<li id="menu-item-79641" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79641"><a href="http://www.thtg.vn/category/tin-tuc/chinh-tri-xa-hoi/">Chính trị &#8211; Xã hội</a></li>
	<li id="menu-item-79655" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79655"><a href="http://www.thtg.vn/category/tin-tuc/doi-ngoai-the-gioi/">Đối ngoại &#8211; Thế giới</a></li>
	<li id="menu-item-79656" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79656"><a href="http://www.thtg.vn/category/tin-tuc/kinh-te/">Kinh tế</a></li>
	<li id="menu-item-79643" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79643"><a href="http://www.thtg.vn/category/tin-tuc/phap-luat/">Pháp luật</a></li>
	<li id="menu-item-15268" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15268"><a href="http://www.thtg.vn/category/tin-tuc/tin-the-thao/">Thể thao</a></li>
	<li id="menu-item-79654" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79654"><a href="http://www.thtg.vn/category/tin-tuc/van-hoa-nghe-thuat/">Văn hóa &#8211; Nghệ thuật</a></li>
	<li id="menu-item-79642" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79642"><a href="http://www.thtg.vn/category/tin-tuc/khoa-hoc-cong-nghe/">Khoa học &#8211; Công nghệ</a></li>
	<li id="menu-item-79644" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-79644"><a href="http://www.thtg.vn/category/tin-tuc/suc-khoe/">Sức khỏe &#8211; Ẩm thực</a></li>
	<li id="menu-item-79646" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79646"><a href="http://www.thtg.vn/category/tin-tuc/nhan-dao-xa-hoi/">Nhân đạo xã hội</a></li>
</ul>
</li>
<li id="menu-item-16885" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-has-children menu-item-16885"><a href="http://www.thtg.vn/videos/ban-tin-truyen-hinh/">Bản tin truyền hình</a>
<ul class="sub-menu">
	<li id="menu-item-148686" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-148686"><a href="http://www.thtg.vn/videos/ban-tin-thoi-su-sang/">Bản tin thời sự sáng</a></li>
	<li id="menu-item-16835" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-16835"><a href="http://www.thtg.vn/videos/tien-giang-ket-noi-24h/">Bản tin thời sự trưa</a></li>
	<li id="menu-item-16834" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-16834"><a href="http://www.thtg.vn/videos/ban-tin-thoi-su-toi/">Bản tin thời sự tối</a></li>
	<li id="menu-item-16836" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-16836"><a href="http://www.thtg.vn/videos/an-toan-giao-thong/">An toàn giao thông</a></li>
	<li id="menu-item-549" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-549"><a href="http://www.thtg.vn/videos/ban-tin-thi-truong/">Bản tin thị trường</a></li>
</ul>
</li>
<li id="menu-item-550" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-has-children menu-item-550"><a href="http://www.thtg.vn/videos/chuyen-muc-truyen-hinh/">Chuyên mục truyền hình</a>
<ul class="sub-menu">
	<li id="menu-item-16852" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-16852"><a href="http://www.thtg.vn/videos/an-ninh-tien-giang/">An ninh Tiền Giang</a></li>
	<li id="menu-item-129711" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-129711"><a href="http://www.thtg.vn/videos/an-toan-tren-moi-neo-duong/">An toàn giao thông trên mọi nẻo đường</a></li>
	<li id="menu-item-141104" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-141104"><a href="http://www.thtg.vn/videos/cay-lanh-trai-ngot/">Cây lành trái ngọt</a></li>
	<li id="menu-item-129490" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-129490"><a href="http://www.thtg.vn/videos/ong-kinh-phong-vien/">Ống kính truyền hình</a></li>
	<li id="menu-item-129487" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-129487"><a href="http://www.thtg.vn/videos/ve-sinh-an-toan-thuc-pham/">Vệ sinh an toàn thực phẩm</a></li>
	<li id="menu-item-115000" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-115000"><a href="http://www.thtg.vn/videos/ban-nha-nong/">Bạn Nhà Nông</a></li>
	<li id="menu-item-38246" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-38246"><a href="http://www.thtg.vn/videos/cau-chuyen-nong-thon/">Câu chuyện nông thôn</a></li>
	<li id="menu-item-141680" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-141680"><a href="http://www.thtg.vn/videos/hop-tac-xa-tien-giang-tren-duong-phat-trien/">Hợp tác xã Tiền Giang trên đường phát triển</a></li>
	<li id="menu-item-86579" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-86579"><a href="http://www.thtg.vn/videos/hop-thu-truyen-hinh/">Hộp thư truyền hình</a></li>
	<li id="menu-item-125670" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-125670"><a href="http://www.thtg.vn/videos/hop-thu-nhan-dao/">Hộp thư nhân đạo</a></li>
	<li id="menu-item-67726" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-67726"><a href="http://www.thtg.vn/videos/cai-cach-hanh-chinh/">Cải cách hành chính</a></li>
	<li id="menu-item-49873" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-49873"><a href="http://www.thtg.vn/videos/cu-chien-binh-tien-giang/">Cựu chiến binh Tiền Giang</a></li>
	<li id="menu-item-140551" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-140551"><a href="http://www.thtg.vn/videos/khoa-hoc-giao-duc/">Khoa học giáo dục</a></li>
	<li id="menu-item-555" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-555"><a href="http://www.thtg.vn/videos/kinh-te/">Kinh tế</a></li>
	<li id="menu-item-556" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-556"><a href="http://www.thtg.vn/videos/nguoi-lao-dong/">Người lao động</a></li>
	<li id="menu-item-48806" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-48806"><a href="http://www.thtg.vn/videos/nguoi-cao-tuoi/">Người cao tuổi</a></li>
	<li id="menu-item-558" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-558"><a href="http://www.thtg.vn/videos/quoc-phong-toan-dan/">Quốc phòng toàn dân</a></li>
	<li id="menu-item-559" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-559"><a href="http://www.thtg.vn/videos/thi-dua-la-yeu-nuoc/">Thi đua là yêu nước</a></li>
	<li id="menu-item-561" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-561"><a href="http://www.thtg.vn/videos/vi-chu-quyen-an-ninh-bien-gioi/">Vì chủ quyền an ninh biên giới</a></li>
	<li id="menu-item-563" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-563"><a href="http://www.thtg.vn/videos/vi-tuoi-tho/">Vì tuổi thơ</a></li>
</ul>
</li>
<li id="menu-item-567" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-has-children menu-item-567"><a href="http://www.thtg.vn/videos/phong-su-phim-tai-lieu/">Phóng sự &#8211; Phim tài liệu</a>
<ul class="sub-menu">
	<li id="menu-item-626" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-626"><a href="http://www.thtg.vn/videos/phong-su/">Phóng sự</a></li>
	<li id="menu-item-625" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-625"><a href="http://www.thtg.vn/videos/phim-tai-lieu/">Phim tài liệu</a></li>
</ul>
</li>
<li id="menu-item-576" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-has-children menu-item-576"><a href="http://www.thtg.vn/videos/trang-dia-phuong/">Trang địa phương</a>
<ul class="sub-menu">
	<li id="menu-item-16890" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-16890"><a href="http://www.thtg.vn/videos/chuong-trinh-truyen-hinh-thanh-pho-my-tho/">Chương trình truyền hình Thành phố Mỹ Tho</a></li>
	<li id="menu-item-16889" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-16889"><a href="http://www.thtg.vn/videos/cho-gao-dat-va-nguoi/">Chương trình truyền hình Chợ Gạo</a></li>
	<li id="menu-item-16888" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-16888"><a href="http://www.thtg.vn/videos/chau-thanh-doi-moi/">Chương trình truyền hình Châu Thành</a></li>
	<li id="menu-item-23299" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-23299"><a href="http://www.thtg.vn/videos/go-cong-dong-tiem-nang-va-trien-vong/">Chương trình truyền hình Gò Công Đông</a></li>
	<li id="menu-item-65551" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-65551"><a href="http://www.thtg.vn/videos/go-cong-tay-vung-buoc-phat-trien/">Chương trình truyền hình Gò Công Tây</a></li>
	<li id="menu-item-23300" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-23300"><a href="http://www.thtg.vn/videos/thi-xa-go-cong-xay-dung-va-phat-trien/">Chương trình truyền hình Thị xã Gò Công</a></li>
	<li id="menu-item-16886" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-16886"><a href="http://www.thtg.vn/videos/cai-be-tiem-nang-va-phat-trien/">Chương trình truyền hình Cái Bè</a></li>
	<li id="menu-item-16887" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-16887"><a href="http://www.thtg.vn/videos/cai-lay-tren-duong-phat-trien/">Chương trình truyền hình Cai Lậy</a></li>
	<li id="menu-item-106956" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-106956"><a href="http://www.thtg.vn/videos/thi-xa-cai-lay-vung-buoc-di-len/">Chương trình truyền hình Thị xã Cai Lậy</a></li>
	<li id="menu-item-22605" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-22605"><a href="http://www.thtg.vn/videos/tan-phuoc-ngay-nay/">Chương trình truyền hình Tân Phước</a></li>
	<li id="menu-item-102931" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-102931"><a href="http://www.thtg.vn/videos/tan-phu-dong-vuot-kho-vuon-len/">Chương trình truyền hình Tân Phú Đông</a></li>
</ul>
</li>
<li id="menu-item-568" class="menu-item menu-item-type-taxonomy menu-item-object-audio-category menu-item-has-children menu-item-568"><a href="http://www.thtg.vn/audios/tiet-muc-phat-thanh/">Tiết mục phát thanh</a>
<ul class="sub-menu">
	<li id="menu-item-148727" class="menu-item menu-item-type-taxonomy menu-item-object-audio-category menu-item-148727"><a href="http://www.thtg.vn/audios/thoi-su-sang/">Thời sự sáng</a></li>
	<li id="menu-item-148729" class="menu-item menu-item-type-taxonomy menu-item-object-audio-category menu-item-148729"><a href="http://www.thtg.vn/audios/thoi-su-trua/">Thời sự trưa</a></li>
	<li id="menu-item-148728" class="menu-item menu-item-type-taxonomy menu-item-object-audio-category menu-item-148728"><a href="http://www.thtg.vn/audios/thoi-su-tong-hop/">Thời sự tổng hợp</a></li>
	<li id="menu-item-136184" class="menu-item menu-item-type-taxonomy menu-item-object-audio-category menu-item-136184"><a href="http://www.thtg.vn/audios/su-dung-dien-an-toan-va-tiet-kiem/">Sử dụng điện an toàn và tiết kiệm</a></li>
	<li id="menu-item-570" class="menu-item menu-item-type-taxonomy menu-item-object-audio-category menu-item-570"><a href="http://www.thtg.vn/audios/cau-chuyen-truyen-thanh/">Câu chuyện truyền thanh</a></li>
	<li id="menu-item-575" class="menu-item menu-item-type-taxonomy menu-item-object-audio-category menu-item-575"><a href="http://www.thtg.vn/audios/doc-truyen-dem-khuya/">Đọc truyện</a></li>
	<li id="menu-item-571" class="menu-item menu-item-type-taxonomy menu-item-object-audio-category menu-item-571"><a href="http://www.thtg.vn/audios/lang-nghe-va-tro-chuyen/">Lắng nghe và trò chuyện</a></li>
	<li id="menu-item-572" class="menu-item menu-item-type-taxonomy menu-item-object-audio-category menu-item-572"><a href="http://www.thtg.vn/audios/ngay-cuoi-tuan/">Ngày cuối tuần</a></li>
	<li id="menu-item-573" class="menu-item menu-item-type-taxonomy menu-item-object-audio-category menu-item-573"><a href="http://www.thtg.vn/audios/nong-thon-ngay-nay/">Nông thôn ngày nay</a></li>
	<li id="menu-item-16921" class="menu-item menu-item-type-taxonomy menu-item-object-audio-category menu-item-16921"><a href="http://www.thtg.vn/audios/bac-si-gia-dinh/">Bác sĩ gia đình</a></li>
	<li id="menu-item-574" class="menu-item menu-item-type-taxonomy menu-item-object-audio-category menu-item-574"><a href="http://www.thtg.vn/audios/qua-tang-am-nhac-fm-96-2/">Quà tặng âm nhạc FM 96.2</a></li>
	<li id="menu-item-22595" class="menu-item menu-item-type-taxonomy menu-item-object-audio-category menu-item-22595"><a href="http://www.thtg.vn/audios/phong-chong-ma-tuy-mai-dam/">Phòng chống ma tuý mại dâm</a></li>
	<li id="menu-item-22596" class="menu-item menu-item-type-taxonomy menu-item-object-audio-category menu-item-22596"><a href="http://www.thtg.vn/audios/qua-tang-co-nhac/">Quà tặng cổ nhạc</a></li>
	<li id="menu-item-22597" class="menu-item menu-item-type-taxonomy menu-item-object-audio-category menu-item-22597"><a href="http://www.thtg.vn/audios/tieng-noi-tu-cac-dia-phuong/">Tiếng nói từ các địa phương</a></li>
	<li id="menu-item-57811" class="menu-item menu-item-type-taxonomy menu-item-object-audio-category menu-item-57811"><a href="http://www.thtg.vn/audios/dia-chi-can-giup/">Địa chỉ cần giúp</a></li>
	<li id="menu-item-22598" class="menu-item menu-item-type-taxonomy menu-item-object-audio-category menu-item-22598"><a href="http://www.thtg.vn/audios/tu-van-suc-khoe/">Tư vấn sức khoẻ</a></li>
	<li id="menu-item-107594" class="menu-item menu-item-type-taxonomy menu-item-object-audio-category menu-item-107594"><a href="http://www.thtg.vn/audios/cong-nhan-va-cong-doan/">Phát thanh công nhân</a></li>
</ul>
</li>
</ul>                  </div>
               </div>
                
                <!---End menu-->
            </div>
            
            <!--update news-->
            <div id="taskbar" class="">
            <div class="taskbar-content" title="">
                <div id="view-time"></div>
                <div class="news">
                    <marquee style="cursor:pointer;" onmouseover="this.stop()" onmouseout="this.start()" scrollamount="6" behavior="scroll" direction="left" truespeed="truespeed">
                                            </marquee>
                </div>
                
                <!--Search form-->
                <!--            		<div id="search_form">
				<form method="get" id="searchform" action="http://www.thtg.vn/">
	<fieldset>
			<input title="Nhập từ khóa tìm kiếm sau đó nhấn Enter" type="text" onblur="if (this.value == '') {this.value = 'Tìm kiếm';}" onfocus="if (this.value == 'Tìm kiếm') {this.value = '';}" value="Tìm kiếm" name="s" id="s" />
			<input type="submit" id="searchsubmit" value="Tìm kiếm" />
	</fieldset>
</form>
 			</div>-->
		                <!--End Search form-->
                
            </div>
            </div>
            <!--End update news-->        
    
<!---Main-->
<div id="main"  class="side-left">

    <!--Content--->
    <div id="content">
                        <script>
            jQuery(document).ready(function(){
                thtg_print_post_view(160054);
            });
        </script>
        <!--Block content post-->
        <div class="content-block">
            <div class="box-title">                        
                <div class="title-left"><a href="http://www.thtg.vn/category/chung-tay-phong-chong-dich-covid-19/" rel="category tag">Chung tay phòng chống dịch covid-19</a>, <a href="http://www.thtg.vn/category/tin-tuc/suc-khoe/" rel="category tag">Sức khỏe - Ẩm thực</a></div>
                <div class="title-right">
                </div>
            </div>
            <div class="post-content" id="">
                
                <!--Begin content title-->
                <h1 title="Bộ Y tế hướng dẫn tiêu chí mới xác định ca nghi mắc COVID-19">Bộ Y tế hướng dẫn tiêu chí mới xác định ca nghi mắc COVID-19</h1>
                <div class="post-info">
                    <span class="date">02/08/2021 09:23</span>                    
                    <div class="wrap-share">
<!--                    <span><b>Chia sẽ: </b></span>-->
                    <!-- AddThis Button BEGIN -->
                    <div class="addthis_toolbox addthis_default_style addthis_16x16_style">
                    <a class="addthis_button_facebook"></a>
                    <a class="addthis_button_google_plusone_share"></a>
                    <a class="addthis_button_zingme"></a>
                    <a class="addthis_button_twitter"></a>
                    <a class="addthis_button_print"></a>
                    </div>
                    <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=xa-5220135a1f9a8624"></script>
                    <!-- AddThis Button END -->
                </div>
                    
                </div>
                <!--End content title-->
                
                <!--Begin content-->
                <div class="entry clearfix">
                    <!--<p style="text-align: justify"><strong></strong></p>-->
                    <div class="sapo-wrapper clearfix">
<h2 class="sapo"><strong>Theo quyết định mới nhất của Bộ Y tế: Ca bệnh nghi ngờ mắc COVID-19 có ít nhất 2 trong số các biểu hiện sốt, ho, đau họng, mất khứu giác… hoặc xét nghiệm sàng lọc dương tính SARS-CoV-2, mà không cần điều kiện tiếp xúc F0 hay tiền sử dịch tễ.</strong></h2>
</div>
<div class="journal-content-article">
<p class="text-change-size">Bộ Y tế vừa có quyết định số 3638/QĐ- BYT về việc ban hành &#8220;Hướng dẫn tạm thời giám sát và phòng, chống COVID-19&#8243; thay thế cho quyết định được ban hành trước đó vào tháng 8/2020.</p>
<p class="text-change-size"><strong>Ít nhất 2 biểu hiện xác định ca bệnh nghi ngờ mắc COVID-19</strong></p>
<p class="text-change-size">Theo đó, có thay đổi một số khái niệm. Chẳng hạn ca bệnh nghi ngờ (ca bệnh giám sát) mắc COVID-19 là người có ít nhất 2 trong số các biểu hiện sau đây: sốt, ho, đau họng, khó thở, đau người &#8211; mệt mỏi &#8211; ớn lạnh, giảm hoặc mất vị giác hoặc khứu giác;</p>
<p class="text-change-size">Hoặc người có kết quả xét nghiệm sàng lọc dương tính với virus SARS-CoV-2.  So với quy định cũ, khái niệm này đã bỏ điều kiện về tiền sử dịch tễ, tiền sử tiếp xúc F0.</p>
<p class="text-change-size">Bên cạnh đó, các tiêu chí về người tiếp xúc gần (F1) cũng có một số điều chỉnh. Chẳng hạn, ngoài điều kiện là người tiếp xúc gần với F0 trong khoảng 2m thì còn là người có tiếp xúc gần trong cùng không gian kín tại nơi lưu trú, làm việc, cùng phân xưởng, học tập, sinh hoạt, vui chơi giải trí… hoặc trong cùng khoang trên phương tiện vận chuyển với F0 trong thời kỳ lây truyền của F0.</p>
<p class="text-change-size">Theo quyết định mới nhất của Bộ Y tế: Ca bệnh nghi ngờ mắc COVID-19 là người có ít nhất 2 trong số các biểu hiện sốt, ho, đau họng, mất khứu giác… hoặc xét nghiệm sàng lọc dương tính SARS-CoV-2</p>
<p class="text-change-size"> Cụ thể, quyết định mới này phân chia rõ trường hợp nào tiếp xúc gần với F0 có triệu chứng và F0 không có triệu chứng (không dùng khái niệm người lành mang trùng) thì được xác định là F1.</p>
<p class="text-change-size">Ví dụ, đối với F0 có triệu chứng: Một người được xác định là F1 nếu tiếp xúc với F0 trong khoảng thời gian từ 3 ngày trước khi khởi phát của F0 cho đến khi F0 được cách ly y tế. Thời điểm khởi phát của ca bệnh được tính là ngày có triệu chứng bất thường về sức khỏe đầu tiên mà bệnh nhân cảm nhận được, có thể là một trong các triệu chứng sau: mệt mỏi; chán ăn; đau người; gai người ớn lạnh; giảm hoặc mất vị giác, khứu giác; sốt; ho; đau họng&#8230;</p>
<p class="text-change-size">Đối với F0 không có triệu chứng</p>
<p class="text-change-size">Nếu F0 đã xác định được nguồn lây</p>
<p class="text-change-size">Một người được xác định là F1 nếu tiếp xúc với F0 trong khoảng thời gian từ khi F0 tiếp xúc lần đầu với nguồn lây cho đến khi F0 được cách ly y tế.</p>
<p class="text-change-size"> Nếu F0 chưa xác định được nguồn lây</p>
<p class="text-change-size">Một người được xác định là F1 nếu tiếp xúc với F0 trong khoảng thời gian 14 ngày trước khi F0 được lấy mẫu xét nghiệm khẳng định dương tính cho đến khi F0 được cách ly y tế.</p>
<p class="text-change-size">Quyết định mới cũng bỏ toàn bộ phần nội dung hướng dẫn việc giám sát (khi chưa có ca bệnh, có ca bệnh và dịch lây lan rộng trong cộng đồng) để phù hợp với thực tế.</p>
<p class="text-change-size"><strong> Quy định về việc cách ly tập trung F1</strong></p>
<p class="text-change-size">Tại quyết định này, Bộ Y tế cũng quy định rõ, tổ chức cách ly ngay tất cả người tiếp xúc gần (F1) tại cơ sở cách ly tập trung ít nhất 14 ngày kể từ ngày tiếp xúc lần cuối với ca bệnh xác định.</p>
<p class="text-change-size">Tốt nhất nên thiết lập cơ sở cách ly tập trung dành riêng cho F1 vì những người này có nguy cơ nhiễm bệnh cao hơn các đối tượng cách ly tập trung khác.</p>
<p class="text-change-size">Trong trường hợp không có cơ sở cách ly riêng thì trong cơ sở cách ly tập trung cần bố trí phân khu cách ly dành riêng cho những người tiếp xúc gần.</p>
<p class="text-change-size"> Những người sống trong cùng hộ gia đình, sống cùng nhà, cùng phòng ở, cùng phòng làm việc với ca bệnh xác định cần được cách ly riêng với những người khác vì những người này có nguy cơ bị lây bệnh cao nhất.</p>
<p class="text-change-size">Quyết định này cũng yêu cầu bố trí, sắp xếp người cách ly vào phòng cách ly theo nguyên tắc phân loại theo nguy cơ: những người có cùng đặc điểm dịch tễ, cùng nguy cơ cùng thời gian thì vào cùng phòng/cùng khu cách ly.</p>
<p class="text-change-size">Trong trường hợp số lượng F1 quá nhiều, vượt quá khả năng cách ly tập trung hoặc các trường hợp đặc biệt khác (người già, người hạn chế vận động, trẻ nhỏ, người bị bệnh hoặc sức khỏe yếu cần phải có người chăm sóc…), thì xem xét áp dụng hình thức cách ly F1 tại nơi lưu trú 14 ngày theo hướng dẫn.</p>
<p class="text-change-size">Đến tháng 7/2021, tại Việt Nam đã ghi nhận 7 biến chủng của virus SARS-CoV-2 gồm các chủng phổ biến tại châu Âu, châu Phi, Anh và Ấn Độ.</p>
<p class="text-change-size">Riêng trong đợt dịch từ ngày 27/4 đến nay nước ta đã ghi nhận 2 biến chủng là Delta (B.1.617.2, lần đầu tiên phát hiện tại Ấn Độ) và Alpha (B.1.1.7, lần đầu tiên phát hiện tại Anh).</p>
<p class="text-change-size">Trong đó biến chủng Delta được đánh giá là có khả năng lây lan mạnh được WHO xếp vào nhóm &#8220;biến chủng gây quan ngại&#8221; có khả năng lây truyền cao hơn 50% so với biến chủng Alpha.</p>
<p class="text-change-size">Hơn 60% người nhiễm virus SARS-CoV-2 không có biểu hiện lâm sàng. Đến nay, bệnh đã có vắc xin phòng nhưng chưa có thuốc điều trị đặc hiệu.</p>
<p class="text-change-size"><em>Xem chi tiết <span style="color: #0000ff;"><a style="color: #0000ff;" title="Hướng dẫn tạm thời giám sát phòng chống Covid-19" href="http://www.thtg.vn/wp-content/uploads/2021/08/QD-3638_-BYT-GSat-va-PC-Co-19.pdf" target="_blank"><span style="text-decoration: underline;">Hướng dẫn tạm thời giám sát phòng chống Covid-19</span></a></span></em></p>
<p class="text-change-size" style="text-align: right;"><strong>Nguồn: Bộ Y tế</strong></p>
</div>
                                    </div>
                <!--End content-->
                
                
                
            </div>

        </div>

        <!--End Block content post-->

        <!--Reply comment-->
        <div id="comments">
        

<!-- You can start editing here. -->
 	
	
				<!-- If comments are open, but there are no comments. -->
		
		<div id="commentspost">
		
			<h2 class="title">0 Bình luận</h2>
			
			<p>Hãy là người đầu tiên gửi bình luận.</p>
		
		</div>
		
			
	
	<div id="respond">
		
		<h2 class="title">Gửi bình luận</h2>
		
		<div class="cleaner">&nbsp;</div>
		
		<div class="cancel-comment-reply"><p><a rel="nofollow" id="cancel-comment-reply-link" href="/bo-y-te-huong-dan-tieu-chi-moi-xac-dinh-ca-nghi-mac-covid-19/#respond" style="display:none;">Click vào đây để hủy trả lời.</a></p></div>

		
		<form action="http://www.thtg.vn/wp-comments-post.php" method="post" id="commentform">

					
			<div id="formLabels">
<!--				<p><input type="text" name="author" id="author" value="Tên của bạn *" size="22" tabindex="1" aria-required='true' onfocus="if ( this.value == this.defaultValue ) this.value = '';" onblur="if ( this.value == '' ) this.value = this.defaultValue"></p>
				<p><input type="text" name="email" id="email" value="Email của bạn *" size="22" tabindex="2" aria-required='true' onfocus="if ( this.value == this.defaultValue ) this.value = '';" onblur="if ( this.value == '' ) this.value = this.defaultValue" /></p>
                                <p><input type="text" name="url" id="url" value="Website của bạn *" size="22" tabindex="3" onfocus="if ( this.value == this.defaultValue ) this.value = '';" onblur="if ( this.value == '' ) this.value = this.defaultValue" /></p>-->
                                
                                <label for="author">Họ tên: <span style="color:red;font-size: 11px;">* Bắt buộc</span></label>
				<p><input type="text" name="author" id="author" value="" size="22" tabindex="1" aria-required='true' /></p>

				<label for="email">Email: <span style="color:red;font-size: 11px;">* Bắt buộc</span></label>
				<p><input type="text" name="email" id="email" value="" size="22" tabindex="2" aria-required='true' /></p>

<!--				<label for="url">Website:</label>
				<p><input type="text" name="url" id="url" value="" size="22" tabindex="3" /></p>-->
			
			</div>
			
						
			<div id="formContent">
				
				<label for="comment">Nội dung</label>
                                <p>
				<textarea name="comment" id="comment" tabindex="4" cols="140" rows="8"></textarea><br />
				</p>
				<input name="submit" type="submit" id="submit" value="Gửi bình luận" />
			</div>
			
			<div class="cleaner">&nbsp;</div>
		
			<input type='hidden' name='comment_post_ID' value='160054' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
		
			
<div id="captchaImgDiv">

<div class="captchaSizeDivLarge"><img id="si_image_com" class="si-captcha" src="http://www.thtg.vn/wp-content/plugins/si-captcha-for-wordpress/captcha/securimage_show.php?si_form_id=com&amp;prefix=UT3nTZfyKVoFV8Ok" width="175" height="60" alt="CAPTCHA" title="CAPTCHA" />
    <input id="si_code_com" name="si_code_com" type="hidden"  value="UT3nTZfyKVoFV8Ok" />
    <div id="si_refresh_com">
<a href="#" rel="nofollow" title="Refresh" onclick="si_captcha_refresh('si_image_com','com','/wp-content/plugins/si-captcha-for-wordpress/captcha','http://www.thtg.vn/wp-content/plugins/si-captcha-for-wordpress/captcha/securimage_show.php?si_form_id=com&amp;prefix='); return false;">
      <img class="captchaImgRefresh" src="http://www.thtg.vn/wp-content/plugins/si-captcha-for-wordpress/captcha/images/refresh.png" width="22" height="20" alt="Refresh" onclick="this.blur();" /></a>
  </div>
  </div>
<div id="captchaInputDiv"><input id="captcha_code" name="captcha_code" type="text" value="" tabindex="4"  />
 <label id="captcha_code_label" for="captcha_code">CAPTCHA Code</label><span class="required">*</span>
 </div>
</div>
      <script type='text/javascript'>
          var sUrlInput = document.getElementById("comment");
                  var oParent = sUrlInput.parentNode;
          var sSubstitue = document.getElementById("captchaImgDiv");
                  oParent.appendChild(sSubstitue, sUrlInput);
      </script>
            <noscript>
          <style type='text/css'>#submit {display:none;}</style><br />           <input name="submit" type="submit" id="submit-alt" tabindex="6" value="Submit Comment" />
          </noscript>
  <p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="69654b0600" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="34"/></p>		
		</form>
		
				
	</div>
	
	
  
        </div>
        <!--End Reply comment-->
        
                
        

    </div>
    <!--End content-->

    <!--sidebar--->
        <div id="sidebar">
                		<div class="sidebar-block">
                            
                
                <h2 class="block-title">
                    <img src="http://www.thtg.vn/wp-content/themes/thtg/images/tintuc.png" /><a href="http://www.thtg.vn/category/chung-tay-phong-chong-dich-covid-19/">Tin mới</a>
                </h2>
                <!---End title category-->
                
                          <div class="block-content">

                                    
                <!--Hien thi dang chuyen muc thuong-->
                <!--bengin row-->
                   <div class="node-smallthumb clearfix">
                      <div class="thumbnail"><a href="http://www.thtg.vn/bo-y-te-huong-dan-tieu-chi-moi-xac-dinh-ca-nghi-mac-covid-19/" title="Bộ Y tế hướng dẫn tiêu chí mới xác định ca nghi mắc COVID-19"><img width="90" src="http://www.thtg.vn/wp-content/uploads/2021/08/abc-2-700x408.jpg" alt="" class="imagecache imagecache-thumbfs"></a></div>
                      <h2 class="node-title">
                         <a href="http://www.thtg.vn/bo-y-te-huong-dan-tieu-chi-moi-xac-dinh-ca-nghi-mac-covid-19/">Bộ Y tế hướng dẫn tiêu chí mới xác định ca nghi mắc COVID-19</a>
                      </h2>
                      <div class="date">02/08/2021</div>
                   </div>
                <!--end row-->

                                        
                <!--Hien thi dang chuyen muc thuong-->
                <!--bengin row-->
                   <div class="node-smallthumb clearfix">
                      <div class="thumbnail"><a href="http://www.thtg.vn/bo-sung-hon-5-100-ty-dong-mua-vat-tu-trang-thiet-bi-thuoc-phuc-vu-phong-chong-dich-covid-19/" title="Bổ sung hơn 5.100 tỷ đồng mua vật tư, trang thiết bị, thuốc phục vụ phòng, chống dịch COVID-19"><img width="90" src="http://www.thtg.vn/wp-content/uploads/2021/08/yt-700x394.jpg" alt="" class="imagecache imagecache-thumbfs"></a></div>
                      <h2 class="node-title">
                         <a href="http://www.thtg.vn/bo-sung-hon-5-100-ty-dong-mua-vat-tu-trang-thiet-bi-thuoc-phuc-vu-phong-chong-dich-covid-19/">Bổ sung hơn 5.100 tỷ đồng mua vật tư, trang thiết bị, thuốc phục vụ phòng, chống dịch COVID-19</a>
                      </h2>
                      <div class="date">02/08/2021</div>
                   </div>
                <!--end row-->

                                        
                <!--Hien thi dang chuyen muc thuong-->
                <!--bengin row-->
                   <div class="node-smallthumb clearfix">
                      <div class="thumbnail"><a href="http://www.thtg.vn/ban-tin-cap-nhat-tinh-hinh-covid-19-tinh-tien-giang-4/" title="Bản tin cập nhật tình hình Covid-19 tỉnh Tiền Giang"><img width="90" src="http://www.thtg.vn/wp-content/uploads/2021/08/xet-nghiem-SARS-CoV-2-700x408.jpg" alt="" class="imagecache imagecache-thumbfs"></a></div>
                      <h2 class="node-title">
                         <a href="http://www.thtg.vn/ban-tin-cap-nhat-tinh-hinh-covid-19-tinh-tien-giang-4/">Bản tin cập nhật tình hình Covid-19 tỉnh Tiền Giang</a>
                      </h2>
                      <div class="date">02/08/2021</div>
                   </div>
                <!--end row-->

                                        
                <!--Hien thi dang chuyen muc thuong-->
                <!--bengin row-->
                   <div class="node-smallthumb clearfix">
                      <div class="thumbnail"><a href="http://www.thtg.vn/singapore-tim-ra-cach-ket-hop-thuoc-tri-bien-the-delta/" title="Singapore tìm ra cách kết hợp thuốc trị biến thể Delta"><img width="90" src="http://www.thtg.vn/wp-content/uploads/2021/08/1-1627865601892740787625-1.jpg" alt="" class="imagecache imagecache-thumbfs"></a></div>
                      <h2 class="node-title">
                         <a href="http://www.thtg.vn/singapore-tim-ra-cach-ket-hop-thuoc-tri-bien-the-delta/">Singapore tìm ra cách kết hợp thuốc trị biến thể Delta</a>
                      </h2>
                      <div class="date">02/08/2021</div>
                   </div>
                <!--end row-->

                                        
                <!--Hien thi dang chuyen muc thuong-->
                <!--bengin row-->
                   <div class="node-smallthumb clearfix">
                      <div class="thumbnail"><a href="http://www.thtg.vn/alexander-zverev-di-vao-lich-su-khi-vo-dich-olympic-2020/" title="Alexander Zverev đi vào lịch sử khi vô địch Olympic 2020"><img width="90" src="http://www.thtg.vn/wp-content/uploads/2021/08/2021-08-01t100420z1168726567sp1eh810rmzevrtrmadp3olympics-2020-ten-m-singles-fnl-000100-1627815426328586226836.jpg" alt="" class="imagecache imagecache-thumbfs"></a></div>
                      <h2 class="node-title">
                         <a href="http://www.thtg.vn/alexander-zverev-di-vao-lich-su-khi-vo-dich-olympic-2020/">Alexander Zverev đi vào lịch sử khi vô địch Olympic 2020</a>
                      </h2>
                      <div class="date">02/08/2021</div>
                   </div>
                <!--end row-->

                                        
                <!--Hien thi dang chuyen muc thuong-->
                <!--bengin row-->
                   <div class="node-smallthumb clearfix">
                      <div class="thumbnail"><a href="http://www.thtg.vn/trung-quoc-ca-mac-covid-19-tiep-tuc-tang-hang-trieu-nguoi-xet-nghiem/" title="Trung Quốc: Ca mắc Covid-19 tiếp tục tăng, hàng triệu người xét nghiệm"><img width="90" src="http://www.thtg.vn/wp-content/uploads/2021/08/Covid-TQ-700x395.jpg" alt="" class="imagecache imagecache-thumbfs"></a></div>
                      <h2 class="node-title">
                         <a href="http://www.thtg.vn/trung-quoc-ca-mac-covid-19-tiep-tuc-tang-hang-trieu-nguoi-xet-nghiem/">Trung Quốc: Ca mắc Covid-19 tiếp tục tăng, hàng triệu người xét nghiệm</a>
                      </h2>
                      <div class="date">02/08/2021</div>
                   </div>
                <!--end row-->

                                          </div>
            <div class="cleaner">&nbsp;</div>
		</div><!-- end .category -->
 <!-- end .featCategory -->		<div class="sidebar-block">
                            
                
                <h2 class="block-title">
                    <img src="http://www.thtg.vn/wp-content/themes/thtg/images/video_icon.png" /><a href="http://www.thtg.vn/videos/video/">Video nổi bật</a>
                </h2>
                <!---End title category-->
                
                          <div class="block-content">

            
                <!--Hien thi dang chuyen muc thuong-->
                        <!--bengin row-->
                           <div class="node-smallthumb clearfix">
                              <div class="thumbnail"><a href="http://www.thtg.vn/video/dem-dau-tien-han-che-nguoi-dan-ra-duong-sau-18h-o-tien-giang/" title="Người dân Tiền Giang đồng tình với quy định hạn chế người ra đường sau 18h"><img width="90" src="http://www.thtg.vn/wp-content/uploads/2021/07/khong-ra-duong-sau-18h-700x393.jpg" alt="" class="imagecache imagecache-thumbfs"></a></div>
                              <h2 class="node-title">
                                 <a href="http://www.thtg.vn/video/dem-dau-tien-han-che-nguoi-dan-ra-duong-sau-18h-o-tien-giang/">Người dân Tiền Giang đồng tình với quy định hạn chế người ra đường sau 18h</a>
                              </h2>
                              <div class="date">17:32 28/07/2021</div>
                           </div>
                        <!--end row-->
                
                
                <!--Hien thi dang chuyen muc thuong-->
                        <!--bengin row-->
                           <div class="node-smallthumb clearfix">
                              <div class="thumbnail"><a href="http://www.thtg.vn/video/ket-noi-tieu-thu-nong-san-ho-tro-nong-dan-mua-dich/" title="Kết nối tiêu thụ nông sản hỗ trợ nông dân mùa dịch"><img width="90" src="http://www.thtg.vn/wp-content/uploads/2021/07/ket-noi-tieu-thu-nong-san-700x393.jpg" alt="" class="imagecache imagecache-thumbfs"></a></div>
                              <h2 class="node-title">
                                 <a href="http://www.thtg.vn/video/ket-noi-tieu-thu-nong-san-ho-tro-nong-dan-mua-dich/">Kết nối tiêu thụ nông sản hỗ trợ nông dân mùa dịch</a>
                              </h2>
                              <div class="date">16:22 26/07/2021</div>
                           </div>
                        <!--end row-->
                
                
                <!--Hien thi dang chuyen muc thuong-->
                        <!--bengin row-->
                           <div class="node-smallthumb clearfix">
                              <div class="thumbnail"><a href="http://www.thtg.vn/video/tan-phuoc-nguoi-dan-van-thu-hoach-va-mua-ban-khom-binh-thuong/" title="Tân Phước: Người dân vẫn thu hoạch và mua bán khóm bình thường"><img width="90" src="http://www.thtg.vn/wp-content/uploads/2021/07/vlcsnap-2021-07-17-09h29m14s694-700x393.jpg" alt="" class="imagecache imagecache-thumbfs"></a></div>
                              <h2 class="node-title">
                                 <a href="http://www.thtg.vn/video/tan-phuoc-nguoi-dan-van-thu-hoach-va-mua-ban-khom-binh-thuong/">Tân Phước: Người dân vẫn thu hoạch và mua bán khóm bình thường</a>
                              </h2>
                              <div class="date">09:31 17/07/2021</div>
                           </div>
                        <!--end row-->
                
                
                <!--Hien thi dang chuyen muc thuong-->
                        <!--bengin row-->
                           <div class="node-smallthumb clearfix">
                              <div class="thumbnail"><a href="http://www.thtg.vn/video/ngay-dau-tien-tien-giang-thuc-hien-gian-cach-xa-hoi-theo-chi-thi-16/" title="Ngày đầu tiên Tiền Giang thực hiện giãn cách xã hội theo chỉ thị 16"><img width="90" src="http://www.thtg.vn/wp-content/uploads/2021/07/vlcsnap-2021-07-13-11h14m12s614-700x393.jpg" alt="" class="imagecache imagecache-thumbfs"></a></div>
                              <h2 class="node-title">
                                 <a href="http://www.thtg.vn/video/ngay-dau-tien-tien-giang-thuc-hien-gian-cach-xa-hoi-theo-chi-thi-16/">Ngày đầu tiên Tiền Giang thực hiện giãn cách xã hội theo chỉ thị 16</a>
                              </h2>
                              <div class="date">11:15 13/07/2021</div>
                           </div>
                        <!--end row-->
                
                
                <!--Hien thi dang chuyen muc thuong-->
                        <!--bengin row-->
                           <div class="node-smallthumb clearfix">
                              <div class="thumbnail"><a href="http://www.thtg.vn/video/cach-lam-hay-de-day-lui-dich-covid-19-tai-kcn-long-giang/" title="Cách làm hay trong phòng chống dịch Covid-19 tại KCN Long Giang"><img width="90" src="http://www.thtg.vn/wp-content/uploads/2021/07/PHAT-TOI-9-07-2021-THOI-SU-TOI-OKDL.mpg_snapshot_10.18.838-700x393.jpg" alt="" class="imagecache imagecache-thumbfs"></a></div>
                              <h2 class="node-title">
                                 <a href="http://www.thtg.vn/video/cach-lam-hay-de-day-lui-dich-covid-19-tai-kcn-long-giang/">Cách làm hay trong phòng chống dịch Covid-19 tại KCN Long Giang</a>
                              </h2>
                              <div class="date">18:27 09/07/2021</div>
                           </div>
                        <!--end row-->
                
                
                <!--Hien thi dang chuyen muc thuong-->
                        <!--bengin row-->
                           <div class="node-smallthumb clearfix">
                              <div class="thumbnail"><a href="http://www.thtg.vn/video/gian-hang-0-dong-san-se-yeu-thuong-trong-mua-dich/" title="Gian hàng 0 đồng san sẻ yêu thương trong mùa dịch"><img width="90" src="http://www.thtg.vn/wp-content/uploads/2021/07/PHAT-TOI-5-7-2021-THOI-SU-TOI-OKDL.mpg_snapshot_10.14.024-700x454.jpg" alt="" class="imagecache imagecache-thumbfs"></a></div>
                              <h2 class="node-title">
                                 <a href="http://www.thtg.vn/video/gian-hang-0-dong-san-se-yeu-thuong-trong-mua-dich/">Gian hàng 0 đồng san sẻ yêu thương trong mùa dịch</a>
                              </h2>
                              <div class="date">09:39 06/07/2021</div>
                           </div>
                        <!--end row-->
                
                                    <!--Show all only view on tinvideo-->
                                              </div>
            <div class="cleaner">&nbsp;</div>
		</div><!-- end .category -->
 <!-- end .featCategory --><div class="widget text-4" id="widget_text">			<div class="textwidget"><br /><br />
<a href="http://www.thtg.vn/category/truyen-hinh/"><img src="http://www.thtg.vn/wp-content/uploads/2013/08/lich-truyen-hinh.jpg"></img></a>
<br />
<a href="http://www.thtg.vn/category/phat-thanh/"><img src="http://www.thtg.vn/wp-content/uploads/2013/08/lich-phat-thanh.jpg"></img></a>
<br />
<a href="http://www.thtg.vn/category/lich-phim-thang/"><img src="http://www.thtg.vn/wp-content/uploads/2013/08/lich-phim-thang.jpg"></img></a>

<br />
<a href="http://www.thtg.vn/bang-gia-quang-cao-nam-2021/"><img src="http://www.thtg.vn/wp-content/plugins/thtg-advertise/images-banner/BANG-GIA-2021.jpg"></img></a>

<br />
<a href="http://www.thtg.vn/trang-con-ttdvth/khung-phat-song/"><img src="http://www.thtg.vn/wp-content/plugins/thtg-advertise/images-banner/KHUNG-PHAT-SONG-2021.jpg"></img></a>
<br />
<img src="http://www.thtg.vn/wp-content/uploads/2018/10/lien-he.jpg"></img></a></div>
		<div class="cleaner">&nbsp;</div></div></div>                    
    </div>
        <!--End sidebar--->
</div>

<!---End Main-->


<div class="bottom-list clearfix">
    
<!--hot new-->
<div class="new-block big-title big-box-1 box-noi-bac clearfix">
    <h2 class="new-block-title"><span>Đọc thêm</span></h2>
    <ul class="clearfix"><li><a class="pos-rlt" href="http://www.thtg.vn/ban-tin-cap-nhat-tinh-hinh-covid-19-tinh-tien-giang-4/" title="Bản tin cập nhật tình hình Covid-19 tỉnh Tiền Giang"><img class="" title="Bản tin cập nhật tình hình Covid-19 tỉnh Tiền Giang" alt="Bản tin cập nhật tình hình Covid-19 tỉnh Tiền Giang" src="http://www.thtg.vn/wp-content/uploads/2021/08/xet-nghiem-SARS-CoV-2-300x175.jpg"></a><h3><a class="fw700" href="http://www.thtg.vn/ban-tin-cap-nhat-tinh-hinh-covid-19-tinh-tien-giang-4/" title="Bản tin cập nhật tình hình Covid-19 tỉnh Tiền Giang">Bản tin cập nhật tình hình Covid-19 tỉnh Tiền Giang</a></h3></li><li><a class="pos-rlt" href="http://www.thtg.vn/thu-tuong-pham-minh-chinh-gui-thu-dong-vien-cac-luc-luong-tuyen-dau-phong-chong-dich-covid-19/" title="Thủ tướng Phạm Minh Chính gửi thư động viên các lực lượng tuyến đầu phòng, chống dịch"><img class="" title="Thủ tướng Phạm Minh Chính gửi thư động viên các lực lượng tuyến đầu phòng, chống dịch" alt="Thủ tướng Phạm Minh Chính gửi thư động viên các lực lượng tuyến đầu phòng, chống dịch" src="http://www.thtg.vn/wp-content/uploads/2021/08/anh-3-300x212.jpg"></a><h3><a class="fw700" href="http://www.thtg.vn/thu-tuong-pham-minh-chinh-gui-thu-dong-vien-cac-luc-luong-tuyen-dau-phong-chong-dich-covid-19/" title="Thủ tướng Phạm Minh Chính gửi thư động viên các lực lượng tuyến đầu phòng, chống dịch">Thủ tướng Phạm Minh Chính gửi thư động viên các lực lượng tuyến đầu phòng, chống dịch</a></h3></li><li><a class="pos-rlt" href="http://www.thtg.vn/tien-giang-tiep-tuc-ap-dung-gian-cach-xa-hoi-them-14-ngay-ke-tu-ngay-0282021/" title="Tiền Giang tiếp tục áp dụng giãn cách xã hội thêm 14 ngày, kể từ ngày 02/8/2021"><img class="" title="Tiền Giang tiếp tục áp dụng giãn cách xã hội thêm 14 ngày, kể từ ngày 02/8/2021" alt="Tiền Giang tiếp tục áp dụng giãn cách xã hội thêm 14 ngày, kể từ ngày 02/8/2021" src="http://www.thtg.vn/wp-content/uploads/2021/07/Gioi-han-thoi-gian-ra-duong-17-300x168.jpg"></a><h3><a class="fw700" href="http://www.thtg.vn/tien-giang-tiep-tuc-ap-dung-gian-cach-xa-hoi-them-14-ngay-ke-tu-ngay-0282021/" title="Tiền Giang tiếp tục áp dụng giãn cách xã hội thêm 14 ngày, kể từ ngày 02/8/2021">Tiền Giang tiếp tục áp dụng giãn cách xã hội thêm 14 ngày, kể từ ngày 02/8/2021</a></h3></li><li><a class="pos-rlt" href="http://www.thtg.vn/bo-truong-bo-y-te-lam-viec-voi-lanh-dao-tinh-tien-giang-ve-cong-tac-phong-chong-dich-covid-19/" title="Bộ trưởng Bộ Y tế làm việc với lãnh đạo tỉnh Tiền Giang về công tác phòng chống dịch Covid-19"><img class="" title="Bộ trưởng Bộ Y tế làm việc với lãnh đạo tỉnh Tiền Giang về công tác phòng chống dịch Covid-19" alt="Bộ trưởng Bộ Y tế làm việc với lãnh đạo tỉnh Tiền Giang về công tác phòng chống dịch Covid-19" src="http://www.thtg.vn/wp-content/uploads/2021/07/Bo-truong-y-te-lam-viec-8-300x168.jpg"></a><h3><a class="fw700" href="http://www.thtg.vn/bo-truong-bo-y-te-lam-viec-voi-lanh-dao-tinh-tien-giang-ve-cong-tac-phong-chong-dich-covid-19/" title="Bộ trưởng Bộ Y tế làm việc với lãnh đạo tỉnh Tiền Giang về công tác phòng chống dịch Covid-19">Bộ trưởng Bộ Y tế làm việc với lãnh đạo tỉnh Tiền Giang về công tác phòng chống dịch Covid-19</a></h3></li></ul>    
</div>
<!--end hot new-->

<!--related new-->
<div class="new-block big-title big-box-1 box-doc-them clearfix">
    <h2 class="new-block-title"><span>Cùng chuyên mục</span></h2>
    <ul class="clearfix"><li><a class="pos-rlt" href="http://www.thtg.vn/bo-sung-hon-5-100-ty-dong-mua-vat-tu-trang-thiet-bi-thuoc-phuc-vu-phong-chong-dich-covid-19/" title="Bổ sung hơn 5.100 tỷ đồng mua vật tư, trang thiết bị, thuốc phục vụ phòng, chống dịch COVID-19"><img class="" title="Bổ sung hơn 5.100 tỷ đồng mua vật tư, trang thiết bị, thuốc phục vụ phòng, chống dịch COVID-19" alt="Bổ sung hơn 5.100 tỷ đồng mua vật tư, trang thiết bị, thuốc phục vụ phòng, chống dịch COVID-19" src="http://www.thtg.vn/wp-content/uploads/2021/08/yt-300x169.jpg"></a><h3><a class="fw700" href="http://www.thtg.vn/bo-sung-hon-5-100-ty-dong-mua-vat-tu-trang-thiet-bi-thuoc-phuc-vu-phong-chong-dich-covid-19/" title="Bổ sung hơn 5.100 tỷ đồng mua vật tư, trang thiết bị, thuốc phục vụ phòng, chống dịch COVID-19">Bổ sung hơn 5.100 tỷ đồng mua vật tư, trang thiết bị, thuốc phục vụ phòng, chống dịch COVID-19</a></h3></li><li><a class="pos-rlt" href="http://www.thtg.vn/ban-tin-cap-nhat-tinh-hinh-covid-19-tinh-tien-giang-4/" title="Bản tin cập nhật tình hình Covid-19 tỉnh Tiền Giang"><img class="" title="Bản tin cập nhật tình hình Covid-19 tỉnh Tiền Giang" alt="Bản tin cập nhật tình hình Covid-19 tỉnh Tiền Giang" src="http://www.thtg.vn/wp-content/uploads/2021/08/xet-nghiem-SARS-CoV-2-300x175.jpg"></a><h3><a class="fw700" href="http://www.thtg.vn/ban-tin-cap-nhat-tinh-hinh-covid-19-tinh-tien-giang-4/" title="Bản tin cập nhật tình hình Covid-19 tỉnh Tiền Giang">Bản tin cập nhật tình hình Covid-19 tỉnh Tiền Giang</a></h3></li><li><a class="pos-rlt" href="http://www.thtg.vn/singapore-tim-ra-cach-ket-hop-thuoc-tri-bien-the-delta/" title="Singapore tìm ra cách kết hợp thuốc trị biến thể Delta"><img class="" title="Singapore tìm ra cách kết hợp thuốc trị biến thể Delta" alt="Singapore tìm ra cách kết hợp thuốc trị biến thể Delta" src="http://www.thtg.vn/wp-content/uploads/2021/08/1-1627865601892740787625-1-300x200.jpg"></a><h3><a class="fw700" href="http://www.thtg.vn/singapore-tim-ra-cach-ket-hop-thuoc-tri-bien-the-delta/" title="Singapore tìm ra cách kết hợp thuốc trị biến thể Delta">Singapore tìm ra cách kết hợp thuốc trị biến thể Delta</a></h3></li><li><a class="pos-rlt" href="http://www.thtg.vn/thu-tuong-pham-minh-chinh-gui-thu-dong-vien-cac-luc-luong-tuyen-dau-phong-chong-dich-covid-19/" title="Thủ tướng Phạm Minh Chính gửi thư động viên các lực lượng tuyến đầu phòng, chống dịch"><img class="" title="Thủ tướng Phạm Minh Chính gửi thư động viên các lực lượng tuyến đầu phòng, chống dịch" alt="Thủ tướng Phạm Minh Chính gửi thư động viên các lực lượng tuyến đầu phòng, chống dịch" src="http://www.thtg.vn/wp-content/uploads/2021/08/anh-3-300x212.jpg"></a><h3><a class="fw700" href="http://www.thtg.vn/thu-tuong-pham-minh-chinh-gui-thu-dong-vien-cac-luc-luong-tuyen-dau-phong-chong-dich-covid-19/" title="Thủ tướng Phạm Minh Chính gửi thư động viên các lực lượng tuyến đầu phòng, chống dịch">Thủ tướng Phạm Minh Chính gửi thư động viên các lực lượng tuyến đầu phòng, chống dịch</a></h3></li><li><a class="pos-rlt" href="http://www.thtg.vn/bo-y-te-bo-sung-thanh-vien-to-cong-tac-ho-tro-phong-chong-dich-covid-19-tai-tinh-tien-giang/" title="Bộ Y tế bổ sung thành viên Tổ công tác hỗ trợ phòng, chống dịch Covid-19 tại tỉnh Tiền Giang"><img class="" title="Bộ Y tế bổ sung thành viên Tổ công tác hỗ trợ phòng, chống dịch Covid-19 tại tỉnh Tiền Giang" alt="Bộ Y tế bổ sung thành viên Tổ công tác hỗ trợ phòng, chống dịch Covid-19 tại tỉnh Tiền Giang" src="http://www.thtg.vn/wp-content/uploads/2021/08/ct-3-300x175.jpg"></a><h3><a class="fw700" href="http://www.thtg.vn/bo-y-te-bo-sung-thanh-vien-to-cong-tac-ho-tro-phong-chong-dich-covid-19-tai-tinh-tien-giang/" title="Bộ Y tế bổ sung thành viên Tổ công tác hỗ trợ phòng, chống dịch Covid-19 tại tỉnh Tiền Giang">Bộ Y tế bổ sung thành viên Tổ công tác hỗ trợ phòng, chống dịch Covid-19 tại tỉnh Tiền Giang</a></h3></li><li><a class="pos-rlt" href="http://www.thtg.vn/tien-giang-trien-khai-tiem-vac-xin-pfizer-dau-tien-theo-nhom-doi-tuong-uu-tien-dot-5/" title="Tiền Giang triển khai tiêm vắc xin Pfizer đầu tiên theo nhóm đối tượng ưu tiên đợt 5"><img class="" title="Tiền Giang triển khai tiêm vắc xin Pfizer đầu tiên theo nhóm đối tượng ưu tiên đợt 5" alt="Tiền Giang triển khai tiêm vắc xin Pfizer đầu tiên theo nhóm đối tượng ưu tiên đợt 5" src="http://www.thtg.vn/wp-content/uploads/2021/08/Tiem-vaccine-pfizer-300x175.jpg"></a><h3><a class="fw700" href="http://www.thtg.vn/tien-giang-trien-khai-tiem-vac-xin-pfizer-dau-tien-theo-nhom-doi-tuong-uu-tien-dot-5/" title="Tiền Giang triển khai tiêm vắc xin Pfizer đầu tiên theo nhóm đối tượng ưu tiên đợt 5">Tiền Giang triển khai tiêm vắc xin Pfizer đầu tiên theo nhóm đối tượng ưu tiên đợt 5</a></h3></li><li><a class="pos-rlt" href="http://www.thtg.vn/cdc-tien-giang-duoc-cap-phep-cong-nhan-xet-nghiem-khang-dinh-sars-cov-2/" title="CDC Tiền Giang được cấp phép công nhận xét nghiệm khẳng định SARS -CoV-2"><img class="" title="CDC Tiền Giang được cấp phép công nhận xét nghiệm khẳng định SARS -CoV-2" alt="CDC Tiền Giang được cấp phép công nhận xét nghiệm khẳng định SARS -CoV-2" src="http://www.thtg.vn/wp-content/uploads/2021/08/xet-nghiem-SARS-CoV-300x175.jpg"></a><h3><a class="fw700" href="http://www.thtg.vn/cdc-tien-giang-duoc-cap-phep-cong-nhan-xet-nghiem-khang-dinh-sars-cov-2/" title="CDC Tiền Giang được cấp phép công nhận xét nghiệm khẳng định SARS -CoV-2">CDC Tiền Giang được cấp phép công nhận xét nghiệm khẳng định SARS -CoV-2</a></h3></li><li><a class="pos-rlt" href="http://www.thtg.vn/ban-tin-cap-nhat-tinh-hinh-covid-19-tinh-tien-giang-3/" title="Bản tin cập nhật tình hình Covid-19 tỉnh Tiền Giang"><img class="" title="Bản tin cập nhật tình hình Covid-19 tỉnh Tiền Giang" alt="Bản tin cập nhật tình hình Covid-19 tỉnh Tiền Giang" src="http://www.thtg.vn/wp-content/uploads/2021/07/rw-52-300x175.jpg"></a><h3><a class="fw700" href="http://www.thtg.vn/ban-tin-cap-nhat-tinh-hinh-covid-19-tinh-tien-giang-3/" title="Bản tin cập nhật tình hình Covid-19 tỉnh Tiền Giang">Bản tin cập nhật tình hình Covid-19 tỉnh Tiền Giang</a></h3></li></ul>    
</div>
<!--end related new-->
</div>


<!--ADS POPUP_VIDEO_BOTTOM-->
                    

<!--END ADS POPUP_VIDEO_BOTTOM--> 
<!--    <div class="wrapper">
        <div class="top">
            <a class="gotop" title="Lên đầu trang" href="javascript:;" style="display:none;">Top</a>
        </div>
    </div>-->

     <!--        Footer-->
            <div id="footer">
                <div class="top-footer">
                    <ul id="menu-footer" class="menu"><li id="menu-item-44" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44"><a href="http://thtg.com.vn">Trang chủ</a></li>
<li id="menu-item-56" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56"><a href="http://www.thtg.vn/gioi-thieu/">Giới thiệu</a></li>
<li id="menu-item-16479" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16479"><a href="http://www.thtg.vn/quangcao/">Quảng cáo</a></li>
<li id="menu-item-58" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58"><a href="http://www.thtg.vn/lien-he/">Liên hệ</a></li>
<li id="menu-item-57" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57"><a href="http://www.thtg.vn/gop-y/">Góp ý</a></li>
<li id="menu-item-61" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61"><a href="http://www.thtg.vn/so-do-site/">Sơ đồ site</a></li>
<li id="menu-item-86271" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-86271"><a title="Đăng nhập Hộp Thư" href="http://mail.thtg.vn">Đăng nhập Hộp Thư</a></li>
<li id="menu-item-86272" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-86272"><a title="Văn Phòng Điện Tử" href="http://thtg.vpdttg.vn/">Văn Phòng Điện Tử</a></li>
</ul>                </div>
                <div class="bootom-footer">
                    <div class="fleft">
                        <a id="cd" href="http://thtg.vn">
                        <img class="logo" src="http://www.thtg.vn/wp-content/themes/thtg/images/logo.png" alt="Đài phát thanh - Truyền hình Tiền Giang"/>
                        </a>
                        <div class="page-view">Lượt truy cập: 
                            <span>
                            
                            </span></div>
                    </div>
                    <div class="fright">
                        <p>
                            <b>Đài Phát thanh - Truyền hình Tiền Giang - http://www.thtg.vn - http://www.thtg.com.vn</b><br/>
                            Giấy phép số 204/GP-TTĐT ngày 31/10/2019<br/>							
							Giám đốc - Tổng biên tập: ông Nguyễn Sĩ Hùng.<br/>
                            Địa chỉ : 125 Lê Thị Hồng Gấm, Phường 4, Thành phố Mỹ Tho, Tỉnh Tiền Giang<br/>
                            Điện thoại : 02733.873527 - Fax : 02733.877314 - Email : <img src="http://www.thtg.vn/wp-content/uploads/2019/03/maildc.png"><br/>
                        </p>
                    </div>
                </div>
            </div>
            <!--End footer-->
            
        </div>
    </div>
        <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-44065603-2', 'thtg.vn');
  ga('send', 'pageview');

</script> 
        <script type='text/javascript' src='http://www.thtg.vn/wp-content/plugins/si-captcha-for-wordpress/captcha/si_captcha.js?ver=1.0'></script>
<script type="text/javascript">
//<![CDATA[
var si_captcha_styles = "\
<!-- begin SI CAPTCHA Anti-Spam - comment form style -->\
<style type='text/css'>\
div#captchaImgDiv { display:block; }\
.captchaSizeDivSmall { width:175px; height:45px; padding-top:10px; }\
.captchaSizeDivLarge { width:250px; height:60px; padding-top:10px; }\
img#si_image_com,#si_image_reg,#si_image_log,#si_image_side_login { border-style:none; margin:0; padding-right:5px; float:left; }\
.captchaImgRefresh { border-style:none; margin:0; vertical-align:bottom; }\
div#captchaInputDiv { display:block; padding-top:15px; padding-bottom:5px; }\
label#captcha_code_label { margin:0; }\
input#captcha_code { width:65px; }\
</style>\
<!-- end SI CAPTCHA Anti-Spam - comment form style -->\
";
jQuery(document).ready(function($) {
$('head').append(si_captcha_styles);
});
//]]>
</script>
<script type='text/javascript' src='http://www.thtg.vn/wp-content/plugins/akismet/_inc/form.js?ver=3.0.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var baseUrl = {"url":"http:\/\/www.thtg.vn","ajaxurl":"http:\/\/www.thtg.vn\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.thtg.vn/wp-content/themes/thtg/js/script.js?v=24-6-2021&#038;ver=1.0'></script>
<script type='text/javascript' src='http://www.thtg.vn/wp-includes/js/comment-reply.min.js?ver=4.0'></script>
            
    <script>
        jQuery(document).ready(function(){
            var myVar = setInterval(function(){
                thtg_print_thtg_count_view_page();
                clearTimeout(myVar);
            },2000);
            
            //box
            jQuery('.dialog-actions .btnClose').click(function(e){
                e.preventDefault();
               jQuery('.blocker').fadeOut();
            });
            jQuery('#toolbox .email').click(function(e){
                e.preventDefault();
               jQuery('.blocker.email').fadeIn();
            });
            jQuery('#toolbox .phone').click(function(e){
                e.preventDefault();
               jQuery('.blocker.phone').fadeIn();
            });

        });
    </script>
    
    <!--toolbox-->
    <div id="toolbox">
        <ul>
            <li class="gotop toTop"><a href="#top" title="Lên đầu trang"><span>Lên đầu trang</span></a></li>
            <li class="home"><a href="http://thtg.vn" title="Quay về trang chủ"></a></li>
            <li class="email"><a href="mailto:banbientap@thtg.vn" title="Thông tin liên hệ"><span><img src="http://www.thtg.vn/wp-content/uploads/2019/03/maildc1.png"></span></a></li>
            <li class="phone"><a href="#" title="Liên hệ quảng cáo"><span>Liên hệ quảng cáo</span></a></li>
        </ul>
    </div>
<!--End tool box-->
    <!--Box-->
    <div class="jquery-modal blocker email current">
        <div class="modal dialog centered icon">
           <div class="dialog-icon"><span class="ti-email"></span></div>
           <h3 class="dialog-title">THÔNG TIN LIÊN HỆ</h3>
           <div class="dialog-content" style="max-height: 245px;">
              <p>THTG.VN luôn mong muốn nhận được phản hồi từ bạn đọc! Mọi ý kiến đóng góp, xin vui lòng gửi về địa chỉ email:</p>
              <div style="margin: 15px 0; text-align: center;  padding: 10px 0 11px; border-radius: 10px; font-size: 2em; background:#f7f7f7;"><a href="mailto:banbientap@thtg.vn"><img src="http://www.thtg.vn/wp-content/uploads/2019/03/maildc1.png"></span></a></div>
              <p style="font-size:0.9em;color:#888;text-align: left;font-style: italic;">Chú ý: Vì số lượng email gửi về nhiều, chúng tôi không thể trả lời lại từng trường hợp. Tuy nhiên tất cả email sẽ đều được đọc và ghi nhận.</p>
              <p>Hoặc điện thoại:</p>
              <div style="margin: 15px 0; text-align: center;  padding: 10px 0 11px; border-radius: 10px; font-size: 2em; background:#f7f7f7;"><a href="#">02733.873527</a></div>
           </div>
           <p class="dialog-actions"><a class="btnClose default" href="#close">Đóng</a></p>
        </div>
    </div>
    
    <div class="jquery-modal blocker phone current">
        <div class="modal dialog centered icon">
           <div class="dialog-icon"><span class="ti-stats-up"></span></div>
           <h3 class="dialog-title">LIÊN HỆ QUẢNG CÁO</h3>
           <div class="dialog-content" style="max-height: 230px;">
              <p>THTG.VN cung cấp nhiều hình thức cho phép doanh nghiệp tiếp cận đến bạn đọc một cách hiệu quả nhất vui lòng liên hệ:</p>
              <div style="    margin: 15px 0;text-align: left;padding: 15px;border-radius: 10px;font-size: 14px;background: #f7f7f7;">
                  
                  <center>
                      <b style="">TRUNG TÂM DỊCH VỤ TRUYỀN HÌNH<br/>
                          ĐÀI PHÁT THANH TRUYỀN HÌNH TIỀN GIANG</b>
                    </center>
                    <br/>
                    <p>Địa chỉ : 125 Lê Thị Hồng Gấm, phường 4, Thành phố Mỹ Tho, Tiền Giang.</p>

                    <p>Điện thoại: (0273) 3877225 – Fax: (0273) 3881018</p>

                    <p>Email: <a href="mailto:quangcao@thtg.vn">quangcao@thtg.vn</a></p>

                    <p>Website: <a href=http://www.thtg.vn/quangcao">http://www.thtg.vn/quangcao</a></p>
              </div>
              <!--<p style="font-size:0.9em;color:#888;">Chú ý: Vì số lượng email gửi về nhiều, chúng tôi không thể trả lời lại từng trường hợp. Tuy nhiên tất cả email sẽ đều được đọc và ghi nhận.</p>-->
           </div>
           <p class="dialog-actions"><a class="btnClose default" href="#close">Đóng</a></p>
        </div>
    </div>
    <!--End Box-->

    </body>
</html>

