
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="vi">

<head profile="http://gmpg.org/xfn/11">
<meta name="google-site-verification" content="TbhhA3tF1Wxyi430uf1TjhYJehmVzNVDt20MEbhkmag" />
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />

<title>  Arsenal đại phá Slavia Prague, đoạt vé bán kết Europa League</title>
<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
                                    <meta name="description" content="Màn trình diễn tuyệt vời trên sân khách Sinobo của Slavia Prague đã mang về cho Arsenal chiến thắng tưng bừng 4-0 cùng tấm vé bán kết cúp châu Âu. Bị đội bóng CH Czech cầm chân 1-1 ở trận lượt đi trên sân nhà hồi tuần trước, Arsenal trong chuyến du [&hellip;]" />
                    <meta name="keywords" content="" />                    <!-- FACEBOOK OPEN GRAPH -->
                    <meta property="og:site_name" content="THTG.vn" /><meta property="og:type" content="article" /><meta property="og:image" content="http://www.thtg.vn/wp-content/uploads/2021/04/121.jpg" /><meta property="og:url" content="http://www.thtg.vn/arsenal-dai-pha-slavia-prague-doat-ve-ban-ket-europa-league/" /><meta property="og:title" content="Arsenal đại phá Slavia Prague, đoạt vé bán kết Europa League" /><meta property="og:description" content="Màn trình diễn tuyệt vời trên sân khách Sinobo của Slavia Prague đã mang về cho Arsenal chiến thắng tưng bừng 4-0 cùng tấm vé bán kết cúp châu Âu. Bị đội bóng CH Czech cầm chân 1-1 ở trận lượt đi trên sân nhà hồi tuần trước, Arsenal trong chuyến du [&hellip;] " />                   
                    <!-- END FACEBOOK OPEN GRAPH -->
                        <!--<meta http-equiv="REFRESH" content="1800" />-->
    <meta name="robots" content="index, follow" />
<link rel="canonical" href="http://www.thtg.vn/arsenal-dai-pha-slavia-prague-doat-ve-ban-ket-europa-league/" />
<link rel="stylesheet" type="text/css" href="http://www.thtg.vn/wp-content/themes/thtg/style.css?t=11092020" media="screen" />
<!--<link rel="stylesheet" href="http://www.thtg.vn/wp-content/themes/thtg/player/mediaelement/mediaelementplayer.min.css" type="text/css" media="screen" />-->
<link rel="stylesheet" href="http://www.thtg.vn/wp-content/themes/thtg/css/themify-icons.css" type="text/css" media="screen" />
<!--<link rel="stylesheet" href="/css/menu.css" type="text/css" media="screen" />-->

<!--[if IE 7 ]><link rel="stylesheet" type="text/css" href="http://www.thtg.vn/wp-content/themes/thtg/css/ie7.css" /><![endif]-->
 
<link rel="alternate" type="application/rss+xml" title="Đài Phát thanh &#8211; Truyền hình Tiền Giang RSS Feed" href="http://www.thtg.vn/feed/" />
<link rel="alternate" type="application/atom+xml" title="Đài Phát thanh &#8211; Truyền hình Tiền Giang Atom Feed" href="http://www.thtg.vn/feed/atom/" />
<link rel="pingback" href="http://www.thtg.vn/xmlrpc.php" />
<link rel="shortcut icon" href="http://www.thtg.vn/wp-content/themes/thtg/images/favicon.ico" type="image/x-icon" />
  
<link rel="alternate" type="application/rss+xml" title="Đài Phát thanh - Truyền hình Tiền Giang &raquo; Arsenal đại phá Slavia Prague, đoạt vé bán kết Europa League Dòng phản hồi" href="http://www.thtg.vn/arsenal-dai-pha-slavia-prague-doat-ve-ban-ket-europa-league/feed/" />
<link rel='stylesheet' id='images-thumbnail-sliderv1-style-css'  href='http://www.thtg.vn/wp-content/plugins/images-thumbnail-sliderv1/css/images-thumbnail-sliderv1-style.css?ver=4.0' type='text/css' media='all' />
<script type='text/javascript' src='http://www.thtg.vn/wp-includes/js/jquery/jquery.js?ver=1.11.1'></script>
<script type='text/javascript' src='http://www.thtg.vn/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://www.thtg.vn/wp-content/themes/thtg/player/thtglive/thtglive.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.thtg.vn/wp-content/themes/thtg/player/thtglive/level-selector.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.thtg.vn/wp-content/plugins/images-thumbnail-sliderv1/js/jc.js?ver=4.0'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.thtg.vn/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.thtg.vn/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='CHƯƠNG TRÌNH PHÁT THANH NGÀY 16/04/2021' href='http://www.thtg.vn/chuong-trinh-phat-thanh-ngay-16042021/' />
<link rel='next' title='Tình hình nắng nóng và mưa bão từ nay đến cuối 2021' href='http://www.thtg.vn/tinh-hinh-nang-nong-va-mua-bao-tu-nay-den-cuoi-2021/' />
<meta name="generator" content="WordPress 4.0" />
<link rel='canonical' href='http://www.thtg.vn/arsenal-dai-pha-slavia-prague-doat-ve-ban-ket-europa-league/' />
<link rel='shortlink' href='http://www.thtg.vn/?p=154153' />
<script type="text/javascript">document.write('<style type="text/css">.tabber{display:none;}</style>');</script> 
</head>

    <body class="single single-post postid-154153 single-format-standard">
        
        <!--ADS SCROLL LEFT-->
                <!--END ADS SCROLL LEFT-->
        <!--ADS SCROLL RIGHT-->
        		<script>
			function checkVisible() {
				var c = document,
				b = document.getElementById("bgAdmLeft"),
				a = document.getElementById("bgAdmRight"),
				c = Math.max(Math.max(c.body.scrollHeight, c.documentElement.scrollHeight), Math.max(c.body.offsetHeight, c.documentElement.offsetHeight), Math.max(c.body.clientHeight, c.documentElement.clientHeight));
				if (1280 > document.body.clientWidth && 970 > c){
				
				if (typeof(a) != 'undefined' && a != null){a.style.display = "none"}
				if (typeof(b) != 'undefined' && b != null){b.style.display = "none"}

				}
				else{
									
				}
			setTimeout("checkVisible();", 10)
			}
			checkVisible();
		</script>
        <!--END ADS SCROLL RIGHT-->
                    
        <!-- container -->
        <div id="container">
        <!-- container -->
        <div id="container-inner">
            <div class="wrap-top">
            <ul class="top-menu">
                <li><a href="http://thtg.vn/duongdenvinhquang" target="_blank" title="Đường đến vinh quang">Đường đến vinh quang</a></li>
                <li><a href="http://www.thtg.vn/videos/trang-dia-phuong/" target="" title="Trang tin địa phương">Trang tin địa phương</a></li>
                
            </ul>
            <ul class="list-social">
                    
                    <li><!--Search form-->
                            		<div id="search_form">
				<form method="get" id="searchform" action="http://www.thtg.vn/">
	<fieldset>
			<input title="Nhập từ khóa tìm kiếm sau đó nhấn Enter" type="text" onblur="if (this.value == '') {this.value = 'Tìm kiếm';}" onfocus="if (this.value == 'Tìm kiếm') {this.value = '';}" value="Tìm kiếm" name="s" id="s" />
			<input type="submit" id="searchsubmit" value="Tìm kiếm" />
	</fieldset>
</form>
 			</div>
		                <!--End Search form--></li>
                    <li><a class="icon-social icon-zalo" href="http://zalo.me/4141232795776178125" target="_blank" title="THTG trên Zalo">Zalo</a></li>
                    <li><a class="icon-social icon-youtube" href="https://www.youtube.com/tiengiangtivi" target="_blank" title="THTG trên Youtube">youtube</a></li>
                    
                    <li><a class="icon-social icon-facebook" href="https://www.facebook.com/tiengiangtv" target="_blank" title="THTG trên Facebook">facebook</a></li>
                    <li class="btn-sethome"><a  href="http://www.thtg.vn/datlamtrangchu/" target="_blank" title="Đặt làm trang chủ">Đặt làm trang chủ</a></li>
                    
                    <li><a class="btn-set" href="http://www.thtg.vn/quangcao/" title="Liên hệ quảng cáo">Liên hệ quảng cáo</a></li>
                    
                    
                </ul>
            </div>
            <!--header-->
            <div id="header" style="background:url(http://www.thtg.vn/wp-content/uploads/2019/12/banner-trangchu.jpg) repeat-x scroll 0 0 transparent;" >
                
                
                
                <div class="header-inner">
                                        <div class="banner-full">
                        <a href="http://www.thtg.vn"target="_self"><img width="1100" height="140" src="http://www.thtg.vn/wp-content/uploads/2019/12/banner-trangchu.jpg" alt="" /></a>                    </div>
                    <!--End if of full banner-->
                    
                </div>
                
            </div>
            
            <!---Navigation-->
            <div id="navigation">
            <!--Begin menu-->
               <div id="site-menu" class="grid-16">
                  <div id="site-menu-inner">
                      <ul id="menu-main-menu" class="sf-menu sf-navbar"><li id="menu-item-174" class="home-menu menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-174"><a title="Trang chủ" href="http://www.thtg.vn/">Trang chủ</a></li>
<li id="menu-item-643" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-643"><a href="http://www.thtg.vn/gioi-thieu/">Giới thiệu</a></li>
<li id="menu-item-15271" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-15271"><a href="http://www.thtg.vn/category/tin-tuc/">Tin tức</a>
<ul class="sub-menu">
	<li id="menu-item-79641" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79641"><a href="http://www.thtg.vn/category/tin-tuc/chinh-tri-xa-hoi/">Chính trị &#8211; Xã hội</a></li>
	<li id="menu-item-79655" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79655"><a href="http://www.thtg.vn/category/tin-tuc/doi-ngoai-the-gioi/">Đối ngoại &#8211; Thế giới</a></li>
	<li id="menu-item-79656" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79656"><a href="http://www.thtg.vn/category/tin-tuc/kinh-te/">Kinh tế</a></li>
	<li id="menu-item-79643" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79643"><a href="http://www.thtg.vn/category/tin-tuc/phap-luat/">Pháp luật</a></li>
	<li id="menu-item-15268" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-15268"><a href="http://www.thtg.vn/category/tin-tuc/tin-the-thao/">Thể thao</a></li>
	<li id="menu-item-79654" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79654"><a href="http://www.thtg.vn/category/tin-tuc/van-hoa-nghe-thuat/">Văn hóa &#8211; Nghệ thuật</a></li>
	<li id="menu-item-79642" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79642"><a href="http://www.thtg.vn/category/tin-tuc/khoa-hoc-cong-nghe/">Khoa học &#8211; Công nghệ</a></li>
	<li id="menu-item-79644" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79644"><a href="http://www.thtg.vn/category/tin-tuc/suc-khoe/">Sức khỏe &#8211; Ẩm thực</a></li>
	<li id="menu-item-79646" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79646"><a href="http://www.thtg.vn/category/tin-tuc/nhan-dao-xa-hoi/">Nhân đạo xã hội</a></li>
</ul>
</li>
<li id="menu-item-16885" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-has-children menu-item-16885"><a href="http://www.thtg.vn/videos/ban-tin-truyen-hinh/">Bản tin truyền hình</a>
<ul class="sub-menu">
	<li id="menu-item-148686" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-148686"><a href="http://www.thtg.vn/videos/ban-tin-thoi-su-sang/">Bản tin thời sự sáng</a></li>
	<li id="menu-item-16835" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-16835"><a href="http://www.thtg.vn/videos/tien-giang-ket-noi-24h/">Bản tin thời sự trưa</a></li>
	<li id="menu-item-16834" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-16834"><a href="http://www.thtg.vn/videos/ban-tin-thoi-su-toi/">Bản tin thời sự tối</a></li>
	<li id="menu-item-16836" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-16836"><a href="http://www.thtg.vn/videos/an-toan-giao-thong/">An toàn giao thông</a></li>
	<li id="menu-item-549" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-549"><a href="http://www.thtg.vn/videos/ban-tin-thi-truong/">Bản tin thị trường</a></li>
</ul>
</li>
<li id="menu-item-550" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-has-children menu-item-550"><a href="http://www.thtg.vn/videos/chuyen-muc-truyen-hinh/">Chuyên mục truyền hình</a>
<ul class="sub-menu">
	<li id="menu-item-16852" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-16852"><a href="http://www.thtg.vn/videos/an-ninh-tien-giang/">An ninh Tiền Giang</a></li>
	<li id="menu-item-129711" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-129711"><a href="http://www.thtg.vn/videos/an-toan-tren-moi-neo-duong/">An toàn giao thông trên mọi nẻo đường</a></li>
	<li id="menu-item-141104" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-141104"><a href="http://www.thtg.vn/videos/cay-lanh-trai-ngot/">Cây lành trái ngọt</a></li>
	<li id="menu-item-129490" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-129490"><a href="http://www.thtg.vn/videos/ong-kinh-phong-vien/">Ống kính truyền hình</a></li>
	<li id="menu-item-129487" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-129487"><a href="http://www.thtg.vn/videos/ve-sinh-an-toan-thuc-pham/">Vệ sinh an toàn thực phẩm</a></li>
	<li id="menu-item-115000" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-115000"><a href="http://www.thtg.vn/videos/ban-nha-nong/">Bạn Nhà Nông</a></li>
	<li id="menu-item-38246" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-38246"><a href="http://www.thtg.vn/videos/cau-chuyen-nong-thon/">Câu chuyện nông thôn</a></li>
	<li id="menu-item-141680" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-141680"><a href="http://www.thtg.vn/videos/hop-tac-xa-tien-giang-tren-duong-phat-trien/">Hợp tác xã Tiền Giang trên đường phát triển</a></li>
	<li id="menu-item-86579" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-86579"><a href="http://www.thtg.vn/videos/hop-thu-truyen-hinh/">Hộp thư truyền hình</a></li>
	<li id="menu-item-125670" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-125670"><a href="http://www.thtg.vn/videos/hop-thu-nhan-dao/">Hộp thư nhân đạo</a></li>
	<li id="menu-item-67726" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-67726"><a href="http://www.thtg.vn/videos/cai-cach-hanh-chinh/">Cải cách hành chính</a></li>
	<li id="menu-item-49873" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-49873"><a href="http://www.thtg.vn/videos/cu-chien-binh-tien-giang/">Cựu chiến binh Tiền Giang</a></li>
	<li id="menu-item-140551" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-140551"><a href="http://www.thtg.vn/videos/khoa-hoc-giao-duc/">Khoa học giáo dục</a></li>
	<li id="menu-item-555" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-555"><a href="http://www.thtg.vn/videos/kinh-te/">Kinh tế</a></li>
	<li id="menu-item-556" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-556"><a href="http://www.thtg.vn/videos/nguoi-lao-dong/">Người lao động</a></li>
	<li id="menu-item-48806" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-48806"><a href="http://www.thtg.vn/videos/nguoi-cao-tuoi/">Người cao tuổi</a></li>
	<li id="menu-item-558" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-558"><a href="http://www.thtg.vn/videos/quoc-phong-toan-dan/">Quốc phòng toàn dân</a></li>
	<li id="menu-item-559" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-559"><a href="http://www.thtg.vn/videos/thi-dua-la-yeu-nuoc/">Thi đua là yêu nước</a></li>
	<li id="menu-item-561" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-561"><a href="http://www.thtg.vn/videos/vi-chu-quyen-an-ninh-bien-gioi/">Vì chủ quyền an ninh biên giới</a></li>
	<li id="menu-item-563" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-563"><a href="http://www.thtg.vn/videos/vi-tuoi-tho/">Vì tuổi thơ</a></li>
</ul>
</li>
<li id="menu-item-567" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-has-children menu-item-567"><a href="http://www.thtg.vn/videos/phong-su-phim-tai-lieu/">Phóng sự &#8211; Phim tài liệu</a>
<ul class="sub-menu">
	<li id="menu-item-626" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-626"><a href="http://www.thtg.vn/videos/phong-su/">Phóng sự</a></li>
	<li id="menu-item-625" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-625"><a href="http://www.thtg.vn/videos/phim-tai-lieu/">Phim tài liệu</a></li>
</ul>
</li>
<li id="menu-item-576" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-has-children menu-item-576"><a href="http://www.thtg.vn/videos/trang-dia-phuong/">Trang địa phương</a>
<ul class="sub-menu">
	<li id="menu-item-16890" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-16890"><a href="http://www.thtg.vn/videos/chuong-trinh-truyen-hinh-thanh-pho-my-tho/">Chương trình truyền hình Thành phố Mỹ Tho</a></li>
	<li id="menu-item-16889" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-16889"><a href="http://www.thtg.vn/videos/cho-gao-dat-va-nguoi/">Chương trình truyền hình Chợ Gạo</a></li>
	<li id="menu-item-16888" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-16888"><a href="http://www.thtg.vn/videos/chau-thanh-doi-moi/">Chương trình truyền hình Châu Thành</a></li>
	<li id="menu-item-23299" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-23299"><a href="http://www.thtg.vn/videos/go-cong-dong-tiem-nang-va-trien-vong/">Chương trình truyền hình Gò Công Đông</a></li>
	<li id="menu-item-65551" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-65551"><a href="http://www.thtg.vn/videos/go-cong-tay-vung-buoc-phat-trien/">Chương trình truyền hình Gò Công Tây</a></li>
	<li id="menu-item-23300" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-23300"><a href="http://www.thtg.vn/videos/thi-xa-go-cong-xay-dung-va-phat-trien/">Chương trình truyền hình Thị xã Gò Công</a></li>
	<li id="menu-item-16886" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-16886"><a href="http://www.thtg.vn/videos/cai-be-tiem-nang-va-phat-trien/">Chương trình truyền hình Cái Bè</a></li>
	<li id="menu-item-16887" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-16887"><a href="http://www.thtg.vn/videos/cai-lay-tren-duong-phat-trien/">Chương trình truyền hình Cai Lậy</a></li>
	<li id="menu-item-106956" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-106956"><a href="http://www.thtg.vn/videos/thi-xa-cai-lay-vung-buoc-di-len/">Chương trình truyền hình Thị xã Cai Lậy</a></li>
	<li id="menu-item-22605" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-22605"><a href="http://www.thtg.vn/videos/tan-phuoc-ngay-nay/">Chương trình truyền hình Tân Phước</a></li>
	<li id="menu-item-102931" class="menu-item menu-item-type-taxonomy menu-item-object-video-category menu-item-102931"><a href="http://www.thtg.vn/videos/tan-phu-dong-vuot-kho-vuon-len/">Chương trình truyền hình Tân Phú Đông</a></li>
</ul>
</li>
<li id="menu-item-568" class="menu-item menu-item-type-taxonomy menu-item-object-audio-category menu-item-has-children menu-item-568"><a href="http://www.thtg.vn/audios/tiet-muc-phat-thanh/">Tiết mục phát thanh</a>
<ul class="sub-menu">
	<li id="menu-item-148727" class="menu-item menu-item-type-taxonomy menu-item-object-audio-category menu-item-148727"><a href="http://www.thtg.vn/audios/thoi-su-sang/">Thời sự sáng</a></li>
	<li id="menu-item-148729" class="menu-item menu-item-type-taxonomy menu-item-object-audio-category menu-item-148729"><a href="http://www.thtg.vn/audios/thoi-su-trua/">Thời sự trưa</a></li>
	<li id="menu-item-148728" class="menu-item menu-item-type-taxonomy menu-item-object-audio-category menu-item-148728"><a href="http://www.thtg.vn/audios/thoi-su-tong-hop/">Thời sự tổng hợp</a></li>
	<li id="menu-item-136184" class="menu-item menu-item-type-taxonomy menu-item-object-audio-category menu-item-136184"><a href="http://www.thtg.vn/audios/su-dung-dien-an-toan-va-tiet-kiem/">Sử dụng điện an toàn và tiết kiệm</a></li>
	<li id="menu-item-570" class="menu-item menu-item-type-taxonomy menu-item-object-audio-category menu-item-570"><a href="http://www.thtg.vn/audios/cau-chuyen-truyen-thanh/">Câu chuyện truyền thanh</a></li>
	<li id="menu-item-575" class="menu-item menu-item-type-taxonomy menu-item-object-audio-category menu-item-575"><a href="http://www.thtg.vn/audios/doc-truyen-dem-khuya/">Đọc truyện</a></li>
	<li id="menu-item-571" class="menu-item menu-item-type-taxonomy menu-item-object-audio-category menu-item-571"><a href="http://www.thtg.vn/audios/lang-nghe-va-tro-chuyen/">Lắng nghe và trò chuyện</a></li>
	<li id="menu-item-572" class="menu-item menu-item-type-taxonomy menu-item-object-audio-category menu-item-572"><a href="http://www.thtg.vn/audios/ngay-cuoi-tuan/">Ngày cuối tuần</a></li>
	<li id="menu-item-573" class="menu-item menu-item-type-taxonomy menu-item-object-audio-category menu-item-573"><a href="http://www.thtg.vn/audios/nong-thon-ngay-nay/">Nông thôn ngày nay</a></li>
	<li id="menu-item-16921" class="menu-item menu-item-type-taxonomy menu-item-object-audio-category menu-item-16921"><a href="http://www.thtg.vn/audios/bac-si-gia-dinh/">Bác sĩ gia đình</a></li>
	<li id="menu-item-574" class="menu-item menu-item-type-taxonomy menu-item-object-audio-category menu-item-574"><a href="http://www.thtg.vn/audios/qua-tang-am-nhac-fm-96-2/">Quà tặng âm nhạc FM 96.2</a></li>
	<li id="menu-item-22595" class="menu-item menu-item-type-taxonomy menu-item-object-audio-category menu-item-22595"><a href="http://www.thtg.vn/audios/phong-chong-ma-tuy-mai-dam/">Phòng chống ma tuý mại dâm</a></li>
	<li id="menu-item-22596" class="menu-item menu-item-type-taxonomy menu-item-object-audio-category menu-item-22596"><a href="http://www.thtg.vn/audios/qua-tang-co-nhac/">Quà tặng cổ nhạc</a></li>
	<li id="menu-item-22597" class="menu-item menu-item-type-taxonomy menu-item-object-audio-category menu-item-22597"><a href="http://www.thtg.vn/audios/tieng-noi-tu-cac-dia-phuong/">Tiếng nói từ các địa phương</a></li>
	<li id="menu-item-57811" class="menu-item menu-item-type-taxonomy menu-item-object-audio-category menu-item-57811"><a href="http://www.thtg.vn/audios/dia-chi-can-giup/">Địa chỉ cần giúp</a></li>
	<li id="menu-item-22598" class="menu-item menu-item-type-taxonomy menu-item-object-audio-category menu-item-22598"><a href="http://www.thtg.vn/audios/tu-van-suc-khoe/">Tư vấn sức khoẻ</a></li>
	<li id="menu-item-107594" class="menu-item menu-item-type-taxonomy menu-item-object-audio-category menu-item-107594"><a href="http://www.thtg.vn/audios/cong-nhan-va-cong-doan/">Phát thanh công nhân</a></li>
</ul>
</li>
</ul>                  </div>
               </div>
                
                <!---End menu-->
            </div>
            
            <!--update news-->
            <div id="taskbar" class="">
            <div class="taskbar-content" title="">
                <div id="view-time"></div>
                <div class="news">
                    <marquee style="cursor:pointer;" onmouseover="this.stop()" onmouseout="this.start()" scrollamount="6" behavior="scroll" direction="left" truespeed="truespeed">
                        + Có 150 lượt người đến đăng ký  tham gia  hiến máu tại huyện Gò Công Tây, sau khi khám  và tư vấn  có hơn 100 lượt người có đủ điều kiện hiến máu  và đã tiếp nhận 172 đơn vị máu
+ Đoàn kiểm tra Công vụ huyện Cái Bè kiểm tra công vụ tại các xã nhằm chấn chỉnh hoạt động và trách nhiệm thực thi công vụ của cán bộ, công chức tại các xã
+ Trong Quý I/2021, huyện Châu Thành đã tặng quà cho 34.700 đối tượng chính sách, bảo trợ xã hội, an sinh xã hội với số tiền trên 15 tỷ đồng
+ Có 12 Liên đội với hơn 600 đội viên huyện Chợ Gạo tham gia Hội thi Nghi thức Đội TNTP Hồ Chí Minh và Liên hoan Đội Tuyên truyền măng non năm học 2020 – 2021
+ Hội nghị hiệp thương lần thứ ba, huyện Cai Lậy đã thảo luận và biểu quyết thông qua danh sách 59 ứng cử viên đại biểu HĐND huyện nhiệm kỳ 2021 – 2026, trong đó tỷ lệ trẻ chiếm 59,32%, tỷ lệ nữ chiếm 44,06%, ngoài Đảng 11,87% và tái cử chiếm 37,28%.
+ Theo báo cáo của Ủy ban bầu cử tỉnh Tiền Giang, đến hết ngày 13/4/2021, các địa phương trong tỉnh đã hoàn tất việc thành lập 1.461 tổ bầu cử...                    </marquee>
                </div>
                
                <!--Search form-->
                <!--            		<div id="search_form">
				<form method="get" id="searchform" action="http://www.thtg.vn/">
	<fieldset>
			<input title="Nhập từ khóa tìm kiếm sau đó nhấn Enter" type="text" onblur="if (this.value == '') {this.value = 'Tìm kiếm';}" onfocus="if (this.value == 'Tìm kiếm') {this.value = '';}" value="Tìm kiếm" name="s" id="s" />
			<input type="submit" id="searchsubmit" value="Tìm kiếm" />
	</fieldset>
</form>
 			</div>-->
		                <!--End Search form-->
                
            </div>
            </div>
            <!--End update news-->        
    
<!---Main-->
<div id="main"  class="side-left">

    <!--Content--->
    <div id="content">
                        <script>
            jQuery(document).ready(function(){
                thtg_print_post_view(154153);
            });
        </script>
        <!--Block content post-->
        <div class="content-block">
            <div class="box-title">                        
                <div class="title-left"><a href="http://www.thtg.vn/category/tin-tuc/tin-the-thao/" rel="category tag">Thể thao</a></div>
                <div class="title-right">
                </div>
            </div>
            <div class="post-content" id="">
                
                <!--Begin content title-->
                <h1 title="Arsenal đại phá Slavia Prague, đoạt vé bán kết Europa League">Arsenal đại phá Slavia Prague, đoạt vé bán kết Europa League</h1>
                <div class="post-info">
                    <span class="date">16/04/2021 08:48</span>                    
                    <div class="wrap-share">
<!--                    <span><b>Chia sẽ: </b></span>-->
                    <!-- AddThis Button BEGIN -->
                    <div class="addthis_toolbox addthis_default_style addthis_16x16_style">
                    <a class="addthis_button_facebook"></a>
                    <a class="addthis_button_google_plusone_share"></a>
                    <a class="addthis_button_zingme"></a>
                    <a class="addthis_button_twitter"></a>
                    <a class="addthis_button_print"></a>
                    </div>
                    <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=xa-5220135a1f9a8624"></script>
                    <!-- AddThis Button END -->
                </div>
                    
                </div>
                <!--End content title-->
                
                <!--Begin content-->
                <div class="entry clearfix">
                    <!--<p style="text-align: justify"><strong></strong></p>-->
                    <h2 class="sapo-detail" data-field="sapo">Màn trình diễn tuyệt vời trên sân khách Sinobo của Slavia Prague đã mang về cho Arsenal chiến thắng tưng bừng 4-0 cùng tấm vé bán kết cúp châu Âu.</h2>
<div>
<div id="content-id" class="contentbody">
<div class="clearfix">Bị đội bóng CH Czech cầm chân 1-1 ở trận lượt đi trên sân nhà hồi tuần trước, Arsenal trong chuyến du đấu tại Prague buộc phải giành chiến thắng, hoặc ít nhất kiếm được trận hòa có tỉ số từ 2-2 trở lên. Nhiệm vụ không hề dễ dàng đối với ‘Pháo thủ&#8221; khi chuyến đi này của họ thiếu vắng thủ quân Aubameyang, người phải nhập viện sau khi về nước thi đấu cho đội tuyển Gabon ở vòng loại World Cup.</div>
<div class="clearfix"></div>
<div class="content-news-detail old-news" data-field="body">
<div class="VCSortableInPreviewMode">
<div><img id="img_307303503770959872" class="aligncenter" title="Arsenal đại phá Slavia Prague, đoạt vé bán kết Europa League - Ảnh 1." src="https://nld.mediacdn.vn/thumb_w/684/291774122806476800/2021/4/16/sp-16185308620581540716360.jpg" alt="Arsenal đại phá Slavia Prague, đoạt vé bán kết Europa League - Ảnh 1." width="" height="" data-original="https://nld.mediacdn.vn/291774122806476800/2021/4/16/sp-16185308620581540716360.jpg" /></div>
<div class="PhotoCMS_Caption">
<p class="" style="text-align: center;" data-placeholder="[nhập chú thích]"><em>Slavia Prague quyết giành chiến thắng sân nhà</em></p>
</div>
</div>
<p>Sau những phút đầu nhập cuộc đầy chật vật trước lối chơi áp sát của đội chủ nhà, Arsenal bất ngờ tăng tốc. Phút 15, sau cú sút đưa bóng chạm cột dọc của Bukayo Saka, Smith Rowe ập vào sút tung lưới Slavia Prague. Tuy nhiên, sau khi tham khảo VAR, trọng tài chính Cuneyt Cakyr quyết định không công nhận bàn thắng vì lỗi việt vị của chính Smith Rowe.</p>
<div class="VCSortableInPreviewMode">
<div><img id="img_307303520592805888" class="aligncenter" title="Arsenal đại phá Slavia Prague, đoạt vé bán kết Europa League - Ảnh 2." src="https://nld.mediacdn.vn/thumb_w/684/291774122806476800/2021/4/16/emile-smith-rowe-161853086208547357688.jpg" alt="Arsenal đại phá Slavia Prague, đoạt vé bán kết Europa League - Ảnh 2." width="" height="" data-original="https://nld.mediacdn.vn/291774122806476800/2021/4/16/emile-smith-rowe-161853086208547357688.jpg" /></div>
<div class="PhotoCMS_Caption">
<p class="" style="text-align: center;" data-placeholder="[nhập chú thích]"><em>Emile Smith Rowe ăn mừng hụt với bàn thắng không được công nhận</em></p>
</div>
</div>
<p>Arsenal không phải buồn phiền hay hối tiếc quá lâu bởi chỉ 3 phút sau, Nicolas Pepe đã tung cú sút quyết đoán ở góc hẹp, mở tỉ số trận đấu. Choáng váng với bàn thua quá nhanh, Slavia Prague tiếp tục nhận thêm 2 bàn thua nữa chỉ trong vòng vài phút mà. Hai cầu thủ ghi bàn cho &#8220;Pháo thủ&#8221; lần lượt là Alexandre Lacazette và Bukayo Saka.</p>
<div class="VCSortableInPreviewMode">
<div><img id="img_307303866167635968" class="aligncenter" title="Arsenal đại phá Slavia Prague, đoạt vé bán kết Europa League - Ảnh 3." src="https://nld.mediacdn.vn/thumb_w/684/291774122806476800/2021/4/16/base64-16185309496751386207959.png" alt="Arsenal đại phá Slavia Prague, đoạt vé bán kết Europa League - Ảnh 3." width="" height="" data-original="https://nld.mediacdn.vn/291774122806476800/2021/4/16/base64-16185309496751386207959.png" /></div>
<div class="PhotoCMS_Caption">
<p class="" style="text-align: center;" data-placeholder="[nhập chú thích]"><em>Nicolas Pepe mở tỉ số&#8230;.</em></p>
</div>
</div>
<div class="VCSortableInPreviewMode">
<div><em><img id="img_307303525188952064" class="aligncenter" title="Arsenal đại phá Slavia Prague, đoạt vé bán kết Europa League - Ảnh 4." src="https://nld.mediacdn.vn/thumb_w/684/291774122806476800/2021/4/16/pen-1618530862167328871470.jpg" alt="Arsenal đại phá Slavia Prague, đoạt vé bán kết Europa League - Ảnh 4." width="" height="" data-original="https://nld.mediacdn.vn/291774122806476800/2021/4/16/pen-1618530862167328871470.jpg" /></em></div>
<div class="PhotoCMS_Caption">
<p class="" style="text-align: center;" data-placeholder="[nhập chú thích]"><em>Lacazette ghi bàn từ chấm 11m</em></p>
<div class="VCSortableInPreviewMode">
<div><img id="img_307303990009020416" class="aligncenter" title="Arsenal đại phá Slavia Prague, đoạt vé bán kết Europa League - Ảnh 5." src="https://nld.mediacdn.vn/thumb_w/684/291774122806476800/2021/4/16/base64-16185309785861524519836.png" alt="Arsenal đại phá Slavia Prague, đoạt vé bán kết Europa League - Ảnh 5." width="" height="" data-original="https://nld.mediacdn.vn/291774122806476800/2021/4/16/base64-16185309785861524519836.png" /></div>
<div class="PhotoCMS_Caption">
<p class="" style="text-align: center;" data-placeholder="[nhập chú thích]"><em>&#8230; sao trẻ Bukayo Saka lập công</em></p>
</div>
</div>
<p>Sau giờ nghỉ, Slavia Prague chủ động tăng tốc tấn công hòng tìm kiếm bàn gỡ nhưng bất thành dù đã cố gắng cao độ. Arsenal dù thi đấu thong dong hơn nhưng vẫn có bàn thắng thứ 4 ở phút 77 sau pha xử lý khéo léo của Alexandre Lacazette.</p>
<div class="VCSortableInPreviewMode active">
<div><img id="img_307303104454168576" class="aligncenter" title="Arsenal đại phá Slavia Prague, đoạt vé bán kết Europa League - Ảnh 6." src="https://nld.mediacdn.vn/thumb_w/684/291774122806476800/2021/4/16/lacazette-1618530766753303931491.jpg" alt="Arsenal đại phá Slavia Prague, đoạt vé bán kết Europa League - Ảnh 6." width="" height="" data-original="https://nld.mediacdn.vn/291774122806476800/2021/4/16/lacazette-1618530766753303931491.jpg" /></div>
<div class="PhotoCMS_Caption">
<p class="" style="text-align: center;" data-placeholder="[nhập chú thích]"><em>Lacazette lập cú đúp, Arsenal thắng to</em></p>
</div>
</div>
<p>Slavia Prague sụp đổ hoàn toàn sau bàn thua này và chấp nhận thất bại 0-4 ở lượt về, qua đó thua chung cuộc sau 2 lượt với tổng tỷ số 1-5.</p>
<p>Arsenal giành vé vào bán kết Europa League và đối thủ của họ sẽ là Villarreal, đội bóng Tây Ban Nha do &#8220;cố nhân&#8221; HLV Unai Emery dẫn dắt.</p>
<p style="text-align: right;"><strong>Nguồn NLĐ</strong></p>
<p class="" data-placeholder="[nhập chú thích]">
</div>
</div>
</div>
</div>
</div>
                                    </div>
                <!--End content-->
                
                
                
            </div>

        </div>

        <!--End Block content post-->

        <!--Reply comment-->
        <div id="comments">
        

<!-- You can start editing here. -->
 	
	
				<!-- If comments are open, but there are no comments. -->
		
		<div id="commentspost">
		
			<h2 class="title">0 Bình luận</h2>
			
			<p>Hãy là người đầu tiên gửi bình luận.</p>
		
		</div>
		
			
	
	<div id="respond">
		
		<h2 class="title">Gửi bình luận</h2>
		
		<div class="cleaner">&nbsp;</div>
		
		<div class="cancel-comment-reply"><p><a rel="nofollow" id="cancel-comment-reply-link" href="/arsenal-dai-pha-slavia-prague-doat-ve-ban-ket-europa-league/#respond" style="display:none;">Click vào đây để hủy trả lời.</a></p></div>

		
		<form action="http://www.thtg.vn/wp-comments-post.php" method="post" id="commentform">

					
			<div id="formLabels">
<!--				<p><input type="text" name="author" id="author" value="Tên của bạn *" size="22" tabindex="1" aria-required='true' onfocus="if ( this.value == this.defaultValue ) this.value = '';" onblur="if ( this.value == '' ) this.value = this.defaultValue"></p>
				<p><input type="text" name="email" id="email" value="Email của bạn *" size="22" tabindex="2" aria-required='true' onfocus="if ( this.value == this.defaultValue ) this.value = '';" onblur="if ( this.value == '' ) this.value = this.defaultValue" /></p>
                                <p><input type="text" name="url" id="url" value="Website của bạn *" size="22" tabindex="3" onfocus="if ( this.value == this.defaultValue ) this.value = '';" onblur="if ( this.value == '' ) this.value = this.defaultValue" /></p>-->
                                
                                <label for="author">Họ tên: <span style="color:red;font-size: 11px;">* Bắt buộc</span></label>
				<p><input type="text" name="author" id="author" value="" size="22" tabindex="1" aria-required='true' /></p>

				<label for="email">Email: <span style="color:red;font-size: 11px;">* Bắt buộc</span></label>
				<p><input type="text" name="email" id="email" value="" size="22" tabindex="2" aria-required='true' /></p>

<!--				<label for="url">Website:</label>
				<p><input type="text" name="url" id="url" value="" size="22" tabindex="3" /></p>-->
			
			</div>
			
						
			<div id="formContent">
				
				<label for="comment">Nội dung</label>
                                <p>
				<textarea name="comment" id="comment" tabindex="4" cols="140" rows="8"></textarea><br />
				</p>
				<input name="submit" type="submit" id="submit" value="Gửi bình luận" />
			</div>
			
			<div class="cleaner">&nbsp;</div>
		
			<input type='hidden' name='comment_post_ID' value='154153' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
		
			
<div id="captchaImgDiv">

<div class="captchaSizeDivLarge"><img id="si_image_com" class="si-captcha" src="http://www.thtg.vn/wp-content/plugins/si-captcha-for-wordpress/captcha/securimage_show.php?si_form_id=com&amp;prefix=IyiPnSaxwUUR0JRJ" width="175" height="60" alt="CAPTCHA" title="CAPTCHA" />
    <input id="si_code_com" name="si_code_com" type="hidden"  value="IyiPnSaxwUUR0JRJ" />
    <div id="si_refresh_com">
<a href="#" rel="nofollow" title="Refresh" onclick="si_captcha_refresh('si_image_com','com','/wp-content/plugins/si-captcha-for-wordpress/captcha','http://www.thtg.vn/wp-content/plugins/si-captcha-for-wordpress/captcha/securimage_show.php?si_form_id=com&amp;prefix='); return false;">
      <img class="captchaImgRefresh" src="http://www.thtg.vn/wp-content/plugins/si-captcha-for-wordpress/captcha/images/refresh.png" width="22" height="20" alt="Refresh" onclick="this.blur();" /></a>
  </div>
  </div>
<div id="captchaInputDiv"><input id="captcha_code" name="captcha_code" type="text" value="" tabindex="4"  />
 <label id="captcha_code_label" for="captcha_code">CAPTCHA Code</label><span class="required">*</span>
 </div>
</div>
      <script type='text/javascript'>
          var sUrlInput = document.getElementById("comment");
                  var oParent = sUrlInput.parentNode;
          var sSubstitue = document.getElementById("captchaImgDiv");
                  oParent.appendChild(sSubstitue, sUrlInput);
      </script>
            <noscript>
          <style type='text/css'>#submit {display:none;}</style><br />           <input name="submit" type="submit" id="submit-alt" tabindex="6" value="Submit Comment" />
          </noscript>
  <p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="07535931a6" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="106"/></p>		
		</form>
		
				
	</div>
	
	
  
        </div>
        <!--End Reply comment-->
        
                
        

    </div>
    <!--End content-->

    <!--sidebar--->
        <div id="sidebar">
                		<div class="sidebar-block">
                            
                
                <h2 class="block-title">
                    <img src="http://www.thtg.vn/wp-content/themes/thtg/images/tintuc.png" /><a href="http://www.thtg.vn/category/tin-tuc/tin-the-thao/">Tin mới</a>
                </h2>
                <!---End title category-->
                
                          <div class="block-content">

                                    
                <!--Hien thi dang chuyen muc thuong-->
                <!--bengin row-->
                   <div class="node-smallthumb clearfix">
                      <div class="thumbnail"><a href="http://www.thtg.vn/thu-tuong-pham-minh-chinh-phai-bat-tay-ngay-vao-cong-viec-xu-ly-nhung-van-de-ton-dong-keo-dai/" title="Thủ tướng Phạm Minh Chính: Phải bắt tay ngay vào công việc, xử lý những vấn đề tồn đọng kéo dài"><img width="90" src="http://www.thtg.vn/wp-content/uploads/2021/04/CP-12-700x466.jpg" alt="" class="imagecache imagecache-thumbfs"></a></div>
                      <h2 class="node-title">
                         <a href="http://www.thtg.vn/thu-tuong-pham-minh-chinh-phai-bat-tay-ngay-vao-cong-viec-xu-ly-nhung-van-de-ton-dong-keo-dai/">Thủ tướng Phạm Minh Chính: Phải bắt tay ngay vào công việc, xử lý những vấn đề tồn đọng kéo dài</a>
                      </h2>
                      <div class="date">16/04/2021</div>
                   </div>
                <!--end row-->

                                        
                <!--Hien thi dang chuyen muc thuong-->
                <!--bengin row-->
                   <div class="node-smallthumb clearfix">
                      <div class="thumbnail"><a href="http://www.thtg.vn/kiem-tra-an-toan-ve-sinh-thuc-pham-bep-an-truong-hoc/" title="Kiểm tra an toàn vệ sinh thực phẩm bếp ăn trường học"><img width="90" src="http://www.thtg.vn/wp-content/uploads/2021/04/vlcsnap-2021-04-16-09h17m48s817-700x393.jpg" alt="" class="imagecache imagecache-thumbfs"></a></div>
                      <h2 class="node-title">
                         <a href="http://www.thtg.vn/kiem-tra-an-toan-ve-sinh-thuc-pham-bep-an-truong-hoc/">Kiểm tra an toàn vệ sinh thực phẩm bếp ăn trường học</a>
                      </h2>
                      <div class="date">16/04/2021</div>
                   </div>
                <!--end row-->

                                        
                <!--Hien thi dang chuyen muc thuong-->
                <!--bengin row-->
                   <div class="node-smallthumb clearfix">
                      <div class="thumbnail"><a href="http://www.thtg.vn/tinh-hinh-nang-nong-va-mua-bao-tu-nay-den-cuoi-2021/" title="Tình hình nắng nóng và mưa bão từ nay đến cuối 2021"><img width="90" src="http://www.thtg.vn/wp-content/uploads/2021/04/120-700x361.jpg" alt="" class="imagecache imagecache-thumbfs"></a></div>
                      <h2 class="node-title">
                         <a href="http://www.thtg.vn/tinh-hinh-nang-nong-va-mua-bao-tu-nay-den-cuoi-2021/">Tình hình nắng nóng và mưa bão từ nay đến cuối 2021</a>
                      </h2>
                      <div class="date">16/04/2021</div>
                   </div>
                <!--end row-->

                                        
                <!--Hien thi dang chuyen muc thuong-->
                <!--bengin row-->
                   <div class="node-smallthumb clearfix">
                      <div class="thumbnail"><a href="http://www.thtg.vn/arsenal-dai-pha-slavia-prague-doat-ve-ban-ket-europa-league/" title="Arsenal đại phá Slavia Prague, đoạt vé bán kết Europa League"><img width="90" src="http://www.thtg.vn/wp-content/uploads/2021/04/121.jpg" alt="" class="imagecache imagecache-thumbfs"></a></div>
                      <h2 class="node-title">
                         <a href="http://www.thtg.vn/arsenal-dai-pha-slavia-prague-doat-ve-ban-ket-europa-league/">Arsenal đại phá Slavia Prague, đoạt vé bán kết Europa League</a>
                      </h2>
                      <div class="date">16/04/2021</div>
                   </div>
                <!--end row-->

                                        
                <!--Hien thi dang chuyen muc thuong-->
                <!--bengin row-->
                   <div class="node-smallthumb clearfix">
                      <div class="thumbnail"><a href="http://www.thtg.vn/karaoke-x-o-dinh-dam-o-my-tho-bi-ngung-hoat-dong-3-thang/" title="Karaoke X.O đình đám ở Mỹ Tho bị ngưng hoạt động 3 tháng"><img width="90" src="http://www.thtg.vn/wp-content/uploads/2021/04/118.jpg" alt="" class="imagecache imagecache-thumbfs"></a></div>
                      <h2 class="node-title">
                         <a href="http://www.thtg.vn/karaoke-x-o-dinh-dam-o-my-tho-bi-ngung-hoat-dong-3-thang/">Karaoke X.O đình đám ở Mỹ Tho bị ngưng hoạt động 3 tháng</a>
                      </h2>
                      <div class="date">15/04/2021</div>
                   </div>
                <!--end row-->

                                        
                <!--Hien thi dang chuyen muc thuong-->
                <!--bengin row-->
                   <div class="node-smallthumb clearfix">
                      <div class="thumbnail"><a href="http://www.thtg.vn/thu-tuong-campuchia-chung-ta-dang-dung-tren-bo-vuc-tu-than-do-covid-19/" title="Thủ tướng Campuchia: Chúng ta đang đứng trên bờ vực tử thần do Covid-19"><img width="90" src="http://www.thtg.vn/wp-content/uploads/2021/04/manunited2_yzdt42-700x541.jpg" alt="" class="imagecache imagecache-thumbfs"></a></div>
                      <h2 class="node-title">
                         <a href="http://www.thtg.vn/thu-tuong-campuchia-chung-ta-dang-dung-tren-bo-vuc-tu-than-do-covid-19/">Thủ tướng Campuchia: Chúng ta đang đứng trên bờ vực tử thần do Covid-19</a>
                      </h2>
                      <div class="date">15/04/2021</div>
                   </div>
                <!--end row-->

                                          </div>
            <div class="cleaner">&nbsp;</div>
		</div><!-- end .category -->
 <!-- end .featCategory -->		<div class="sidebar-block">
                            
                
                <h2 class="block-title">
                    <img src="http://www.thtg.vn/wp-content/themes/thtg/images/video_icon.png" /><a href="http://www.thtg.vn/videos/video/">Video nổi bật</a>
                </h2>
                <!---End title category-->
                
                          <div class="block-content">

            
                <!--Hien thi dang chuyen muc thuong-->
                        <!--bengin row-->
                           <div class="node-smallthumb clearfix">
                              <div class="thumbnail"><a href="http://www.thtg.vn/video/nong-dan-tan-phuoc-thay-doi-tu-duy-trong-san-xuat-nong-nghiep/" title="Nông dân Tân Phước thay đổi tư duy trong sản xuất nông nghiệp"><img width="90" src="http://www.thtg.vn/wp-content/uploads/2021/04/tp1-700x393.jpg" alt="" class="imagecache imagecache-thumbfs"></a></div>
                              <h2 class="node-title">
                                 <a href="http://www.thtg.vn/video/nong-dan-tan-phuoc-thay-doi-tu-duy-trong-san-xuat-nong-nghiep/">Nông dân Tân Phước thay đổi tư duy trong sản xuất nông nghiệp</a>
                              </h2>
                              <div class="date">19:07 13/04/2021</div>
                           </div>
                        <!--end row-->
                
                
                <!--Hien thi dang chuyen muc thuong-->
                        <!--bengin row-->
                           <div class="node-smallthumb clearfix">
                              <div class="thumbnail"><a href="http://www.thtg.vn/video/sau-rieng-rung-trai-non-do-cay-chua-hoan-toan-hoi-phuc-sau-han-man/" title="Sầu riêng rụng trái non do cây chưa hoàn toàn hồi phục sau hạn mặn"><img width="90" src="http://www.thtg.vn/wp-content/uploads/2021/04/sau-rieng-700x393.jpg" alt="" class="imagecache imagecache-thumbfs"></a></div>
                              <h2 class="node-title">
                                 <a href="http://www.thtg.vn/video/sau-rieng-rung-trai-non-do-cay-chua-hoan-toan-hoi-phuc-sau-han-man/">Sầu riêng rụng trái non do cây chưa hoàn toàn hồi phục sau hạn mặn</a>
                              </h2>
                              <div class="date">18:17 12/04/2021</div>
                           </div>
                        <!--end row-->
                
                
                <!--Hien thi dang chuyen muc thuong-->
                        <!--bengin row-->
                           <div class="node-smallthumb clearfix">
                              <div class="thumbnail"><a href="http://www.thtg.vn/video/chuyen-doi-tu-cay-lua-sang-cay-thanh-long-loi-ich-kinh-te-tang-cao/" title="Chuyển đổi từ cây lúa sang cây thanh long &#8211; lợi ích kinh tế tăng cao"><img width="90" src="http://www.thtg.vn/wp-content/uploads/2021/04/manunited2_yzdt17.jpg" alt="" class="imagecache imagecache-thumbfs"></a></div>
                              <h2 class="node-title">
                                 <a href="http://www.thtg.vn/video/chuyen-doi-tu-cay-lua-sang-cay-thanh-long-loi-ich-kinh-te-tang-cao/">Chuyển đổi từ cây lúa sang cây thanh long &#8211; lợi ích kinh tế tăng cao</a>
                              </h2>
                              <div class="date">09:30 07/04/2021</div>
                           </div>
                        <!--end row-->
                
                
                <!--Hien thi dang chuyen muc thuong-->
                        <!--bengin row-->
                           <div class="node-smallthumb clearfix">
                              <div class="thumbnail"><a href="http://www.thtg.vn/video/nguoi-chan-nuoi-heo-de-dat-tai-dan/" title="Người chăn nuôi heo dè dặt tái đàn"><img width="90" src="http://www.thtg.vn/wp-content/uploads/2021/04/manunited2_yzdt2-700x418.jpg" alt="" class="imagecache imagecache-thumbfs"></a></div>
                              <h2 class="node-title">
                                 <a href="http://www.thtg.vn/video/nguoi-chan-nuoi-heo-de-dat-tai-dan/">Người chăn nuôi heo dè dặt tái đàn</a>
                              </h2>
                              <div class="date">16:10 05/04/2021</div>
                           </div>
                        <!--end row-->
                
                
                <!--Hien thi dang chuyen muc thuong-->
                        <!--bengin row-->
                           <div class="node-smallthumb clearfix">
                              <div class="thumbnail"><a href="http://www.thtg.vn/video/mo-hinh-nong-dan-nuoi-de-lay-sua-mang-lai-hieu-qua-kinh-te/" title="Mô hình nông dân nuôi dê lấy sữa mang lại hiệu quả kinh tế"><img width="90" src="http://www.thtg.vn/wp-content/uploads/2021/04/nuoi-de-700x393.jpg" alt="" class="imagecache imagecache-thumbfs"></a></div>
                              <h2 class="node-title">
                                 <a href="http://www.thtg.vn/video/mo-hinh-nong-dan-nuoi-de-lay-sua-mang-lai-hieu-qua-kinh-te/">Mô hình nông dân nuôi dê lấy sữa mang lại hiệu quả kinh tế</a>
                              </h2>
                              <div class="date">11:44 03/04/2021</div>
                           </div>
                        <!--end row-->
                
                
                <!--Hien thi dang chuyen muc thuong-->
                        <!--bengin row-->
                           <div class="node-smallthumb clearfix">
                              <div class="thumbnail"><a href="http://www.thtg.vn/video/hieu-qua-mo-hinh-canh-tac-lua-thong-minh-ung-pho-voi-bien-doi-khi-hau/" title="Hiệu quả mô hình canh tác lúa thông minh ứng phó với biến đổi khí hậu"><img width="90" src="http://www.thtg.vn/wp-content/uploads/2021/03/mh-700x393.jpg" alt="" class="imagecache imagecache-thumbfs"></a></div>
                              <h2 class="node-title">
                                 <a href="http://www.thtg.vn/video/hieu-qua-mo-hinh-canh-tac-lua-thong-minh-ung-pho-voi-bien-doi-khi-hau/">Hiệu quả mô hình canh tác lúa thông minh ứng phó với biến đổi khí hậu</a>
                              </h2>
                              <div class="date">11:48 20/03/2021</div>
                           </div>
                        <!--end row-->
                
                                    <!--Show all only view on tinvideo-->
                                              </div>
            <div class="cleaner">&nbsp;</div>
		</div><!-- end .category -->
 <!-- end .featCategory --><div class="widget text-4" id="widget_text">			<div class="textwidget"><br /><br />
<a href="http://www.thtg.vn/category/truyen-hinh/"><img src="http://www.thtg.vn/wp-content/uploads/2013/08/lich-truyen-hinh.jpg"></img></a>
<br />
<a href="http://www.thtg.vn/category/phat-thanh/"><img src="http://www.thtg.vn/wp-content/uploads/2013/08/lich-phat-thanh.jpg"></img></a>
<br />
<a href="http://www.thtg.vn/category/lich-phim-thang/"><img src="http://www.thtg.vn/wp-content/uploads/2013/08/lich-phim-thang.jpg"></img></a>

<br />
<a href="http://www.thtg.vn/bang-gia-quang-cao-nam-2021/"><img src="http://www.thtg.vn/wp-content/plugins/thtg-advertise/images-banner/BANG-GIA-2021.jpg"></img></a>

<br />
<a href="http://www.thtg.vn/trang-con-ttdvth/khung-phat-song/"><img src="http://www.thtg.vn/wp-content/plugins/thtg-advertise/images-banner/KHUNG-PHAT-SONG-2021.jpg"></img></a>
<br />
<img src="http://www.thtg.vn/wp-content/uploads/2018/10/lien-he.jpg"></img></a></div>
		<div class="cleaner">&nbsp;</div></div></div>                    
    </div>
        <!--End sidebar--->
</div>

<!---End Main-->


<div class="bottom-list clearfix">
    
<!--hot new-->
<div class="new-block big-title big-box-1 box-noi-bac clearfix">
    <h2 class="new-block-title"><span>Đọc thêm</span></h2>
    <ul class="clearfix"><li><a class="pos-rlt" href="http://www.thtg.vn/thu-tuong-pham-minh-chinh-phai-bat-tay-ngay-vao-cong-viec-xu-ly-nhung-van-de-ton-dong-keo-dai/" title="Thủ tướng Phạm Minh Chính: Phải bắt tay ngay vào công việc, xử lý những vấn đề tồn đọng kéo dài"><img class="" title="Thủ tướng Phạm Minh Chính: Phải bắt tay ngay vào công việc, xử lý những vấn đề tồn đọng kéo dài" alt="Thủ tướng Phạm Minh Chính: Phải bắt tay ngay vào công việc, xử lý những vấn đề tồn đọng kéo dài" src="http://www.thtg.vn/wp-content/uploads/2021/04/CP-12-300x199.jpg"></a><h3><a class="fw700" href="http://www.thtg.vn/thu-tuong-pham-minh-chinh-phai-bat-tay-ngay-vao-cong-viec-xu-ly-nhung-van-de-ton-dong-keo-dai/" title="Thủ tướng Phạm Minh Chính: Phải bắt tay ngay vào công việc, xử lý những vấn đề tồn đọng kéo dài">Thủ tướng Phạm Minh Chính: Phải bắt tay ngay vào công việc, xử lý những vấn đề tồn đọng kéo dài</a></h3></li><li><a class="pos-rlt" href="http://www.thtg.vn/tinh-hinh-nang-nong-va-mua-bao-tu-nay-den-cuoi-2021/" title="Tình hình nắng nóng và mưa bão từ nay đến cuối 2021"><img class="" title="Tình hình nắng nóng và mưa bão từ nay đến cuối 2021" alt="Tình hình nắng nóng và mưa bão từ nay đến cuối 2021" src="http://www.thtg.vn/wp-content/uploads/2021/04/120-300x154.jpg"></a><h3><a class="fw700" href="http://www.thtg.vn/tinh-hinh-nang-nong-va-mua-bao-tu-nay-den-cuoi-2021/" title="Tình hình nắng nóng và mưa bão từ nay đến cuối 2021">Tình hình nắng nóng và mưa bão từ nay đến cuối 2021</a></h3></li><li><a class="pos-rlt" href="http://www.thtg.vn/ung-cu-vien-dai-bieu-quoc-hoi-tinh-tien-giang-va-hdnd-cac-cap-duoc-cu-tri-noi-cu-tru-tin-nhiem-cao/" title="Ứng cử viên Đại biểu Quốc hội tỉnh Tiền Giang và HĐND các cấp được cử tri nơi cư trú tín nhiệm cao"><img class="" title="Ứng cử viên Đại biểu Quốc hội tỉnh Tiền Giang và HĐND các cấp được cử tri nơi cư trú tín nhiệm cao" alt="Ứng cử viên Đại biểu Quốc hội tỉnh Tiền Giang và HĐND các cấp được cử tri nơi cư trú tín nhiệm cao" src="http://www.thtg.vn/wp-content/uploads/2021/04/vlcsnap-2021-04-15-09h00m43s666-300x168.jpg"></a><h3><a class="fw700" href="http://www.thtg.vn/ung-cu-vien-dai-bieu-quoc-hoi-tinh-tien-giang-va-hdnd-cac-cap-duoc-cu-tri-noi-cu-tru-tin-nhiem-cao/" title="Ứng cử viên Đại biểu Quốc hội tỉnh Tiền Giang và HĐND các cấp được cử tri nơi cư trú tín nhiệm cao">Ứng cử viên Đại biểu Quốc hội tỉnh Tiền Giang và HĐND các cấp được cử tri nơi cư trú tín nhiệm cao</a></h3></li><li><a class="pos-rlt" href="http://www.thtg.vn/hoi-dong-bau-cu-quoc-gia-kiem-tra-cong-tac-chuan-bi-bau-cu-tai-tien-giang/" title="Hội đồng bầu cử Quốc gia kiểm tra công tác chuẩn bị bầu cử tại Tiền Giang"><img class="" title="Hội đồng bầu cử Quốc gia kiểm tra công tác chuẩn bị bầu cử tại Tiền Giang" alt="Hội đồng bầu cử Quốc gia kiểm tra công tác chuẩn bị bầu cử tại Tiền Giang" src="http://www.thtg.vn/wp-content/uploads/2021/04/vlcsnap-2021-04-14-14h39m45s095-300x168.jpg"></a><h3><a class="fw700" href="http://www.thtg.vn/hoi-dong-bau-cu-quoc-gia-kiem-tra-cong-tac-chuan-bi-bau-cu-tai-tien-giang/" title="Hội đồng bầu cử Quốc gia kiểm tra công tác chuẩn bị bầu cử tại Tiền Giang">Hội đồng bầu cử Quốc gia kiểm tra công tác chuẩn bị bầu cử tại Tiền Giang</a></h3></li></ul>    
</div>
<!--end hot new-->

<!--related new-->
<div class="new-block big-title big-box-1 box-doc-them clearfix">
    <h2 class="new-block-title"><span>Cùng chuyên mục</span></h2>
    <ul class="clearfix"><li><a class="pos-rlt" href="http://www.thtg.vn/man-city-nguoc-dong-dang-cap-ha-dortmund-doat-ve-ban-ket-champions-league/" title="Man City ngược dòng đẳng cấp hạ Dortmund, đoạt vé bán kết Champions League"><img class="" title="Man City ngược dòng đẳng cấp hạ Dortmund, đoạt vé bán kết Champions League" alt="Man City ngược dòng đẳng cấp hạ Dortmund, đoạt vé bán kết Champions League" src="http://www.thtg.vn/wp-content/uploads/2021/04/pen-16184424895141473122279-300x165.jpg"></a><h3><a class="fw700" href="http://www.thtg.vn/man-city-nguoc-dong-dang-cap-ha-dortmund-doat-ve-ban-ket-champions-league/" title="Man City ngược dòng đẳng cấp hạ Dortmund, đoạt vé bán kết Champions League">Man City ngược dòng đẳng cấp hạ Dortmund, đoạt vé bán kết Champions League</a></h3></li><li><a class="pos-rlt" href="http://www.thtg.vn/lan-dau-tien-lay-ngau-nhien-mau-thu-doping-vdv-du-giai-quoc-gia-ke-ca-bong-da-lan-bong-chuyen/" title="Lần đầu tiên lấy ngẫu nhiên mẫu thử doping VĐV dự giải quốc gia, kể cả bóng đá lẫn bóng chuyền"><img class="" title="Lần đầu tiên lấy ngẫu nhiên mẫu thử doping VĐV dự giải quốc gia, kể cả bóng đá lẫn bóng chuyền" alt="Lần đầu tiên lấy ngẫu nhiên mẫu thử doping VĐV dự giải quốc gia, kể cả bóng đá lẫn bóng chuyền" src="http://www.thtg.vn/wp-content/uploads/2021/04/manunited2_yzdt38-300x200.jpg"></a><h3><a class="fw700" href="http://www.thtg.vn/lan-dau-tien-lay-ngau-nhien-mau-thu-doping-vdv-du-giai-quoc-gia-ke-ca-bong-da-lan-bong-chuyen/" title="Lần đầu tiên lấy ngẫu nhiên mẫu thử doping VĐV dự giải quốc gia, kể cả bóng đá lẫn bóng chuyền">Lần đầu tiên lấy ngẫu nhiên mẫu thử doping VĐV dự giải quốc gia, kể cả bóng đá lẫn bóng chuyền</a></h3></li><li><a class="pos-rlt" href="http://www.thtg.vn/ha-barcelona-o-sieu-kinh-dien-real-madrid-soan-ngoi-dau-la-liga/" title="Hạ Barcelona ở siêu kinh điển, Real Madrid soán ngôi đầu La Liga"><img class="" title="Hạ Barcelona ở siêu kinh điển, Real Madrid soán ngôi đầu La Liga" alt="Hạ Barcelona ở siêu kinh điển, Real Madrid soán ngôi đầu La Liga" src="http://www.thtg.vn/wp-content/uploads/2021/04/BC-300x200.jpg"></a><h3><a class="fw700" href="http://www.thtg.vn/ha-barcelona-o-sieu-kinh-dien-real-madrid-soan-ngoi-dau-la-liga/" title="Hạ Barcelona ở siêu kinh điển, Real Madrid soán ngôi đầu La Liga">Hạ Barcelona ở siêu kinh điển, Real Madrid soán ngôi đầu La Liga</a></h3></li><li><a class="pos-rlt" href="http://www.thtg.vn/bayern-munich-guc-nga-san-nha-psg-mo-ve-ban-ket-champions-league/" title="Bayern Munich gục ngã sân nhà, PSG mơ vé bán kết Champions League"><img class="" title="Bayern Munich gục ngã sân nhà, PSG mơ vé bán kết Champions League" alt="Bayern Munich gục ngã sân nhà, PSG mơ vé bán kết Champions League" src="http://www.thtg.vn/wp-content/uploads/2021/04/PSG-300x194.jpg"></a><h3><a class="fw700" href="http://www.thtg.vn/bayern-munich-guc-nga-san-nha-psg-mo-ve-ban-ket-champions-league/" title="Bayern Munich gục ngã sân nhà, PSG mơ vé bán kết Champions League">Bayern Munich gục ngã sân nhà, PSG mơ vé bán kết Champions League</a></h3></li><li><a class="pos-rlt" href="http://www.thtg.vn/man-city-thoat-hiem-truoc-dortmund-cong-dong-mang-soc-voi-trong-tai/" title="Man City thoát hiểm trước Dortmund, cộng đồng mạng sốc với trọng tài"><img class="" title="Man City thoát hiểm trước Dortmund, cộng đồng mạng sốc với trọng tài" alt="Man City thoát hiểm trước Dortmund, cộng đồng mạng sốc với trọng tài" src="http://www.thtg.vn/wp-content/uploads/2021/04/13-300x191.jpg"></a><h3><a class="fw700" href="http://www.thtg.vn/man-city-thoat-hiem-truoc-dortmund-cong-dong-mang-soc-voi-trong-tai/" title="Man City thoát hiểm trước Dortmund, cộng đồng mạng sốc với trọng tài">Man City thoát hiểm trước Dortmund, cộng đồng mạng sốc với trọng tài</a></h3></li><li><a class="pos-rlt" href="http://www.thtg.vn/hlv-park-hang-seo-va-ban-huan-luyen-duoc-tiem-vaccine-covid-19/" title="HLV Park Hang Seo và ban huấn luyện được tiêm vaccine Covid-19"><img class="" title="HLV Park Hang Seo và ban huấn luyện được tiêm vaccine Covid-19" alt="HLV Park Hang Seo và ban huấn luyện được tiêm vaccine Covid-19" src="http://www.thtg.vn/wp-content/uploads/2021/04/manunited2_yzdt4-300x229.jpg"></a><h3><a class="fw700" href="http://www.thtg.vn/hlv-park-hang-seo-va-ban-huan-luyen-duoc-tiem-vaccine-covid-19/" title="HLV Park Hang Seo và ban huấn luyện được tiêm vaccine Covid-19">HLV Park Hang Seo và ban huấn luyện được tiêm vaccine Covid-19</a></h3></li><li><a class="pos-rlt" href="http://www.thtg.vn/greenwood-giai-cuu-quy-do/" title="Greenwood giải cứu Quỷ đỏ"><img class="" title="Greenwood giải cứu Quỷ đỏ" alt="Greenwood giải cứu Quỷ đỏ" src="http://www.thtg.vn/wp-content/uploads/2021/04/manunited2_yzdt-300x188.jpg"></a><h3><a class="fw700" href="http://www.thtg.vn/greenwood-giai-cuu-quy-do/" title="Greenwood giải cứu Quỷ đỏ">Greenwood giải cứu Quỷ đỏ</a></h3></li><li><a class="pos-rlt" href="http://www.thtg.vn/hoang-anh-gia-lai-thua-nguoc-pvf-nguy-co-som-bi-loai-khoi-vck-u19-quoc-gia-2021/" title="Hoàng Anh Gia Lai thua ngược PVF, nguy cơ sớm bị loại khỏi VCK U19 quốc gia 2021"><img class="" title="Hoàng Anh Gia Lai thua ngược PVF, nguy cơ sớm bị loại khỏi VCK U19 quốc gia 2021" alt="Hoàng Anh Gia Lai thua ngược PVF, nguy cơ sớm bị loại khỏi VCK U19 quốc gia 2021" src="http://www.thtg.vn/wp-content/uploads/2021/04/1673728393047864744033436274835388042009151n-16173639009681231924490-300x217.jpg"></a><h3><a class="fw700" href="http://www.thtg.vn/hoang-anh-gia-lai-thua-nguoc-pvf-nguy-co-som-bi-loai-khoi-vck-u19-quoc-gia-2021/" title="Hoàng Anh Gia Lai thua ngược PVF, nguy cơ sớm bị loại khỏi VCK U19 quốc gia 2021">Hoàng Anh Gia Lai thua ngược PVF, nguy cơ sớm bị loại khỏi VCK U19 quốc gia 2021</a></h3></li></ul>    
</div>
<!--end related new-->
</div>


<!--ADS POPUP_VIDEO_BOTTOM-->
                    

<!--END ADS POPUP_VIDEO_BOTTOM--> 
<!--    <div class="wrapper">
        <div class="top">
            <a class="gotop" title="Lên đầu trang" href="javascript:;" style="display:none;">Top</a>
        </div>
    </div>-->

     <!--        Footer-->
            <div id="footer">
                <div class="top-footer">
                    <ul id="menu-footer" class="menu"><li id="menu-item-44" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44"><a href="http://thtg.com.vn">Trang chủ</a></li>
<li id="menu-item-56" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56"><a href="http://www.thtg.vn/gioi-thieu/">Giới thiệu</a></li>
<li id="menu-item-16479" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16479"><a href="http://www.thtg.vn/quangcao/">Quảng cáo</a></li>
<li id="menu-item-58" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58"><a href="http://www.thtg.vn/lien-he/">Liên hệ</a></li>
<li id="menu-item-57" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57"><a href="http://www.thtg.vn/gop-y/">Góp ý</a></li>
<li id="menu-item-61" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61"><a href="http://www.thtg.vn/so-do-site/">Sơ đồ site</a></li>
<li id="menu-item-86271" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-86271"><a title="Đăng nhập Hộp Thư" href="http://mail.thtg.vn">Đăng nhập Hộp Thư</a></li>
<li id="menu-item-86272" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-86272"><a title="Văn Phòng Điện Tử" href="http://thtg.vpdttg.vn/">Văn Phòng Điện Tử</a></li>
</ul>                </div>
                <div class="bootom-footer">
                    <div class="fleft">
                        <a id="cd" href="http://thtg.vn">
                        <img class="logo" src="http://www.thtg.vn/wp-content/themes/thtg/images/logo.png" alt="Đài phát thanh - Truyền hình Tiền Giang"/>
                        </a>
                        <div class="page-view">Lượt truy cập: 
                            <span>
                            
                            </span></div>
                    </div>
                    <div class="fright">
                        <p>
                            <b>Đài Phát thanh - Truyền hình Tiền Giang - http://www.thtg.vn - http://www.thtg.com.vn</b><br/>
                            Giấy phép số 204/GP-TTĐT ngày 31/10/2019<br/>							
							Giám đốc - Tổng biên tập: ông Nguyễn Sĩ Hùng.<br/>
                            Địa chỉ : 125 Lê Thị Hồng Gấm, Phường 4, Thành phố Mỹ Tho, Tỉnh Tiền Giang<br/>
                            Điện thoại : 02733.873527 - Fax : 02733.877314 - Email : <img src="http://www.thtg.vn/wp-content/uploads/2019/03/maildc.png"><br/>
                        </p>
                    </div>
                </div>
            </div>
            <!--End footer-->
            
        </div>
    </div>
        <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-44065603-2', 'thtg.vn');
  ga('send', 'pageview');

</script> 
        <script type='text/javascript' src='http://www.thtg.vn/wp-content/plugins/si-captcha-for-wordpress/captcha/si_captcha.js?ver=1.0'></script>
<script type="text/javascript">
//<![CDATA[
var si_captcha_styles = "\
<!-- begin SI CAPTCHA Anti-Spam - comment form style -->\
<style type='text/css'>\
div#captchaImgDiv { display:block; }\
.captchaSizeDivSmall { width:175px; height:45px; padding-top:10px; }\
.captchaSizeDivLarge { width:250px; height:60px; padding-top:10px; }\
img#si_image_com,#si_image_reg,#si_image_log,#si_image_side_login { border-style:none; margin:0; padding-right:5px; float:left; }\
.captchaImgRefresh { border-style:none; margin:0; vertical-align:bottom; }\
div#captchaInputDiv { display:block; padding-top:15px; padding-bottom:5px; }\
label#captcha_code_label { margin:0; }\
input#captcha_code { width:65px; }\
</style>\
<!-- end SI CAPTCHA Anti-Spam - comment form style -->\
";
jQuery(document).ready(function($) {
$('head').append(si_captcha_styles);
});
//]]>
</script>
<script type='text/javascript' src='http://www.thtg.vn/wp-content/plugins/akismet/_inc/form.js?ver=3.0.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var baseUrl = {"url":"http:\/\/www.thtg.vn","ajaxurl":"http:\/\/www.thtg.vn\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.thtg.vn/wp-content/themes/thtg/js/script.js?v=051018-1&#038;ver=1.0'></script>
<script type='text/javascript' src='http://www.thtg.vn/wp-includes/js/comment-reply.min.js?ver=4.0'></script>
            
    <script>
        jQuery(document).ready(function(){
            var myVar = setInterval(function(){
                thtg_print_thtg_count_view_page();
                clearTimeout(myVar);
            },2000);
            
            //box
            jQuery('.dialog-actions .btnClose').click(function(e){
                e.preventDefault();
               jQuery('.blocker').fadeOut();
            });
            jQuery('#toolbox .email').click(function(e){
                e.preventDefault();
               jQuery('.blocker.email').fadeIn();
            });
            jQuery('#toolbox .phone').click(function(e){
                e.preventDefault();
               jQuery('.blocker.phone').fadeIn();
            });

        });
    </script>
    
    <!--toolbox-->
    <div id="toolbox">
        <ul>
            <li class="gotop toTop"><a href="#top" title="Lên đầu trang"><span>Lên đầu trang</span></a></li>
            <li class="home"><a href="http://thtg.vn" title="Quay về trang chủ"></a></li>
            <li class="email"><a href="mailto:banbientap@thtg.vn" title="Thông tin liên hệ"><span><img src="http://www.thtg.vn/wp-content/uploads/2019/03/maildc1.png"></span></a></li>
            <li class="phone"><a href="#" title="Liên hệ quảng cáo"><span>Liên hệ quảng cáo</span></a></li>
        </ul>
    </div>
<!--End tool box-->
    <!--Box-->
    <div class="jquery-modal blocker email current">
        <div class="modal dialog centered icon">
           <div class="dialog-icon"><span class="ti-email"></span></div>
           <h3 class="dialog-title">THÔNG TIN LIÊN HỆ</h3>
           <div class="dialog-content" style="max-height: 245px;">
              <p>THTG.VN luôn mong muốn nhận được phản hồi từ bạn đọc! Mọi ý kiến đóng góp, xin vui lòng gửi về địa chỉ email:</p>
              <div style="margin: 15px 0; text-align: center;  padding: 10px 0 11px; border-radius: 10px; font-size: 2em; background:#f7f7f7;"><a href="mailto:banbientap@thtg.vn"><img src="http://www.thtg.vn/wp-content/uploads/2019/03/maildc1.png"></span></a></div>
              <p style="font-size:0.9em;color:#888;text-align: left;font-style: italic;">Chú ý: Vì số lượng email gửi về nhiều, chúng tôi không thể trả lời lại từng trường hợp. Tuy nhiên tất cả email sẽ đều được đọc và ghi nhận.</p>
              <p>Hoặc điện thoại:</p>
              <div style="margin: 15px 0; text-align: center;  padding: 10px 0 11px; border-radius: 10px; font-size: 2em; background:#f7f7f7;"><a href="#">02733.873527</a></div>
           </div>
           <p class="dialog-actions"><a class="btnClose default" href="#close">Đóng</a></p>
        </div>
    </div>
    
    <div class="jquery-modal blocker phone current">
        <div class="modal dialog centered icon">
           <div class="dialog-icon"><span class="ti-stats-up"></span></div>
           <h3 class="dialog-title">LIÊN HỆ QUẢNG CÁO</h3>
           <div class="dialog-content" style="max-height: 230px;">
              <p>THTG.VN cung cấp nhiều hình thức cho phép doanh nghiệp tiếp cận đến bạn đọc một cách hiệu quả nhất vui lòng liên hệ:</p>
              <div style="    margin: 15px 0;text-align: left;padding: 15px;border-radius: 10px;font-size: 14px;background: #f7f7f7;">
                  
                  <center>
                      <b style="">TRUNG TÂM DỊCH VỤ TRUYỀN HÌNH<br/>
                          ĐÀI PHÁT THANH TRUYỀN HÌNH TIỀN GIANG</b>
                    </center>
                    <br/>
                    <p>Địa chỉ : 125 Lê Thị Hồng Gấm, phường 4, Thành phố Mỹ Tho, Tiền Giang.</p>

                    <p>Điện thoại: (0273) 3877225 – Fax: (0273) 3881018</p>

                    <p>Email: <a href="mailto:quangcao@thtg.vn">quangcao@thtg.vn</a></p>

                    <p>Website: <a href=http://www.thtg.vn/quangcao">http://www.thtg.vn/quangcao</a></p>
              </div>
              <!--<p style="font-size:0.9em;color:#888;">Chú ý: Vì số lượng email gửi về nhiều, chúng tôi không thể trả lời lại từng trường hợp. Tuy nhiên tất cả email sẽ đều được đọc và ghi nhận.</p>-->
           </div>
           <p class="dialog-actions"><a class="btnClose default" href="#close">Đóng</a></p>
        </div>
    </div>
    <!--End Box-->

    </body>
</html>

